<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Classifica Software Giapponese: Yokai Watch 3 Sukiyaki debutta al primo posto</title>
<meta name="description" content="Yokai Watch 3 Sukiyaki è stato il gioco più venduto in Giappone la scorsa settimana, con 337.979 copie. Al secondo posto troviamo invece Pok..."/>
<meta name="news_keywords" content="yokai watch 3, classifica giapponese"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-280525.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-280525.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it"><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.everyeye.it.cloud.seeweb.it"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin><link href="//www.google-analytics.com" rel="preconnect" crossorigin><link href="//www.everyeye.it.cloud.seeweb.it" rel="preconnect" crossorigin><link href="//ajax.googleapis.com" rel="preconnect" crossorigin><link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<style>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</style>
<script>
(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));
</script>
<link href="//www.everyeye.it/minify-css/3000090.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Classifica Software Giapponese: Yokai Watch 3 Sukiyaki debutta al primo posto">
<meta name="twitter:description" content="Yokai Watch 3 Sukiyaki è stato il gioco più venduto in Giappone la scorsa settimana, con 337.979 copie. Al secondo posto troviamo invece Pokemon Sole e Luna (199,514 copie) seguito da Super Mario Maker 3DS a quota 168,072 pezzi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-v3-280525.jpg">
<meta name="EdDateTime" content="2016/12/21">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-v3-280525-246x150.jpg"/>
<meta property="og:title" content="Classifica Software Giapponese: Yokai Watch 3 Sukiyaki debutta al primo posto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-280525.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-v3-280525.jpg" />
<meta property="og:description" content="Yokai Watch 3 Sukiyaki è stato il gioco più venduto in Giappone la scorsa settimana, con 337.979 copie. Al secondo posto troviamo invece Pokemon Sole e Luna (199,514 copie) seguito da Super Mario Maker 3DS a quota 168,072 pezzi." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/davide.leoni" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "280525"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "classificasoftwarejap"; var label_n	= "Classifica Software Giapponese"; var amazon_asin = ""; var id_scheda_pagina = "9399"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-280525.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '280525');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '12-2016');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" itemprop="url" rel="bookmark"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
					<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
					<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
					<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
					<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="strillo_descrizione_flex live">
<span><a href="http://www.everyeye.it/notizie/overwatch-giocato-merlo-in-diretta-twitch-alle-21-00-280410.html" title="Overwatch by RapiDNade" rel="nofollow"><img src="/img13/icona-everyeye-live.png"></a></span>
<div class="cont_testi_strillo_flex">
<a href="http://www.everyeye.it/notizie/overwatch-giocato-merlo-in-diretta-twitch-alle-21-00-280410.html" title="Overwatch by RapiDNade">Overwatch by RapiDNade   <b>Oggi alle ore 15:00</b></a>
<p>Giochiamo in diretta con l'Hero Shooter di Blizzard!</p>
</div>
</div>

<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/classifica-software-jap/" itemprop="item" title="Classifica Software Giapponese">
			<span itemprop="name">Classifica Software Giapponese</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/classifica-software-jap/" itemprop="item" title="Notizie Classifica Software Giapponese">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-280525.html" itemprop="item" title="Classifica Software Giapponese: Yokai Watch 3 Sukiyaki debutta al primo posto">
			<span itemprop="name">Classifica Software Giapponese: Yokai Watch 3 Sukiyaki debutta al primo posto</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Classifica Software Giapponese: Yokai Watch 3 Sukiyaki debutta al primo posto</h1>
	<span> di <a href="mailto:idave84&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Davide Leoni" rel="nofollow"><p itemprop="author">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://www.everyeye.it/notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-280525.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2016-12-21T14:32:00+01:00">21 Dicembre 2016, ore 14:32</time></b></span>
	
</div>

<div class="artwork_news bassax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop9399" data-id="9399" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-v3-280525-1280x720.jpg" alt="Classifica Software Giapponese: Yokai Watch 3 Sukiyaki debutta al primo posto" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-v3-280525-1280x720.jpg">    
</div>
<script> var elenco_giochi = '9399'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://www.everyeye.it/notizie/classifica-software-giapponese-yokai-watch-3-sukiyaki-debutta-primo-posto-280525.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/classifica-software-jap/" title="Classifica Software Giapponese" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/classifica-software-giapponese-v5-9399-28x28.jpg" alt="Classifica Software Giapponese"><b>Classifica Software Giapponese</b>
			</a>
		</li>	

			<li><a href="http://www.everyeye.it/notizie/classifica-software-jap/" class="ico-news" title="Classifica Software Giapponese notizie"><span>192</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/classifica-software-jap/" class="ico-video" title="Classifica Software Giapponese video"><span>3</span> Video</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b>Yokai Watch 3 Sukiyaki</b> è stato il gioco più venduto in Giappone la scorsa settimana, con 337.979 copie. Al secondo posto troviamo invece <b>Pokemon Sole e Luna</b> (199,514 copie) seguito da <b>Super Mario Maker 3DS</b> a quota 168,072 pezzi.<p><strong>Classifica Software Giapponese (tra parentesi, le vendite totali)<br /></strong>In top ten trovano spazio anche <strong>SaGa Scarlet Grace</strong>, <strong>Yakuza 6</strong>, <strong>Final Fantasy XV</strong>,<strong> Miitopia</strong> e <strong>Minecraft PlayStation Vita Edition</strong>.</p>
<ol>
<li>[3DS] Yo-kai Watch 3: Sukiyaki (Level-5, 12/15/16) &ndash; 337,979</li>
<li>[3DS] Pokemon Sun / Pokemon Moon (Nintendo, 11/18/16) &ndash; 199,514 (2,578,960)</li>
<li>[3DS] Super Mario Maker for Nintendo 3DS (Nintendo, 12/01/16) &ndash; 168,072 (448,160)</li>
<li>[PSV] SaGa: Scarlet Grace (Square Enix, 12/15/16) &ndash; 64,965</li>
<li>[PS4] Yakuza 6: The Song of Life (Sega, 12/08/16) &ndash; 44,592 (262,760)</li>
<li>[PS4] Final Fantasy XV (Square Enix, 11/29/16) &ndash; 44,340 (814,603)</li>
<li>[3DS] Miitopia (Nintendo, 12/08/16) &ndash; 27,933 (55,023)</li>
<li>[3DS] Jikkyou Powerful Pro Baseball Heroes (Konami, 12/15/16) &ndash; 26,673 (New)</li>
<li>[PSV] Minecraft: PlayStation Vita Edition (SIE, 03/19/15) &ndash; 20,488 (966,976)</li>
<li>[3DS] Yokai Watch 3 Sushi/Tempura Blasters Treasure Pack (Level-5, 12/15/16) &ndash; 17,709</li>
<li>[Wii U] Minecraft: Wii U Edition (Mojang, 06/23/16) &ndash; 16,315 (215,728)</li>
<li>[3DS] Sumikko Gurashi Mura wo Tsukurun Desu (Nippon Columbia, 07/21/16) -15,638 (105,725)</li>
<li>[3DS] Mario Party: Star Rush (Nintendo, 10/20/16) &ndash; 15,635 (104,179)</li>
<li>[3DS] Animal Crossing: New Leaf &ndash; Welcome Amiibo (Nintendo, 11/24/16) &ndash; 14,535 (52,695)</li>
<li>[3DS] New Super Mario Bros 2 (Nintendo, 07/28/12) &ndash; 14,468 (2,488,181)</li>
<li>[PS4] Watch Dogs 2 (Ubisoft, 12/01/16) &ndash; 10,995 (68,796)</li>
<li>[PS4] The Last Guardian (SIE, 12/06/16) &ndash; 10,754 (93,014)</li>
<li>[3DS] Kirby: Planet Robobot (Nintendo, 04/28/16) &ndash; 10,678 (496,521)</li>
<li>[Wii U] Splatoon (Bundled Editions Included) (Nintendo, 05/28/15) &ndash; 8,654 (1,516,219)</li>
<li>[3DS] Mario Kart 7 (12/01/11) &ndash; 8,299 (2,694,863)</li>
</ol>
<p><strong>Classifica Hardware (tra parentesi, le vendite della settimana precedente)</strong></p>
<ul>
<li>New Nintendo 3DS XL &ndash; 84,823 (67,247)</li>
<li>PlayStation 4 &ndash; 70,031 (82,218)</li>
<li>Nintendo 2DS &ndash; 39,218 (33,439)</li>
<li>PlayStation Vita &ndash; 36,214 (22,314)</li>
<li>PlayStation 4 Pro &ndash; 9,317 (7,499)</li>
<li>New Nintendo 3DS &ndash; 9,149 (7,887)</li>
<li>Wii U &ndash; 5,095 (4,656)</li>
<li>Xbox One &ndash; 1,872 (1,245)</li>
<li>PlayStation 3 &ndash; 925 (853)</li>
<li>Nintendo 3DS &ndash; 226 (314)</li>
<li>Nintendo 3DS XL &ndash; 62 (88)</li>
</ul>
<p>Sul fronte hardware, New Nintendo 3DS XL domina la classifica con 84.000 pezzi, trainato dal successo di <strong>Yokai Watch 3</strong>, seguono PlayStation 4 e Nintendo 2DS. Xbox One e Wii U in crescita rispetto alla settimana scorsa, con rispettivamente 1,872 e 5,095 unit&agrave; vendute.</p>
					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Classifica Software Giapponese</b></p><ul><li><a href="http://www.everyeye.it/notizie/i-50-giochi-piu-venduti-in-giappone-nei-primi-sei-mesi-del-2016-268040.html">I 50 giochi più venduti in Giappone nei primi sei mesi del 2016</a></li><li><a href="http://www.everyeye.it/notizie/la-classifica-dei-50-giochi-piu-venduti-della-settimana-in-giappone-266865.html">I 50 giochi più venduti della settimana in Giappone - 15 luglio 2016</a></li><li><a href="http://www.everyeye.it/notizie/i-50-giochi-piu-venduti-della-settimana-in-giappone-265772.html">I 50 giochi più venduti della settimana in Giappone</a></li><li><a href="http://www.everyeye.it/notizie/classifica-software-giapponese-i-30-giochi-piu-venduti-ad-aprile-262834.html">Classifica software giapponese: i 30 giochi più venduti ad aprile</a></li><li><a href="http://www.everyeye.it/notizie/classifica-software-giapponese-i-50-giochi-piu-venduti-della-settimana-262722.html">Classifica software giapponese: i 50 giochi più venduti della settimana</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/super-mario-run-40-milioni-download-in-quattro-giorni-280521.html" data-ga="notiziaprec">Super Mario Run: 40 milioni di download in quattro giorni</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/star-wars-battlefront-death-star-giocabile-gratis-dal-23-25-dicembre-280526.html" data-ga="notiziasucc">Star Wars Battlefront Death Star giocabile gratis dal 23 al 25 dicembre</a></li>
</ol>
<style>.example_responsive_1 { display:block;width:100%;float:left; }</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle example_responsive_1"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="7598884005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div><div data-spklw-widget="widget-582dbacf62f5c"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">
       
            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/classifica-software-giapponese-v5-9399-340.jpg" alt="Classifica Software Giapponese"/>            
            
            <div id="segui9399" data-id="9399" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda speciale">
        <link href="http://www.everyeye.it/giochi/classifica-software-jap/"> 
        <h2>Classifica Software Giapponese</h2>
    </div>

</div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/the-division-v1-326358-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=280525&_=1482415537" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="http://www.everyeye.it/minify-js/3000253.js" type="text/javascript" defer></script>

<script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
//    sas.setup({ domain: 'http://www3.smartadserver.com'});
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>

<script type="text/javascript">
		if ( tipo_pagina != "login" ) {
		if ( document.documentElement.clientWidth <= 900 ) {
			sas.call("std", {
				siteId:		66673,	// 
				pageId:		512395,	// Pagina : Everyeye.it/ros
				formatId: 	29364,	// Formato : Interstitial Mobile 1x1
				target:		'pagina=notizia;categoria=videogioco'	// Targeting
			});
		}
		}
</script>
<script type="text/javascript">
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
			target:		'pagina=notizia;categoria=videogioco'	// Targeting
		});
</script>
<script type="text/javascript">
	if ( tipo_pagina != "login" ) {
	if ( document.documentElement.clientWidth >= 1150 ) {	
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	29362,	// Formato : Overlay  1x1
			target:		'pagina=notizia;categoria=videogioco'	// Targeting
		});
	}	
	}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script async src="https://cdn.onthe.io/io.js/M0ueTqdtmlRX"></script></div>
</body>
</html>
