<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Dragon Ball Xenoverse 2: nuovo trailer in italiano per la versione Switch</title>
<meta name="description" content="Quest'oggi Bandai Namco Entertainment Europe ha pubblicato un nuovo trailer in italiano per l'edizione Nintendo Switch di Dragon Ball Xenoverse 2. Il fi..."/>
<meta name="news_keywords" content="dragon ball xenoverse 2, trailer, switch, nintendo, bandai namco"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-303656.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-303656.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000501.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Dragon Ball Xenoverse 2: nuovo trailer in italiano per la versione Switch">
<meta name="twitter:description" content="Quest'oggi Bandai Namco Entertainment Europe ha pubblicato un nuovo trailer in italiano per l'edizione Nintendo Switch di Dragon Ball Xenoverse 2. Il filmato ci mostra alcune sequenze di gameplay e ci illustra le feature incluse in questa versione.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-v4-303656.jpg">
<meta name="EdDateTime" content="2017/9/5">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-v4-303656-246x150.jpg"/>
<meta property="og:title" content="Dragon Ball Xenoverse 2: nuovo trailer in italiano per la versione Switch" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-303656.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-v4-303656.jpg" />
<meta property="og:description" content="Quest'oggi Bandai Namco Entertainment Europe ha pubblicato un nuovo trailer in italiano per l'edizione Nintendo Switch di Dragon Ball Xenoverse 2. Il filmato ci mostra alcune sequenze di gameplay e ci illustra le feature incluse in questa versione." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/vito.gioia.7" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "303656"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "dragonballxenoverse2"; var label_n	= "Dragon Ball Xenoverse 2"; var amazon_asin = "B01HZN0AD6"; var id_scheda_pagina = "34525"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-303656.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '303656');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Vito Gioia');
ga('set', 'dimension4', '9-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye.it" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye.it"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content"  itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="strillo live"> 
 	<div class="strillo-wrap"><div class="logo-strillo"><a href="http://www.everyeye.it/notizie/q-a-the-evil-within-in-diretta-twitch-youtube-5-settembre-303551.html" title="The Evil Within (Episodio 3)" rel="nofollow" target="_blank"><img src="/img13/icona-everyeye-live.png" alt=""></a></div><div class="strillo-testi">
<a href="http://www.everyeye.it/notizie/q-a-the-evil-within-in-diretta-twitch-youtube-5-settembre-303551.html" title="The Evil Within (Episodio 3)" rel="nofollow" target="_blank">The Evil Within (Episodio 3)   <b>Oggi alle ore 21:00</b></a><p>Una serata all'insegna dell'orrore...</p></div></div></div>
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/dragon-ball-xenoverse-2/" itemprop="item" title="Dragon Ball Xenoverse 2">
			<span itemprop="name">Dragon Ball Xenoverse 2</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2/" itemprop="item" title="Notizie Dragon Ball Xenoverse 2">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-303656.html" itemprop="item" title="Dragon Ball Xenoverse 2: nuovo trailer in italiano per la versione Switch">
			<span itemprop="name">Dragon Ball Xenoverse 2: nuovo trailer in italiano per la versione Switch</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Dragon Ball Xenoverse 2: nuovo trailer in italiano per la versione Switch</h1>
	<span> di <a href="mailto:vgioia1@gmail.com?SUBJECT=Segnala%20Contenuto" title="Vito Gioia" rel="nofollow"><p itemprop="author">Vito Gioia</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-303656.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-09-05T16:45:00+01:00">5 Settembre 2017, ore 16:45</time></b></span>
	
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-video/dragon-ball-xenoverse-2-trailer-24507-1280x16.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div>
<script> var elenco_giochi = '34525'; </script>
	<div class="cont_player_notizia" itemscope itemtype="http://schema.org/VideoObject">
		<meta itemprop="description" content="Quest'oggi Bandai Namco Entertainment Europe ha pubblicato un nuovo trailer in italiano per l'edizione Nintendo Switch di Dragon Ball Xenoverse 2. Il filmato ci mostra alcune sequenze di gameplay e ci illustra le feature incluse in questa versione.">		
		<div class="player_grande_notizia">
<div id="seguitop34525" data-id="34525" class="segui-contenuto"></div>

			<div id="player_eye_3"></div>
<script>
	stack_video_id.push( "24507" );
	stack_video_tipo.push( "video" );
	stack_video_divID.push( "player_eye_3" );
	stack_video_autostart.push( "true");
</script>
<meta itemprop="name" content="Trailer Dragon Ball Xenoverse 2 - Trailer per la versione Switch" />
<meta itemprop="description" content="Bandai Namco Entertainment Europe ha pubblicato un nuovo trailer per la versione Nintendo Switch di Dragon Ball Xenoverse 2, in arrivo in Italia il 21 settembre." />
<meta itemprop="thumbnailUrl" content="https://images.everyeye.it/img-video/trailer-dragon-ball-xenoverse-2-trailer-per-versione-switch-24507-640x16.jpg" />
<meta itemprop="uploadDate" content="2017-09-05T16:37:00+01:00"/>
<meta itemprop="contentURL" content="https://media.everyeye.it/automator/2017/09/dragon-ball-xenoverse-2_24507_hd.mp4" />
<meta itemprop="embedURL" content="http://www.everyeye.it/engine2008/players_4/iframe_video.asp?id_video=24507" />
		</div>
	</div>
<div class="video_correlati">

    <div class="video-s-home">
        <a href="http://www.everyeye.it/notizie/ps-plus-settembre-2017-infamous-second-son-child-of-light-rigs-tra-novita-del-mese-per-ps4-ps3-vita-303443.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-303443-360x16.jpg" alt="Video PlayStation Plus">
        </a>
        <a href="http://www.everyeye.it/notizie/ps-plus-settembre-2017-infamous-second-son-child-of-light-rigs-tra-novita-del-mese-per-ps4-ps3-vita-303443.html" class="tit-video"><span>videospeciale</span><b>PlayStation Plus</b></a>
    </div>

    <div class="video-s-home">
        <a href="http://www.everyeye.it/notizie/the-witcher-compie-10-anni-geralt-ringrazia-fan-con-video-303479.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-303479-360x16.jpg" alt="Video The Witcher 3: Wild Hunt">
        </a>
        <a href="http://www.everyeye.it/notizie/the-witcher-compie-10-anni-geralt-ringrazia-fan-con-video-303479.html" class="tit-video"><span>VIDEO</span><b>The Witcher 3: Wild Hunt</b></a>
    </div>

    <div class="video-s-home">
        <a href="http://www.everyeye.it/notizie/annunciato-reboot-della-serie-nightmare-creatures-303441.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-303441-360x16.jpg" alt="Video Nightmare Creatures">
        </a>
        <a href="http://www.everyeye.it/notizie/annunciato-reboot-della-serie-nightmare-creatures-303441.html" class="tit-video"><span>VIDEO</span><b>Nightmare Creatures</b></a>
    </div>

    <div class="video-s-home">
        <a href="http://www.everyeye.it/notizie/wwe-2k18-nuovo-video-gameplay-mostra-diversi-wrestler-in-azione-303432.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-303432-360x16.jpg" alt="Video WWE 2K18">
        </a>
        <a href="http://www.everyeye.it/notizie/wwe-2k18-nuovo-video-gameplay-mostra-diversi-wrestler-in-azione-303432.html" class="tit-video"><span>VIDEO</span><b>WWE 2K18</b></a>
    </div>
    
</div><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-nuovo-trailer-in-italiano-per-versione-switch-303656.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/dragon-ball-xenoverse-2/" title="Dragon Ball Xenoverse 2" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-xenoverse-2-v5-34525-28x28.jpg" alt="Dragon Ball Xenoverse 2"><b>Dragon Ball Xenoverse 2</b>
			</a>
		</li>	
<li><a href="http://www.everyeye.it/articoli/recensioni/dragon-ball-xenoverse-2/" class="ico-recensione" title="Dragon Ball Xenoverse 2 recensioni">Recensioni</a></li>
		   	<li><a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-video-recensione-del-nuovo-picchiaduro-basato-sulla-saga-akira-toriyama-276167.html" class="ico-video-rece" title="Dragon Ball Xenoverse 2 video recensione">Video Recensione</a></li>
		
			<li><a href="http://www.everyeye.it/articoli/dragon-ball-xenoverse-2/" class="ico-articoli" title="Dragon Ball Xenoverse 2 articoli">Articoli</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2/" class="ico-news" title="Dragon Ball Xenoverse 2 notizie"><span>75</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/dragon-ball-xenoverse-2/" class="ico-video" title="Dragon Ball Xenoverse 2 video"><span>30</span> Video</a></li>
		<li><a href="http://www.everyeye.it/immagini/dragon-ball-xenoverse-2/" class="ico-img" title="Dragon Ball Xenoverse 2 immagini"><span>63</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Quest'oggi <b>Bandai Namco Entertainment Europe</b> ha pubblicato un nuovo trailer in italiano per l'edizione <b>Nintendo Switch</b> di <b>Dragon Ball Xenoverse 2</b>. Il filmato ci mostra alcune sequenze di gameplay e ci illustra le feature incluse in questa versione.<p>Sulla nuova piattaforma ibrida della Grande N potremo sfruttare i sensori di movimento durante gli scontri e mimare cos&igrave; le mosse da eseguire. Questa edizione, inoltre, supporta multiplayer locale fino a 6 giocatori e la possibilit&agrave; di giocare in 2 sulla stessa piattaforma impugnando un Joy-Con a testa. Ricordiamo ai lettori che l'edizione Nintendo Switch di<strong> <a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-secondo-trailer-per-versione-switch-303188.html">Dragon Ball Xenoverse 2</a></strong> sar&agrave; disponibile a partire dal 7 settembre in Giappone, mentre arriver&agrave; in Italia il prossimo 22 settembre in formato retail e digitale.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Dragon Ball Xenoverse 2</b></p><ul><li><a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-secondo-trailer-per-versione-switch-303188.html">Dragon Ball Xenoverse 2: secondo trailer per la versione Switch</a></li><li><a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-nuovo-spot-per-versione-nintendo-switch-300331.html">Dragon Ball Xenoverse 2: nuovo spot per la versione Nintendo Switch</a></li><li><a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-vegeth-blu-zamasu-si-sfidano-nel-nuovo-trailer-299314.html">Dragon Ball Xenoverse 2: Vegeth Blu e Zamasu si sfidano nel nuovo trailer</a></li><li><a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-primo-trailer-per-versione-nintendo-switch-298640.html">Dragon Ball Xenoverse 2: primo trailer per la versione Nintendo Switch</a></li><li><a href="http://www.everyeye.it/notizie/dragon-ball-xenoverse-2-per-switch-uscira-21-settembre-in-italia-298313.html">Dragon Ball Xenoverse 2 per Switch uscirà il 21 settembre in Italia</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/lego-worlds-nuovo-trailer-per-versione-nintendo-switch-303654.html" data-ga="notiziaprec">LEGO Worlds: nuovo trailer per la versione Nintendo Switch</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/code-vein-nuovi-dettagli-sul-gameplay-sui-personaggi-famitsu-303655.html" data-ga="notiziasucc">Code Vein: nuovi dettagli sul gameplay e sui personaggi da Famitsu</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/provato-destiny-2-road-to-review-analizziamo-story-mode-34870.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="http://www.everyeye.it/articoli/provato-destiny-2-road-to-review-analizziamo-story-mode-34870.html" rel="bookmark" title="Destiny 2: Road to Review, analizziamo lo Story Mode" class="titolo_ann">Destiny 2: Road to Review, alla scoperta della campagna</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/provato-destiny-2-road-to-review-analizziamo-story-mode-34870.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/destiny-2-road-to-review-alla-scoperta-della-campagna-v5-17656-575x368.jpg" alt="Destiny 2: Road to Review, alla scoperta della campagna">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/rubrica-gioco-del-mese-migliori-giochi-agosto-2017-per-pc-ps4-switch-xbox-one-34873.html#anchor_commenti" class="com_annx" rel="nofollow">28</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="http://www.everyeye.it/articoli/rubrica-gioco-del-mese-migliori-giochi-agosto-2017-per-pc-ps4-switch-xbox-one-34873.html" rel="bookmark" title="Gioco del Mese: i migliori giochi di Agosto 2017 per PC, PS4, Switch e Xbox One" class="titolo_ann">Gioco del Mese: i migliori giochi di Agosto 2017</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/rubrica-gioco-del-mese-migliori-giochi-agosto-2017-per-pc-ps4-switch-xbox-one-34873.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gioco-del-mese-migliori-giochi-agosto-2017-v4-17198-575x368.jpg" alt="Gioco del Mese: i migliori giochi di Agosto 2017">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-one-piece-unlimited-world-red-deluxe-edition-34867.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-one-piece-unlimited-world-red-deluxe-edition-34867.html" rel="bookmark" title="recensione One Piece Unlimited World Red Deluxe Edition" class="titolo_ann">All'arrembaggio con One Piece Unlimited World Red Deluxe</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-one-piece-unlimited-world-red-deluxe-edition-34867.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/all-arrembaggio-con-one-piece-unlimited-world-red-deluxe-v3-17646-575x368.jpg" alt="All'arrembaggio con One Piece Unlimited World Red Deluxe">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-knack-2-per-playstation-4-34868.html#anchor_commenti" class="com_annx" rel="nofollow">32</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-knack-2-per-playstation-4-34868.html" rel="bookmark" title="recensione Knack 2 per PlayStation 4" class="titolo_ann">Knack 2 per PlayStation 4</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-knack-2-per-playstation-4-34868.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/knack-2-per-playstation-4-v6-17643-575x368.jpg" alt="Knack 2 per PlayStation 4">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-project-remedium-34869.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-project-remedium-34869.html" rel="bookmark" title="recensione Project Remedium" class="titolo_ann">Project Remedium: esploriamo il corpo umano!</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-project-remedium-34869.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/project-remedium-esploriamo-corpo-umano-v5-17650-575x368.jpg" alt="Project Remedium: esploriamo il corpo umano!">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/intervista-dragon-ball-fighterz-roster-gameplay-combat-system-tutte-novita-34859.html#anchor_commenti" class="com_annx" rel="nofollow">18</a>
				</span>	

				<span>
					<b>Intervista</b>
					<a href="http://www.everyeye.it/articoli/intervista-dragon-ball-fighterz-roster-gameplay-combat-system-tutte-novita-34859.html" rel="bookmark" title="Dragon Ball FighterZ: roster, gameplay e combat system, tutte le novità" class="titolo_ann">Dragon Ball FighterZ: novità sul roster e sul combat system</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/intervista-dragon-ball-fighterz-roster-gameplay-combat-system-tutte-novita-34859.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-fighterz-novita-sul-roster-sul-combat-system-v7-17641-575x368.jpg" alt="Dragon Ball FighterZ: novità sul roster e sul combat system">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Dragon Ball Xenoverse 2</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dragon-ball-xenoverse-2-v5-34525-340.jpg" alt="Dragon Ball Xenoverse 2"/>            
            
            <div id="segui34525" data-id="34525" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch34525sis42" class="chk-ico-collezione" data-id="34525" data-sezione="42"/><label for="sch34525sis42">Xbox One</label></li><li><input type="checkbox" id="sch34525sis41" class="chk-ico-collezione" data-id="34525" data-sezione="41"/><label for="sch34525sis41">PS4</label></li><li><input type="checkbox" id="sch34525sis4" class="chk-ico-collezione" data-id="34525" data-sezione="4"/><label for="sch34525sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '34525'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>28/10/2016</b></li>
<li>PS4 : <b>28/10/2016</b></li>
<li>Xbox One : <b>28/10/2016</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Picchiaduro 3D</i></li><li><b>Sviluppatore:</b> <i>Dimps</i></li><li><b>Publisher:</b> <i>Bandai namco Entertainment</i></li><li><b>Pegi:</b> 16+</li><li><b>Lingua:</b> <i>Inglese con Sottotitoli in Italiano</i></li><li><b>Sito Ufficiale:</b> <a href="http://www.dragonballxenoverse.com/it/" target="_blank" rel="nofollow">Link</a></li><li id="game_descr" style="display:none;"><ul><li><b>Multiplayer Online:</b> Multiplayer online fino a 4 Giocatori</li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Online</li></ul></li><li><a href="javascript:return void(0);" onclick="javascript:jQuery('#game_descr').toggle();" class="piu-info">+</a></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="http://forum.everyeye.it/invision/index.php/topic/716652-dragon-ball-xenoverse-12%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank">Topic Ufficiale <b>Pc</b> <span>[161] post</span></a></li>  
    </ul>

<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>Dragon Ball Xenoverse 2</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra">
		<span>
						<b id="mediavoti">6.6</b>
			<p> media su <i id="totvoti">39</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<ul class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/notizie/destiny-2-orario-apertura-dei-server-raid-prove-non-disponibili-lancio-303509.html" rel="bookmark" title="Destiny 2: orario di apertura dei server, Raid e Prove non disponibili al lancio"><b><span>12 commenti</span>Destiny 2: orario di apertura dei server, Raid e Prove non disponibili al lancio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/destiny-2-orario-apertura-dei-server-raid-prove-non-disponibili-lancio-v3-303509-300x300.jpg" alt="Destiny 2: orario di apertura dei server, Raid e Prove non disponibili al lancio"></li><li><a href="http://www.everyeye.it/notizie/the-witcher-compie-10-anni-geralt-ringrazia-fan-con-video-303479.html" rel="bookmark" title="The Witcher compie 10 anni, Geralt ringrazia i fan con un video"><b><span>47 commenti</span>The Witcher compie 10 anni, Geralt ringrazia i fan con un video</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-compie-10-anni-geralt-ringrazia-fan-con-video-v4-303479-300x300.jpg" alt="The Witcher compie 10 anni, Geralt ringrazia i fan con un video"></li><li><a href="http://www.everyeye.it/articoli/intervista-dragon-ball-fighterz-roster-gameplay-combat-system-tutte-novita-34859.html" rel="bookmark" title="Dragon Ball FighterZ: roster, gameplay e combat system, tutte le novit&agrave;"><b><span>18 commenti</span>Dragon Ball FighterZ: roster, gameplay e combat system, tutte le novit&agrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dragon-ball-fighterz-roster-gameplay-combat-system-tutte-novit-agrave-intervista-v9-34859-300x300.jpg" alt="Dragon Ball FighterZ: roster, gameplay e combat system, tutte le novit&agrave;"></li><li><a href="http://www.everyeye.it/articoli/recensione-knack-2-per-playstation-4-34868.html" rel="bookmark" title="Knack 2 per PlayStation 4 - recensione"><b><span>32 commenti</span>Knack 2 per PlayStation 4 - recensione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/knack-2-per-playstation-4-recensione-v7-34868-300x300.jpg" alt="Knack 2 per PlayStation 4 - recensione"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=303656&_=1504635119" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000502.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=videogioco'	// Targeting
});</script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
