<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig</title>
<meta name="description" content="Dopo aver svelato le Squadre della Stagione della Premier League e della Belgium Pro League, Electronic Arts ha pubblicato il Team of the Season della S..."/>
<meta name="news_keywords" content="fifa 17 ultimate team, fifa 17, sport, calcio, ea sports"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-294237.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-294237.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000351.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig">
<meta name="twitter:description" content="Dopo aver svelato le Squadre della Stagione della Premier League e della Belgium Pro League, Electronic Arts ha pubblicato il Team of the Season della Super Lig, la massima serie calcistica turca. Tra i giocatori presenti troviamo Tiago Pinto, Wesley Sneijder, Anderson Talisca e Samuel Eto'o.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-v3-294237.jpg">
<meta name="EdDateTime" content="2017/5/31">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-v3-294237-246x150.jpg"/>
<meta property="og:title" content="FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-294237.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-v3-294237.jpg" />
<meta property="og:description" content="Dopo aver svelato le Squadre della Stagione della Premier League e della Belgium Pro League, Electronic Arts ha pubblicato il Team of the Season della Super Lig, la massima serie calcistica turca. Tra i giocatori presenti troviamo Tiago Pinto, Wesley Sneijder, Anderson Talisca e Samuel Eto'o." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/davide.leoni" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it/" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "294237"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "fifa17"; var label_n	= "FIFA 17"; var amazon_asin = "B01GOI4GDS"; var id_scheda_pagina = "33378"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-294237.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '294237');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '5-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia">
<header role="banner">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye.it" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>
	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it/" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="strillo live"> 
 	<div class="strillo-wrap"><div class="logo-strillo"><a href="http://www.everyeye.it/notizie/rime-episodio-2-giocato-in-diretta-twitch-youtube-alle-16-00-294256.html" title="RiME (Episodio 2)" rel="nofollow" target="_blank"><img src="/img13/icona-everyeye-live.png"></a></div><div class="strillo-testi">
<a href="http://www.everyeye.it/notizie/rime-episodio-2-giocato-in-diretta-twitch-youtube-alle-16-00-294256.html" title="RiME (Episodio 2)" rel="nofollow" target="_blank">RiME (Episodio 2)   <b>Oggi alle ore 16:00</b></a><p>Continuiamo il nostro viaggio nel mondo di RiME</p></div></div></div>
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/fifa-17/" itemprop="item" title="FIFA 17">
			<span itemprop="name">FIFA 17</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/fifa-17/" itemprop="item" title="Notizie FIFA 17">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-294237.html" itemprop="item" title="FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig">
			<span itemprop="name">FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig</h1>
	<span> di <a href="mailto:idave84&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Davide Leoni" rel="nofollow"><p itemprop="author">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-294237.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-05-31T08:19:00+01:00">31 Maggio 2017, ore 08:19</time></b></span>
	
</div>

<div class="artwork_news piccolax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop33378" data-id="33378" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-v3-294237-1280x720.jpg" alt="FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-v3-294237-1280x720.jpg">    
</div>
<script> var elenco_giochi = '33378'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-superlig-294237.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/fifa-17/" title="FIFA 17" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fifa-17-v11-33378-28x28.jpg" alt="FIFA 17"><b>FIFA 17</b>
			</a>
		</li>	

			<li><a href="http://www.everyeye.it/articoli/recensione-fifa-17-30870.html" class="ico-recensione" title="FIFA 17 recensione">Recensione</a></li>
		
		   	<li><a href="http://www.everyeye.it/notizie/fifa-17-video-recensione-del-nuovo-gioco-calcio-ea-sports-272593.html" class="ico-video-rece" title="FIFA 17 video recensione">Video Recensione</a></li>
		
<li><a href="http://www.everyeye.it/articoli/guida-fifa-17-ultimate-team-fut-guida-trucchi-30970.html" class="ico-guida" title="FIFA 17 Guida">Guida</a></li>
			<li><a href="http://www.everyeye.it/articoli/fifa-17/" class="ico-articoli" title="FIFA 17 articoli">Articoli</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/fifa-17/" class="ico-news" title="FIFA 17 notizie">Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/fifa-17/" class="ico-video" title="FIFA 17 video">Video</a></li>
		<li><a href="http://www.everyeye.it/immagini/fifa-17/" class="ico-img" title="FIFA 17 immagini">Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Dopo aver svelato le <b>Squadre della Stagione</b> della <a href="http://www.everyeye.it/notizie/fifa-17-ultimate-team-ecco-squadra-della-stagione-della-premier-league-293206.html">Premier League</a> e della <a href="http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-belgium-pro-league-293570.html">Belgium Pro League</a>, <b>Electronic Arts</b> ha pubblicato il <b>Team of the Season</b> della Super Lig, la massima serie calcistica turca. Tra i giocatori presenti troviamo Tiago Pinto, Wesley Sneijder, Anderson Talisca e Samuel Eto'o.<p><strong>Titolari</strong></p>
<ul>
<li>POR: Volkan Babacan &ndash; Medipol Ba&#351;ak&#351;ehir</li>
<li>TD: Miguel Lopes &ndash; Akhisarspor</li>
<li>DC: Martin &Scaron;krtel &ndash; Fenerbah&ccedil;e</li>
<li>DC: Marcelo &ndash; Besiktas</li>
<li>TS: Tiago Pinto &ndash; Osmanl&#305;spor</li>
<li>CDC: Atiba Hutchinson &ndash; Besiktas</li>
<li>COC: Wesley Sneijder &ndash; Galatasaray</li>
<li>COC: Anderson Talisca &ndash; Besiktas</li>
<li>ED: Quaresma &ndash; Besiktas</li>
<li>ES: Bruma &ndash; Galatasaray</li>
<li>CEN: Samuel Eto&rsquo;o &ndash; Antalyaspor</li>
</ul>
<p><strong>Sostituti</strong></p>
<ul>
<li>POR: Johannes Hopf &ndash; Gen&ccedil;lerbirli&#287;i</li>
<li>DC: Diego &Acirc;ngelo &ndash; Antalyaspor</li>
<li>CDC: Okay Yoku&#351;lu &ndash; Trabzonspor</li>
<li>CC: Emre Bel&ouml;zo&#287;lu &ndash; Medipol Ba&#351;ak&#351;ehir</li>
<li>ED: Edin Vi&scaron;&#263;a &ndash; Medipol Ba&#351;ak&#351;ehir</li>
<li>CEN: Cenk Tosun &ndash; Besiktas</li>
<li>CEN: V&aacute;gner Love &ndash; Alanyaspor</li>
</ul>
<p><strong>Riserve</strong></p>
<ul>
<li>POR: Fabricio &ndash; Besiktas</li>
<li>DC: J&aacute;n &#270;urica &ndash; Trabzonspor</li>
<li>DC: Numan &Ccedil;&uuml;r&uuml;ksu &ndash; Osmanl&#305;spor</li>
<li>COC: Mossor&oacute; &ndash; Medipol Ba&#351;ak&#351;ehir</li>
<li>ED: Jeremain Lens &ndash; Fenerbah&ccedil;e</li>
</ul>
<p>Cosa ne pensate della Squadra della Stagione di <strong><a href="http://www.everyeye.it/articoli/speciale-fifa-17-ultimate-team-fut-30985.html" target="_blank">FIFA 17 Ultimate Team</a></strong>?</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    
    <span class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</span>
	<span class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></span>
    <span class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></span>
</div>
						
					</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="http://schema.org/ImageObject"><a href="/public/immagini/31052017/fifa-17_notizia-2.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.everyeye.it/public/immagini/31052017/r-fifa-17_notizia-2.jpg" itemprop="contentURL" alt="FIFA 17 Ultimate Team: Squadra della Stagione della SuperLig"></a></span>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>FIFA 17</b></p><ul><li><a href="http://www.everyeye.it/notizie/fifa-l-evoluzione-francesco-totti-dal-1996-ad-oggi-294054.html">FIFA: l'evoluzione di Francesco Totti dal 1996 ad oggi</a></li><li><a href="http://www.everyeye.it/notizie/fifa-17-ultimate-team-navas-bonucci-nella-nuova-squadra-della-settimana-293716.html">FIFA 17 Ultimate Team: Navas e Bonucci nella nuova squadra della settimana</a></li><li><a href="http://www.everyeye.it/notizie/fifa-17-ultimate-team-squadra-della-stagione-della-belgium-pro-league-293570.html">FIFA 17 Ultimate Team: la Squadra della Stagione della Belgium Pro League</a></li><li><a href="http://www.everyeye.it/notizie/fifa-17-ultimate-team-ecco-squadra-della-stagione-della-premier-league-293206.html">FIFA 17 Ultimate Team: ecco la Squadra della Stagione della Premier League</a></li><li><a href="http://www.everyeye.it/notizie/segui-in-diretta-fifa-ultimate-team-championship-19-20-maggio-293159.html">Segui in diretta la FIFA Ultimate Team Championship il 19 e 20 Maggio</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/marvel-vs-capcom-infinite-leak-svela-roster-completo-294236.html" data-ga="notiziaprec">Marvel vs Capcom Infinite: un leak svela il roster completo</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/final-fantasy-15-disponibile-dlc-gratuito-con-nuovo-outfit-per-noctis-294238.html" data-ga="notiziasucc">Final Fantasy 15: disponibile il DLC gratuito con un nuovo outfit per Noctis</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-tekken-7-del-nuovo-picchiaduro-bandai-namco-33619.html#anchor_commenti" class="com_annx" rel="nofollow">31</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-tekken-7-del-nuovo-picchiaduro-bandai-namco-33619.html" rel="bookmark" title="Tekken 7: Recensione del nuovo picchiaduro di Bandai Namco" class="titolo_ann">Tekken 7 Recensione</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-tekken-7-del-nuovo-picchiaduro-bandai-namco-33619.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.7</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tekken-7-recensione-v8-16047-575x368.jpg" alt="Tekken 7 Recensione">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-the-walking-dead-a-new-frontier-episodio-5-from-the-gallows-33631.html" rel="bookmark" title="The Walking Dead A New Frontier: Recensione Episodio 5 - From the Gallows" class="titolo_ann">The Walking Dead A New Frontier: Recensione Episodio 5 - From the Gallows</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-the-walking-dead-a-new-frontier-episodio-5-from-the-gallows-33631.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-walking-dead-new-frontier-recensione-episodio-5-from-the-gallows-16371-575x368.jpg" alt="The Walking Dead A New Frontier: Recensione Episodio 5 - From the Gallows">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-the-long-journey-home-33621.html" rel="bookmark" title="recensione The Long Journey Home" class="titolo_ann">The Long Journey Home Recensione</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-the-long-journey-home-33621.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.3</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-long-journey-home-recensione-v9-16370-575x368.jpg" alt="The Long Journey Home Recensione">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/anteprima-last-day-of-june-del-nuovo-gioco-degli-autori-murasaki-baby-33620.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Anteprima</b>
					<a href="http://www.everyeye.it/articoli/anteprima-last-day-of-june-del-nuovo-gioco-degli-autori-murasaki-baby-33620.html" rel="bookmark" title="Last Day of June: Anteprima del nuovo gioco degli autori di Murasaki Baby" class="titolo_ann">Last Day of June: nuovo gioco degli autori di Murasaki Baby</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/anteprima-last-day-of-june-del-nuovo-gioco-degli-autori-murasaki-baby-33620.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/last-day-of-june-nuovo-gioco-degli-autori-murasaki-baby-v14-16362-575x368.jpg" alt="Last Day of June: nuovo gioco degli autori di Murasaki Baby">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/notizie/assassin-s-creed-origins-trapelano-trailer-falso-t-shirt-del-protagonista-294215.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="http://www.everyeye.it/notizie/assassin-s-creed-origins-trapelano-trailer-falso-t-shirt-del-protagonista-294215.html" rel="bookmark" title="Assassin's Creed Origins: trapelano trailer (falso) e T-Shirt del protagonista" class="titolo_ann">Assassin's Creed: un leak svela il nome del protagonista?</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/notizie/assassin-s-creed-origins-trapelano-trailer-falso-t-shirt-del-protagonista-294215.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/assassin-s-creed-leak-svela-nome-del-protagonista-16368-575x368.jpg" alt="Assassin's Creed: un leak svela il nome del protagonista?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/notizie/agents-of-mayhem-nuovo-trailer-mostra-auto-lusso-frenetici-scontri-294191.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="http://www.everyeye.it/notizie/agents-of-mayhem-nuovo-trailer-mostra-auto-lusso-frenetici-scontri-294191.html" rel="bookmark" title="Agents of Mayhem: il nuovo trailer mostra auto di lusso e frenetici scontri" class="titolo_ann">Agents of Mayhem: Agenti in azione nel nuovo trailer</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/notizie/agents-of-mayhem-nuovo-trailer-mostra-auto-lusso-frenetici-scontri-294191.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/agents-of-mayhem-agenti-in-azione-nel-nuovo-trailer-v4-16366-575x368.jpg" alt="Agents of Mayhem: Agenti in azione nel nuovo trailer">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">
       
            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fifa-17-v11-33378-340.jpg" alt="FIFA 17"/>            
            
            <div id="segui33378" data-id="33378" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch33378sis42" class="chk-ico-collezione" data-id="33378" data-sezione="42"/><label for="sch33378sis42">Xbox One</label></li><li><input type="checkbox" id="sch33378sis41" class="chk-ico-collezione" data-id="33378" data-sezione="41"/><label for="sch33378sis41">PS4</label></li><li><input type="checkbox" id="sch33378sis4" class="chk-ico-collezione" data-id="33378" data-sezione="4"/><label for="sch33378sis4">Pc</label></li><li><input type="checkbox" id="sch33378sis22" class="chk-ico-collezione" data-id="33378" data-sezione="22"/><label for="sch33378sis22">Ps3</label></li><li><input type="checkbox" id="sch33378sis20" class="chk-ico-collezione" data-id="33378" data-sezione="20"/><label for="sch33378sis20">Xbox 360</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '33378'; </script>        

    <div class="titolo_nella_scheda">
        <link href="http://www.everyeye.it/giochi/fifa-17/"> 
        <h2>FIFA 17</h2>
    </div>

    <div class="sistemi">
        <ul>    
        <span>Disponibile per </span>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
<li>Ps3</li>
<li>Xbox 360</li>
                
        </ul>
    
        <ul>  
        <span>Date di Pubblicazione</span>
<li>Pc : <b>29/09/2016</b></li>
<li>PS4 : <b>29/09/2016</b></li>
<li>Xbox One : <b>29/09/2016</b></li>
<li>Ps3 : <b>29/09/2016</b></li>
<li>Xbox 360 : <b>29/09/2016</b></li>

        </ul>

        
    </div>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Simulazione Sportiva</i></li><li><b>Sviluppatore:</b> <i>EA Sports</i></li><li><b>Publisher:</b> <i>Electronic Arts</i></li><li><b>Pegi:</b> 3+</li><li><b>Lingua:</b> <i>Tutto in Italiano</i></li><li><b>Sito Ufficiale:</b> <a href="https://www.easports.com/it/fifa" target="_blank" rel="nofollow">Link</a></li><div id="game_descr" style="display:none;"><li><b>Multiplayer Online:</b> Multiplayer online fino a 4 Giocatori</li><li><b>Multiplayer Offline:</b> Multiplayer offline fino a 4 Giocatori - SplitScreen</li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Offline e Online</li></div><li><a href="javascript:return void(0);" onclick="javascript:jQuery('#game_descr').toggle();" class="piu-info">+</a></li>
    </ul>
    <ul class="topicufficiali">
<li><a href="http://forum.everyeye.it/invision/index.php/topic/764552-topic-ufficiale-fifa-17/" target="_blank">Topic Ufficiale <b>Xbox One</b> <span>[9494] post</span></a></li><li><a href="http://forum.everyeye.it/invision/index.php/topic/764552-topic-ufficiale-fifa-17/" target="_blank">Topic Ufficiale <b>PS4</b> <span>[9494] post</span></a></li>  
    </ul>

</div>
<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>FIFA 17</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra">
		<span>
						<b id="mediavoti">7.1</b>
			<p> media su <i id="totvoti">74</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<div class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/articoli/speciale-e3-dieci-peggiori-momenti-della-fiera-los-angeles-33595.html" rel="bookmark" title="E3: i dieci peggiori momenti della fiera di Los Angeles"><b><span>49 commenti</span>E3: i dieci peggiori momenti della fiera di Los Angeles</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/e3-dieci-peggiori-momenti-della-fiera-los-angeles-speciale-v15-33595-300x300.jpg" alt="E3: i dieci peggiori momenti della fiera di Los Angeles"></li><li><a href="http://www.everyeye.it/articoli/recensione-friday-the-13th-del-nuovo-gioco-venerdi-13-33617.html" rel="bookmark" title="Friday the 13th: Recensione del nuovo gioco di Venerd&igrave; 13"><b><span>19 commenti</span>Friday the 13th: Recensione del nuovo gioco di Venerd&igrave; 13</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/friday-the-13th-recensione-del-nuovo-gioco-venerd-igrave-13-recensione-v12-33617-300x300.jpg" alt="Friday the 13th: Recensione del nuovo gioco di Venerd&igrave; 13"></li><li><a href="http://www.everyeye.it/notizie/playstation-4-si-aggiorna-con-nuovo-firmware-4-70-294155.html" rel="bookmark" title="PlayStation 4 si aggiorna con il nuovo firmware 4.70"><b><span>18 commenti</span>PlayStation 4 si aggiorna con il nuovo firmware 4.70</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-4-si-aggiorna-con-nuovo-firmware-4-70-v3-294155-300x300.jpg" alt="PlayStation 4 si aggiorna con il nuovo firmware 4.70"></li><li><a href="http://www.everyeye.it/notizie/naughty-dog-rimasta-impressionata-crash-bandicoot-n-sane-trilogy-294106.html" rel="bookmark" title="Naughty Dog &egrave; rimasta impressionata da Crash Bandicoot N. Sane Trilogy"><b><span>13 commenti</span>Naughty Dog &egrave; rimasta impressionata da Crash Bandicoot N. Sane Trilogy</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/naughty-dog-egrave-rimasta-impressionata-crash-bandicoot-n-sane-trilogy-v4-294106-300x300.jpg" alt="Naughty Dog &egrave; rimasta impressionata da Crash Bandicoot N. Sane Trilogy"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo"><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=294237&_=1496228837" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000391.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script><script src="//ced.sascdn.com/tag/1228/smart.js" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script>
<script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=videogioco'	// Targeting
});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src='https://cdn.onthe.io/io.js/M0ueTqdtmlRX'></script></div>
</body>
</html>
