<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017</title>
<meta name="description" content="Xur fa il suo ritorno nell'universo di Destiny, proponendo ai Guardiani i suoi nuovi oggetti, tra cui Propulsore del Vuoto, Macchina da Ball..."/>
<meta name="news_keywords" content="destiny, xur, activision, bungie, fps, moba"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-283933.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-283933.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000306.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017">
<meta name="twitter:description" content="Xur fa il suo ritorno nell'universo di Destiny, proponendo ai Guardiani i suoi nuovi oggetti, tra cui Propulsore del Vuoto, Macchina da Ballo Radiante e Vituperio. Di seguito, tutti gli oggetti in vendita da Xur nel weekend del 3 e 4 febbraio 2017.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-v3-283933.jpg">
<meta name="EdDateTime" content="2017/2/3">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-v3-283933-246x150.jpg"/>
<meta property="og:title" content="Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-283933.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-v3-283933.jpg" />
<meta property="og:description" content="Xur fa il suo ritorno nell'universo di Destiny, proponendo ai Guardiani i suoi nuovi oggetti, tra cui Propulsore del Vuoto, Macchina da Ballo Radiante e Vituperio. Di seguito, tutti gli oggetti in vendita da Xur nel weekend del 3 e 4 febbraio 2017." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/davide.leoni" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "283933"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "destiny"; var label_n	= "Destiny"; var amazon_asin = ""; var id_scheda_pagina = "21711"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-283933.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '283933');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '2-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" itemprop="url" rel="bookmark"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="strillo_descrizione_flex live">
<span><a href="http://www.twitch.tv/everyeyeit" title="Ghost Recon Wildlands" rel="nofollow"><img src="/img13/icona-everyeye-live.png"></a></span>
<div class="cont_testi_strillo_flex">
<a href="http://www.twitch.tv/everyeyeit" title="Ghost Recon Wildlands">Ghost Recon Wildlands   <b>Adesso online</b></a>
<p>Giochiamo in diretta con la Closed Beta di Wildlands!</p>
</div>
</div>

<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/destiny/" itemprop="item" title="Destiny">
			<span itemprop="name">Destiny</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/destiny/" itemprop="item" title="Notizie Destiny">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-283933.html" itemprop="item" title="Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017">
			<span itemprop="name">Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017</h1>
	<span> di <a href="mailto:idave84&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Davide Leoni" rel="nofollow"><p itemprop="author">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-283933.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-02-03T12:12:00+01:00">3 Febbraio 2017, ore 12:12</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop21711" data-id="21711" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-v3-283933-1280x720.jpg" alt="Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-v3-283933-1280x720.jpg">    
</div>
<script> var elenco_giochi = '21711'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-3-febbraio-2017-283933.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/destiny/" title="Destiny" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/destiny-v8-21711-28x28.jpg" alt="Destiny"><b>Destiny</b>
			</a>
		</li>	
<li><a href="http://www.everyeye.it/articoli/recensioni/destiny/" class="ico-recensione" title="Destiny recensioni">Recensioni</a></li>
		   	<li><a href="http://www.everyeye.it/notizie/destiny-il-re-dei-corrotti-video-recensione-237666.html" class="ico-video-rece" title="Destiny video recensione">Video Recensione</a></li>
		
			<li><a href="http://www.everyeye.it/articoli/destiny/" class="ico-articoli" title="Destiny articoli">Articoli</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/destiny/" class="ico-news" title="Destiny notizie"><span>968</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/destiny/" class="ico-video" title="Destiny video"><span>210</span> Video</a></li>
		<li><a href="http://www.everyeye.it/immagini/destiny/" class="ico-img" title="Destiny immagini"><span>943</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b>Xur</b> fa il suo ritorno nell'universo di <b>Destiny</b>, proponendo ai Guardiani i suoi nuovi oggetti, tra cui Propulsore del Vuoto, Macchina da Ballo Radiante e Vituperio. Di seguito, tutti gli oggetti in vendita da Xur nel weekend del 3 e 4 febbraio 2017.<p>Questa settimana <strong>Xur</strong> sulla Torre Nord, nella Sala dell'Avanguardia, ed offre il seguente equipaggiamento: <em><a href="https://www.bungie.net/it/Armory/Detail?type=item&amp;item=2994845059&amp;itemname=Casco%20di%20Saint-14" target="_blank" rel="nofollow">Casco di Saint-14</a></em> (Casco Titano, 13 Strane Monete), <a href="https://www.bungie.net/it/Armory/Detail?item=921478195&amp;itemname=Macchina%20da%20Ballo%20Radiante" target="_blank" rel="nofollow"><em>Macchina da Ballo Radiante</em> </a>(Armatura Cacciatore, 13 Strane Monete), <em><a href="https://www.bungie.net/it/Armory/Detail?type=item&amp;item=1389842216&amp;itemname=Vituperio" target="_blank" rel="nofollow">Vituperio</a></em> (Fucile a Pompa, 23 Strane Monete), <em><a href="https://www.bungie.net/it/Armory/Detail?type=item&amp;item=2771018500&amp;itemname=Teschio%20del%20Terribile%20Ahamkara" target="_blank" rel="nofollow">Teschio del Terribile Ahamkara</a> </em>(Casco Stregone, 13 Strane Monete), <strong>Engramma Storico</strong> (Casco, 31 Strane Monete). In calce alla notizia trovate le immagini degli oggetti in vendita da Xur nel weekend.</p>
					</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="http://schema.org/ImageObject"><a href="/public/immagini/03022017/destiny_notizia-2.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.everyeye.it/public/immagini/03022017/r-destiny_notizia-2.jpg" itemprop="contentURL" alt="Gli oggetti di Xur in vendita su Destiny nel weekend del 3 febbraio 2017"></a></span>
</div>

<div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">

<a href="http://www.everyeye.it/immagini/destiny/#img-506715" data-id="506715" data-keyword="destiny" data-label="Destiny" data-data="03/02/2017" itemscope itemtype="http://schema.org/ImageObject"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/destiny-v1-506715-215x215.jpg" alt="Destiny" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/destiny/#img-506714" data-id="506714" data-keyword="destiny" data-label="Destiny" data-data="03/02/2017" itemscope itemtype="http://schema.org/ImageObject"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/destiny-v1-506714-215x215.jpg" alt="Destiny" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/destiny/#img-506713" data-id="506713" data-keyword="destiny" data-label="Destiny" data-data="03/02/2017" itemscope itemtype="http://schema.org/ImageObject"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/destiny-v1-506713-215x215.jpg" alt="Destiny" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/destiny/#img-506712" data-id="506712" data-keyword="destiny" data-label="Destiny" data-data="03/02/2017" itemscope itemtype="http://schema.org/ImageObject"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/destiny-v1-506712-215x215.jpg" alt="Destiny" itemprop="contentURL"></a>

</div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Destiny</b></p><ul><li><a href="http://www.everyeye.it/notizie/destiny-bungie-registra-marchio-destinycon-283633.html">Destiny: Bungie registra il marchio DestinyCon</a></li><li><a href="http://www.everyeye.it/notizie/destiny-l-aggiornamento-meta-febbraio-bilancera-crogiolo-283404.html">Destiny: l'aggiornamento di metà Febbraio bilancerà il Crogiolo</a></li><li><a href="http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-27-gennaio-2017-283328.html">Gli oggetti di Xur in vendita su Destiny nel weekend del 27 gennaio 2017</a></li><li><a href="http://www.everyeye.it/notizie/destiny-l-evento-giorni-scarlatti-non-tornera-nel-2017-282733.html">Destiny: l'evento Giorni Scarlatti non tornerà nel 2017</a></li><li><a href="http://www.everyeye.it/notizie/gli-oggetti-xur-in-vendita-destiny-nel-weekend-del-20-gennaio-2017-282725.html">Gli oggetti di Xur in vendita su Destiny nel weekend del 20 gennaio 2017</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/tom-clancy-s-ghost-recon-wildlands-closed-beta-via-pc-xbox-one-ps4-283930.html" data-ga="notiziaprec">Tom Clancy's Ghost Recon Wildlands: Closed Beta al via su PC, Xbox One e PS4</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/stardew-valley-annunciata-l-edizione-retail-per-ps4-xbox-one-283935.html" data-ga="notiziasucc">Stardew Valley: annunciata l'edizione retail per PS4 e Xbox One</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">
       
            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/destiny-v8-21711-340.jpg" alt="Destiny"/>            
            
            <div id="segui21711" data-id="21711" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch21711sis42" class="chk-ico-collezione" data-id="21711" data-sezione="42"/><label for="sch21711sis42">Xbox One</label></li><li><input type="checkbox" id="sch21711sis41" class="chk-ico-collezione" data-id="21711" data-sezione="41"/><label for="sch21711sis41">PS4</label></li><li><input type="checkbox" id="sch21711sis22" class="chk-ico-collezione" data-id="21711" data-sezione="22"/><label for="sch21711sis22">Ps3</label></li><li><input type="checkbox" id="sch21711sis20" class="chk-ico-collezione" data-id="21711" data-sezione="20"/><label for="sch21711sis20">Xbox 360</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '21711'; </script>        

    <div class="titolo_nella_scheda">
        <link href="http://www.everyeye.it/giochi/destiny/"> 
        <h2>Destiny</h2>
    </div>

    <div class="sistemi">
        <ul>    
        <span>Disponibile per </span>            
<li>Xbox 360</li>
<li>Ps3</li>
<li>PS4</li>
<li>Xbox One</li>
                
        </ul>
    
        <ul>  
        <span>Date di Pubblicazione</span>
<li>Xbox 360 : <b>09/09/2014</b></li>
<li>Ps3 : <b>09/09/2014</b></li>
<li>PS4 : <b>09/09/2014</b></li>
<li>Xbox One : <b>09/09/2014</b></li>

        </ul>

        
    </div>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>MMOG</i></li><li><b>Sviluppatore:</b> <i>Bungie</i></li><li><b>Publisher:</b> <i>Activision</i></li><li><b>Pegi:</b> 16+</li><li><b>Lingua:</b> <i>Tutto in Italiano</i></li><li><b>Sito Ufficiale:</b> <a href="https://www.destinythegame.com/it" target="_blank" rel="nofollow">Link</a></li><li><b>Pagina su Wikipedia:</b> <a href="http://it.wikipedia.org/wiki/Destiny_(videogioco)" target="_blank" rel="nofollow">Link</a></li><li><b>Multiplayer Online:</b> Multiplayer online fino a 8 Giocatori</li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Online</li>
    </ul>
    <ul class="topicufficiali">
<li><a href="http://forum.everyeye.it/invision/index.php/topic/653481-xbox-one360destiny%e3%80%8etopic-ufficiale%e3%80%8f09092014/" target="_blank">Topic Ufficiale <b>Xbox One</b> <span>[8836] post</span></a></li><li><a href="http://forum.everyeye.it/invision/index.php/topic/724381-destiny-topic-ufficialeps3-ps4-rise-of-iron-20092016/" target="_blank">Topic Ufficiale <b>PS4</b> <span>[37848] post</span></a></li>  
    </ul>

    <ul class="guide-trofei">
<li><a href="http://forum.everyeye.it/invision/index.php/topic/715503-trofei-destiny-guida-al-platino/" class="psn-trofei" target="_blank"> Trofei | <b>PLAYSTATION</b></a></li><li><a href="http://forum.everyeye.it/invision/index.php/topic/715504-obiettivi-destiny-guida-ai-1000g/" class="xbox-trofei" target="_blank"> Obiettivi | <b>XBOX</b></a></li>       
    </ul>
</div>
<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>Destiny</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<span>
						<b itemprop="ratingValue" id="mediavoti">7.9</b>
			<meta itemprop="worstRating" content="1">
			<meta itemprop="bestRating" content="10">
			<p> media su <i id="totvoti" itemprop="ratingCount">199</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<div class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/notizie/everyeye-it-vi-regala-500-key-per-closed-beta-ghost-recon-wildlands-283740.html" rel="bookmark" title="Ghost Recon Wildlands Closed Beta: ricerca amici e condivisione inviti"><b><span>604 commenti</span>Ghost Recon Wildlands Closed Beta: ricerca amici e condivisione inviti</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ghost-recon-wildlands-closed-beta-ricerca-amici-condivisione-inviti-v24-283740-300x300.jpg" alt="Ghost Recon Wildlands Closed Beta: ricerca amici e condivisione inviti"></li><li><a href="http://www.everyeye.it/notizie/playstation-plus-rivelati-giochi-gratuiti-febbraio-2017-283735.html" rel="bookmark" title="PlayStation Plus: rivelati i giochi gratuiti di Febbraio 2017"><b><span>53 commenti</span>PlayStation Plus: rivelati i giochi gratuiti di Febbraio 2017</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-rivelati-giochi-gratuiti-febbraio-2017-v5-283735-300x300.jpg" alt="PlayStation Plus: rivelati i giochi gratuiti di Febbraio 2017"></li><li><a href="http://www.everyeye.it/articoli/recensione-nioh-nuovo-soulslike-del-team-ninja-32302.html" rel="bookmark" title="Nioh Recensione: il nuovo soulslike del Team Ninja"><b><span>137 commenti</span>Nioh Recensione: il nuovo soulslike del Team Ninja</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/nioh-recensione-nuovo-soulslike-del-team-ninja-recensione-v11-32302-300x300.jpg" alt="Nioh Recensione: il nuovo soulslike del Team Ninja"></li><li><a href="http://www.everyeye.it/articoli/speciale-e-sempre-colpa-dei-videogiochi-32271.html" rel="bookmark" title="&Egrave; sempre colpa dei videogiochi"><b><span>116 commenti</span>&Egrave; sempre colpa dei videogiochi</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/-egrave-sempre-colpa-dei-videogiochi-speciale-v12-32271-300x300.jpg" alt="&Egrave; sempre colpa dei videogiochi"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/steep-v1-382432-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=283933&_=1486138522" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000317.js" type="text/javascript" defer></script>

<script type="text/javascript" src="https://adx.adform.net/adx/?mid=320821"></script>
<script data-adfscript="adx.adform.net/adx/?mid=320819"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
