<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Hokuto Ga Gotoku: pubblicate nuove immagini dei personaggi</title>
<meta name="description" content="Sull'ultimo numero di Famitsu, nota rivista videoludica giapponese a cadenza settimanale, sono presenti alcune immagini inedite di Hokuto Ga Gotoku, il ..."/>
<meta name="news_keywords" content="hokuto ga gotoku, ps4, ken, immagini"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-303179.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-303179.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000435.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Hokuto Ga Gotoku: pubblicate nuove immagini dei personaggi">
<meta name="twitter:description" content="Sull'ultimo numero di Famitsu, nota rivista videoludica giapponese a cadenza settimanale, sono presenti alcune immagini inedite di Hokuto Ga Gotoku, il nuovo gioco del Team Yakuza dedicato a Hokuto no Ken, anime conosciuto in Italia con il nome di Ken il Guerriero.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-v6-303179.jpg">
<meta name="EdDateTime" content="2017/8/30">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-v6-303179-246x150.jpg"/>
<meta property="og:title" content="Hokuto Ga Gotoku: pubblicate nuove immagini dei personaggi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-303179.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-v6-303179.jpg" />
<meta property="og:description" content="Sull'ultimo numero di Famitsu, nota rivista videoludica giapponese a cadenza settimanale, sono presenti alcune immagini inedite di Hokuto Ga Gotoku, il nuovo gioco del Team Yakuza dedicato a Hokuto no Ken, anime conosciuto in Italia con il nome di Ken il Guerriero." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/vito.gioia.7" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "303179"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "hokutogagotoku"; var label_n	= "Hokuto Ga Gotoku"; var amazon_asin = ""; var id_scheda_pagina = "37275"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-303179.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '303179');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Vito Gioia');
ga('set', 'dimension4', '8-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye.it" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye.it"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="http://www.everyeye.it/eventi/gamescom-2017-170.html" title="Segui tutti gli aggiornamenti della GAMESCOM">GAMESCOM</a></div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content"  itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/hokuto-ga-gotoku/" itemprop="item" title="Hokuto Ga Gotoku">
			<span itemprop="name">Hokuto Ga Gotoku</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/hokuto-ga-gotoku/" itemprop="item" title="Notizie Hokuto Ga Gotoku">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-303179.html" itemprop="item" title="Hokuto Ga Gotoku: pubblicate nuove immagini dei personaggi">
			<span itemprop="name">Hokuto Ga Gotoku: pubblicate nuove immagini dei personaggi</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Hokuto Ga Gotoku: pubblicate nuove immagini dei personaggi</h1>
	<span> di <a href="mailto:vgioia1@gmail.com?SUBJECT=Segnala%20Contenuto" title="Vito Gioia" rel="nofollow"><p itemprop="author">Vito Gioia</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.everyeye.it/notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-303179.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-08-30T23:25:00+01:00">30 Agosto 2017, ore 23:25</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop37275" data-id="37275" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-v6-303179-1280x720.jpg" alt="Hokuto Ga Gotoku: pubblicate nuove immagini dei personaggi" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-v6-303179-1280x720.jpg">    
</div>
<script> var elenco_giochi = '37275'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://www.everyeye.it/notizie/hokuto-ga-gotoku-pubblicate-nuove-immagini-dei-personaggi-303179.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/hokuto-ga-gotoku/" title="Hokuto Ga Gotoku" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hokuto-ga-gotoku-v3-37275-28x28.jpg" alt="Hokuto Ga Gotoku"><b>Hokuto Ga Gotoku</b>
			</a>
		</li>	

			<li><a href="http://www.everyeye.it/articoli/anteprima-hokuto-ga-gotoku-34760.html" class="ico-recensione" title="Hokuto Ga Gotoku anteprima">Anteprima</a></li>
		
			<li><a href="http://www.everyeye.it/articoli/hokuto-ga-gotoku/" class="ico-articoli" title="Hokuto Ga Gotoku articoli">Articoli</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/hokuto-ga-gotoku/" class="ico-news" title="Hokuto Ga Gotoku notizie"><span>4</span> Notizie</a></li>
		<li><a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/" class="ico-img" title="Hokuto Ga Gotoku immagini"><span>15</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Sull'ultimo numero di Famitsu, nota rivista videoludica giapponese a cadenza settimanale, sono presenti alcune immagini inedite di <a href="http://www.everyeye.it/notizie/hokuto-ga-gotoku-nuovi-dettagli-emergono-dalle-pagine-famitsu-302948.html"><b>Hokuto Ga Gotoku</b></a>, il nuovo gioco del <b>Team Yakuza</b> dedicato a <b>Hokuto no Ken</b>, anime conosciuto in Italia con il nome di Ken il Guerriero.<p>Gli scatti raffigurano alcuni dei personaggi (vecchi e nuovi) che incontreremo nel corso dell'avventura, ovvero Shin, Julia, Jagure, Kisana e il Re Malvagio. Tetsuo Hara in persona ha contribuito al character design e nella galleria in calce possiamo osservare anche un suo bozzetto. <a href="http://www.everyeye.it/articoli/anteprima-hokuto-ga-gotoku-34760.html" target="_blank"><strong>Hokuto Ga Gotoku</strong></a> &egrave; atteso per il 2018 su PlayStation 4, maggiori dettagli sul gioco verranno condivisi nel corso del Tokyo Game Show 2017, che si terr&agrave; dal 21 al 24 settembre.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524263" data-id="524263" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject" class="vert"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524263-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524262" data-id="524262" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524262-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524261" data-id="524261" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject" class="vert"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524261-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524259" data-id="524259" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject" class="vert"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524259-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524258" data-id="524258" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject" class="vert"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524258-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524256" data-id="524256" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject" class="vert"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524256-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524254" data-id="524254" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject" class="vert"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524254-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

<a href="http://www.everyeye.it/immagini/hokuto-ga-gotoku/#img-524253" data-id="524253" data-keyword="hokutogagotoku" data-label="Hokuto Ga Gotoku" data-data="30/08/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/hokuto-ga-gotoku-v1-524253-215x215.jpg" alt="Hokuto Ga Gotoku" itemprop="contentURL"></a>

</div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Hokuto Ga Gotoku</b></p><ul><li><a href="http://www.everyeye.it/notizie/yakuza-studio-spiega-perche-hokuto-ga-gotoku-non-utilizzera-dragon-engine-303035.html">Yakuza Studio spiega perché Hokuto Ga Gotoku non utilizzerà il Dragon Engine</a></li><li><a href="http://www.everyeye.it/notizie/hokuto-ga-gotoku-nuovi-dettagli-emergono-dalle-pagine-famitsu-302948.html">Hokuto Ga Gotoku: nuovi dettagli emergono dalle pagine di Famitsu</a></li><li><a href="http://www.everyeye.it/articoli/anteprima-hokuto-ga-gotoku-34760.html">Hokuto Ga Gotoku ANTEPRIMA</a></li><li><a href="http://www.everyeye.it/notizie/hokuto-ga-gotoku-nuovo-gioco-ken-guerriero-dagli-autori-yakuza-302749.html">Hokuto Ga Gotoku: il nuovo gioco di Ken il Guerriero dagli autori di Yakuza</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/forza-motorsport-7-pubblicata-l-ultima-lista-delle-auto-incluse-nel-roster-303178.html" data-ga="notiziaprec">Forza Motorsport 7: pubblicata l'ultima lista delle auto incluse nel roster</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/41-nuovi-wrestler-confermati-nel-roster-wwe-2k18-303180.html" data-ga="notiziasucc">41 nuovi wrestler confermati nel roster di WWE 2K18</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/notizie/travis-strikes-again-no-more-heroes-suda-51-annunciato-per-nintendo-switch-303167.html#anchor_commenti" class="com_annx" rel="nofollow">22</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="http://www.everyeye.it/notizie/travis-strikes-again-no-more-heroes-suda-51-annunciato-per-nintendo-switch-303167.html" rel="bookmark" title="Travis Strikes Again: No More Heroes di Suda 51 annunciato per Nintendo Switch" class="titolo_ann">Travis Strikes Again: No More Heroes annunciato per Switch</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/notizie/travis-strikes-again-no-more-heroes-suda-51-annunciato-per-nintendo-switch-303167.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/travis-strikes-again-more-heroes-annunciato-per-switch-v2-17577-575x368.jpg" alt="Travis Strikes Again: No More Heroes annunciato per Switch">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-mario-rabbids-kingdom-battle-studio-tour-alla-scoperta-ubisoft-milano-34798.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-mario-rabbids-kingdom-battle-studio-tour-alla-scoperta-ubisoft-milano-34798.html" rel="bookmark" title="Mario + Rabbids Kingdom Battle: Studio Tour, alla scoperta di Ubisoft Milano" class="titolo_ann">Studio Tour: un viaggio alla scoperta di Ubisoft Milano</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-mario-rabbids-kingdom-battle-studio-tour-alla-scoperta-ubisoft-milano-34798.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/studio-tour-viaggio-alla-scoperta-ubisoft-milano-v3-17573-575x368.jpg" alt="Studio Tour: un viaggio alla scoperta di Ubisoft Milano">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-la-compagnia-dell-anello-chi-come-perche-34790.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-la-compagnia-dell-anello-chi-come-perche-34790.html" rel="bookmark" title="La Compagnia dell''Anello: chi, come e perché" class="titolo_ann">La Compagnia dell'Anello: chi, come e perché</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-la-compagnia-dell-anello-chi-come-perche-34790.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-compagnia-dell-anello-chi-come-perche-17568-575x368.jpg" alt="La Compagnia dell'Anello: chi, come e perché">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-la-morte-veste-sempre-nero-racconto-monster-hunter-34789.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-la-morte-veste-sempre-nero-racconto-monster-hunter-34789.html" rel="bookmark" title="La morte veste sempre di nero, un racconto di Monster Hunter" class="titolo_ann">La morte veste sempre di nero, un racconto di Monster Hunter</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-la-morte-veste-sempre-nero-racconto-monster-hunter-34789.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-morte-veste-sempre-nero-racconto-monster-hunter-17571-575x368.jpg" alt="La morte veste sempre di nero, un racconto di Monster Hunter">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-ys-viii-lacrimosa-of-dana-34805.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-ys-viii-lacrimosa-of-dana-34805.html" rel="bookmark" title="recensione Ys VIII: Lacrimosa of Dana" class="titolo_ann">Ys VIII: Lacrimosa of Dana</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-ys-viii-lacrimosa-of-dana-34805.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ys-viii-lacrimosa-of-dana-v6-17570-575x368.jpg" alt="Ys VIII: Lacrimosa of Dana">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/provato-dissidia-final-fantasy-nt-prime-impressioni-dalla-closed-beta-34803.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="http://www.everyeye.it/articoli/provato-dissidia-final-fantasy-nt-prime-impressioni-dalla-closed-beta-34803.html" rel="bookmark" title="Dissidia Final Fantasy NT: prime impressioni dalla Closed Beta" class="titolo_ann">Dissidia Final Fantasy NT: prime impressioni dalla Closed Beta</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/provato-dissidia-final-fantasy-nt-prime-impressioni-dalla-closed-beta-34803.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dissidia-final-fantasy-nt-prime-impressioni-dalla-closed-beta-17560-575x368.jpg" alt="Dissidia Final Fantasy NT: prime impressioni dalla Closed Beta">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Hokuto Ga Gotoku</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hokuto-ga-gotoku-v3-37275-340.jpg" alt="Hokuto Ga Gotoku"/>            
            
            <div id="segui37275" data-id="37275" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '37275'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>PS4</li>
                
        </ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Non disponibile</i></li>
    </ul>
</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Hokuto Ga Gotoku</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">85%</b>
			<p id="msgatteso">Molto atteso</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/notizie/playstation-plus-settembre-2017-ratchet-clank-steep-tra-giochi-del-mese-302980.html" rel="bookmark" title="PlayStation Plus: previsioni e speculazioni sui giochi gratis di Settembre 2017"><b><span>49 commenti</span>PlayStation Plus: previsioni e speculazioni sui giochi gratis di Settembre 2017</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-previsioni-speculazioni-sui-giochi-gratis-settembre-2017-v4-302980-300x300.jpg" alt="PlayStation Plus: previsioni e speculazioni sui giochi gratis di Settembre 2017"></li><li><a href="http://www.everyeye.it/notizie/playstation-4-vediamo-nel-dettaglio-novita-del-firmware-5-0-303017.html" rel="bookmark" title="PlayStation 4: vediamo nel dettaglio le novit&agrave; del Firmware 5.0"><b><span>40 commenti</span>PlayStation 4: vediamo nel dettaglio le novit&agrave; del Firmware 5.0</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-4-vediamo-nel-dettaglio-novit-agrave-del-firmware-5-0-v6-303017-300x300.jpg" alt="PlayStation 4: vediamo nel dettaglio le novit&agrave; del Firmware 5.0"></li><li><a href="http://www.everyeye.it/notizie/pes-2018-demo-disponibile-per-download-ps4-ps3-xbox-one-xbox-360-303059.html" rel="bookmark" title="PES 2018: demo disponibile per il download su PS4, PS3, Xbox One e Xbox 360"><b><span>16 commenti</span>PES 2018: demo disponibile per il download su PS4, PS3, Xbox One e Xbox 360</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pes-2018-demo-disponibile-per-download-ps4-ps3-xbox-one-xbox-360-v5-303059-300x300.jpg" alt="PES 2018: demo disponibile per il download su PS4, PS3, Xbox One e Xbox 360"></li><li><a href="http://www.everyeye.it/notizie/ps-plus-infamous-second-son-child-of-light-fra-giochi-gratis-settembre-303034.html" rel="bookmark" title="PS Plus: InFamous Second Son e Child of Light fra i giochi gratis di settembre?"><b><span>45 commenti</span>PS Plus: InFamous Second Son e Child of Light fra i giochi gratis di settembre?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps-plus-infamous-second-son-child-of-light-fra-giochi-gratis-settembre-v5-303034-300x300.jpg" alt="PS Plus: InFamous Second Son e Child of Light fra i giochi gratis di settembre?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=303179&_=1504139460" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000444.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=videogioco'	// Targeting
});</script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
