<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>In arrivo un nuovo capitolo di Playstation All-Stars nel 2018?</title>
<meta name="description" content="Stando a un post pubblicato su 4Chan, nel 2018 potrebbe uscire un nuovo capitolo di Playstation All-Stars su PS4: tra i personaggi del roste..."/>
<link rel="canonical" href="http://www.everyeye.it/notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-290658.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-290658.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000332.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="In arrivo un nuovo capitolo di Playstation All-Stars nel 2018?">
<meta name="twitter:description" content="Stando a un post pubblicato su 4Chan, nel 2018 potrebbe uscire un nuovo capitolo di Playstation All-Stars su PS4: tra i personaggi del roster ci sarebbero alcune icone della prima Playstation come Crash, Lara Croft, Spyro the Dragon e Cloud di Final Fantasy 7. ">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-v3-290658.jpg">
<meta name="EdDateTime" content="2017/4/22">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-v3-290658-246x150.jpg"/>
<meta property="og:title" content="In arrivo un nuovo capitolo di Playstation All-Stars nel 2018?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-290658.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-v3-290658.jpg" />
<meta property="og:description" content="Stando a un post pubblicato su 4Chan, nel 2018 potrebbe uscire un nuovo capitolo di Playstation All-Stars su PS4: tra i personaggi del roster ci sarebbero alcune icone della prima Playstation come Crash, Lara Croft, Spyro the Dragon e Cloud di Final Fantasy 7. " />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it/" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "290658"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "playstationallstarbattleroyale"; var label_n	= "PlayStation All-Stars Battle Royale"; var amazon_asin = ""; var id_scheda_pagina = "21352"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "788835" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-290658.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '290658');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Gabriele Ferrara');
ga('set', 'dimension4', '4-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia">
<header role="banner">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye.it" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it/" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {

	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	
	googletag.enableServices();
	
	googletag.display('div-gpt-ad-1416570472142-2'); 	
	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/playstation-all-stars-battle-royale/" itemprop="item" title="PlayStation All-Stars Battle Royale">
			<span itemprop="name">PlayStation All-Stars Battle Royale</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/playstation-all-stars-battle-royale/" itemprop="item" title="Notizie PlayStation All-Stars Battle Royale">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-290658.html" itemprop="item" title="In arrivo un nuovo capitolo di Playstation All-Stars nel 2018?">
			<span itemprop="name">In arrivo un nuovo capitolo di Playstation All-Stars nel 2018?</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">In arrivo un nuovo capitolo di Playstation All-Stars nel 2018?</h1>
	<span> di <a href="mailto:ferrara.gabriele89&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Gabriele Ferrara" rel="nofollow"><p itemprop="author">Gabriele Ferrara</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.everyeye.it/notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-290658.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-04-22T15:06:00+01:00">22 Aprile 2017, ore 15:06</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop21352" data-id="21352" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-v3-290658-1280x720.jpg" alt="In arrivo un nuovo capitolo di Playstation All-Stars nel 2018?" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-v3-290658-1280x720.jpg">    
</div>
<script> var elenco_giochi = '21352'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>8</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://www.everyeye.it/notizie/in-arrivo-nuovo-capitolo-playstation-all-stars-nel-2018-290658.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/playstation-all-stars-battle-royale/" title="PlayStation All-Stars Battle Royale" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/playstation-all-stars-battle-royale-21352-28x28.jpg" alt="PlayStation All-Stars Battle Royale"><b>PlayStation All-Stars Battle Royale</b>
			</a>
		</li>	

			<li><a href="http://www.everyeye.it/articoli/recensione-playstation-all-stars-battle-royale-18281.html" class="ico-recensione" title="PlayStation All-Stars Battle Royale recensione">Recensione</a></li>
		
			<li><a href="http://www.everyeye.it/video/videoanteprima-playstation-all-star-battle-royale-9775.html" class="ico-video-rece" title="PlayStation All-Stars Battle Royale video anteprima">Video Anteprima</a></li>	
		
			<li><a href="http://www.everyeye.it/articoli/playstation-all-stars-battle-royale/" class="ico-articoli" title="PlayStation All-Stars Battle Royale articoli">Articoli</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/playstation-all-stars-battle-royale/" class="ico-news" title="PlayStation All-Stars Battle Royale notizie"><span>68</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/playstation-all-stars-battle-royale/" class="ico-video" title="PlayStation All-Stars Battle Royale video"><span>20</span> Video</a></li>
		<li><a href="http://www.everyeye.it/immagini/playstation-all-stars-battle-royale/" class="ico-img" title="PlayStation All-Stars Battle Royale immagini"><span>46</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Stando a un post pubblicato su <a href="http://boards.4chan.org/v/thread/374402454#p374403050" rel="nofollow">4Chan</a>, nel 2018 potrebbe uscire un nuovo capitolo di <b>Playstation All-Stars</b> su <b>PS4</b>: tra i personaggi del roster ci sarebbero alcune icone della prima Playstation come <a href="http://www.everyeye.it/notizie/naughty-dog-provato-con-mano-crash-n-sane-trilogy-290142.html">Crash</a>, Lara Croft, Spyro the Dragon e Cloud di <b>Final Fantasy 7</b>. <p>La notizia &egrave; stata diffusa da un utente anonimo su 4Chan: stando alle sue indiscrezioni, questo nuovo capitolo di <strong>Playstation All-Stars</strong> avrebbe oltre 30 personaggi e pi&ugrave; di 20 stage, tantissime opzioni di personalizzazione per i combattenti e molti oggetti da usare nelle battaglie (incluso uno che permetter&agrave; di evocare altri personaggi). Per quanto riguarda l'online, ci saranno le modalit&agrave; Re della Collina e 1vs1 classificato, oltre a una spectator mode. C'&egrave; anche una brutta notizia: data la rottura con Kojima, <strong>Konami</strong> non dar&agrave; le license per i personaggi dei suoi giochi (quindi niente Solid Snake da <strong>Metal Gear Solid</strong> o Simon Belmont da <strong>Castlevania</strong>).</p>
<p>Naturalmente vi invitiamo a prendere questa notizia con le pinze, dal momento che si tratta di un rumor diffuso da un utente anonimo su 4Chan. A voi piacerebbe un nuovo capitolo di <strong>Playstation All-Stars</strong>?</p>
					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>PlayStation All-Stars Battle Royale</b></p><ul><li><a href="http://www.everyeye.it/notizie/playstation-all-stars-battle-royale-il-seguito-verr-annunciato-all-e3-2014-194516.html">PlayStation All-Stars Battle Royale: il seguito verrà annunciato all'E3 2014?</a></li><li><a href="http://www.everyeye.it/notizie/playstation-all-stars-battle-royale-rilasciato-un-nuovo-aggiornamento-189073.html">PlayStation All-Stars Battle Royale: rilasciato un nuovo aggiornamento</a></li><li><a href="http://www.everyeye.it/notizie/ps-all-star-battle-royal-tagliati-gli-stage-di-journey-e-gravity-rush-164965.html">PS All-Star: Battle Royal: tagliati gli stage di Journey e Gravity Rush?</a></li><li><a href="http://www.everyeye.it/notizie/playstation-all-star-battle-royal-uno-screen-del-dlc-the-legend-of-dragoon-162731.html">PlayStation All-Star: Battle Royal, uno screen del DLC The Legend of Dragoon</a></li><li><a href="http://www.everyeye.it/notizie/il-team-di-ps-all-stars-battle-royale-non-chiuder-al-lavoro-su-una-nuova-ip-155524.html">Il team di PS All-Stars Battle Royale non chiuderà, è al lavoro su una nuova IP</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/leggi-everyeye-it-google-play-edicola-disponibile-per-ios-android-browser-283187.html" data-ga="notiziaprec">Leggi Everyeye.it su Google Play Edicola, disponibile per iOS, Android e Browser</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/persona-5-confronto-ps4-ps3-290661.html" data-ga="notiziasucc">Persona 5 a confronto su PS4 e PS3</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">
       
            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/playstation-all-stars-battle-royale-21352-340.jpg" alt="PlayStation All-Stars Battle Royale"/>            
            
            <div id="segui21352" data-id="21352" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch21352sis35" class="chk-ico-collezione" data-id="21352" data-sezione="35"/><label for="sch21352sis35">PSVita</label></li><li><input type="checkbox" id="sch21352sis22" class="chk-ico-collezione" data-id="21352" data-sezione="22"/><label for="sch21352sis22">Ps3</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '21352'; </script>        

    <div class="titolo_nella_scheda">
        <link href="http://www.everyeye.it/giochi/playstation-all-stars-battle-royale/"> 
        <h2>PlayStation All-Stars Battle Royale</h2>
    </div>

    <div class="sistemi">
        <ul>    
        <span>Disponibile per </span>            
<li>Ps3</li>
<li>PSVita</li>
                
        </ul>
    
        <ul>  
        <span>Date di Pubblicazione</span>
<li>Ps3 : <b>21/11/2012</b></li>
<li>PSVita : <b>21/11/2012</b></li>

        </ul>

        
    </div>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Picchiaduro 3D</i></li><li><b>Sviluppatore:</b> <i>SuperBot Entertainment</i></li><li><b>Publisher:</b> <i>Non Disponibile</i></li><li><b>Lingua:</b> <i>Non Disponibile</i></li><li><b>Sito Ufficiale:</b> <a href="http://www.playstationallstarsbattleroyale.com/" target="_blank" rel="nofollow">Link</a></li><div id="game_descr" style="display:none;"><li><b>Multiplayer Online:</b> Multiplayer online fino a 4 Giocatori</li><li><b>Multiplayer Offline:</b> Multiplayer offline fino a 4 Giocatori - SplitScreen</li></div><li><a href="javascript:return void(0);" onclick="javascript:jQuery('#game_descr').toggle();" class="piu-info">+</a></li>
    </ul>
    <ul class="topicufficiali">
<li><a href="http://forum.everyeye.it/invision/index.php/topic/635339-psvita-playstation-all-stars-battle-royale-topic-ufficiale/" target="_blank">Topic Ufficiale <b>PSVita</b> <span>[237] post</span></a></li><li><a href="http://forum.everyeye.it/invision/index.php/topic/631428-playstation-all-star-battle-royale-topic-ufficialeps3/" target="_blank">Topic Ufficiale <b>Ps3</b> <span>[644] post</span></a></li>  
    </ul>

    <ul class="guide-trofei">
<li><a href="http://forum.everyeye.it/invision/index.php/topic/652782-trofei-playstation-all-star-battle-royale-guida-al-platino/" class="psn-trofei" target="_blank"> Trofei | <b>PLAYSTATION</b></a></li>       
    </ul>
</div>
<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>PlayStation All-Stars Battle Royale</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<span>
						<b itemprop="ratingValue" id="mediavoti">7.2</b>
			<meta itemprop="worstRating" content="1">
			<meta itemprop="bestRating" content="10">
			<p> media su <i id="totvoti" itemprop="ratingCount">32</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<div class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/notizie/playstation-4-slim-199-99-euro-amazon-per-tutto-weekend-290558.html" rel="bookmark" title="PlayStation 4 Slim a 199,99 euro su Amazon per tutto il weekend"><b><span>30 commenti</span>PlayStation 4 Slim a 199,99 euro su Amazon per tutto il weekend</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-4-slim-199-99-euro-amazon-per-tutto-weekend-v6-290558-300x300.jpg" alt="PlayStation 4 Slim a 199,99 euro su Amazon per tutto il weekend"></li><li><a href="http://www.everyeye.it/notizie/activision-annuncia-call-of-duty-wwii-reveal-mondiale-fissato-26-aprile-290612.html" rel="bookmark" title="Activision annuncia Call of Duty WWII: reveal mondiale fissato al 26 aprile"><b><span>33 commenti</span>Activision annuncia Call of Duty WWII: reveal mondiale fissato al 26 aprile</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/activision-annuncia-call-of-duty-wwii-reveal-mondiale-fissato-26-aprile-v10-290612-300x300.jpg" alt="Activision annuncia Call of Duty WWII: reveal mondiale fissato al 26 aprile"></li><li><a href="http://www.everyeye.it/notizie/call-of-duty-wwii-sara-annunciato-questo-fine-settimana-290538.html" rel="bookmark" title="Call of Duty WWII sar&agrave; annunciato questo fine settimana?"><b><span>19 commenti</span>Call of Duty WWII sar&agrave; annunciato questo fine settimana?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/call-of-duty-wwii-sar-agrave-annunciato-questo-fine-settimana-v5-290538-300x300.jpg" alt="Call of Duty WWII sar&agrave; annunciato questo fine settimana?"></li><li><a href="http://www.everyeye.it/notizie/dark-souls-3-the-fire-fades-edition-esce-oggi-in-europa-pubblicato-trailer-lancio-290587.html" rel="bookmark" title="Dark Souls 3 The Fire Fades Edition esce oggi in Europa, pubblicato il trailer di lancio"><b><span>7 commenti</span>Dark Souls 3 The Fire Fades Edition esce oggi in Europa, pubblicato il trailer di lancio</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dark-souls-3-the-fire-fades-edition-esce-oggi-in-europa-pubblicato-trailer-lancio-v3-290587-300x300.jpg" alt="Dark Souls 3 The Fire Fades Edition esce oggi in Europa, pubblicato il trailer di lancio"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="NEW_300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo"><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=290658&_=1492881257" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000357.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script></script></script><script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		66673,	// 
		pageId:		512395,	// Pagina : Everyeye.it/ros
		formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
		target:		'pagina=notizia;categoria=videogioco'	// Targeting
	});
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
