<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Kevin Bruner, co-fondatore e CEO di Telltale Games, abbandona il suo incarico</title>
<meta name="description" content="Il co-fondatore di Telltale Games Kevin Bruner ha annunciato di aver abbandonato il suo ruolo di CEO della società, dopo aver ricoperto ques..."/>
<meta name="news_keywords" content="telltale games"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-287579.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-287579.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000322.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Kevin Bruner, co-fondatore e CEO di Telltale Games, abbandona il suo incarico">
<meta name="twitter:description" content="Il co-fondatore di Telltale Games Kevin Bruner ha annunciato di aver abbandonato il suo ruolo di CEO della società, dopo aver ricoperto questo ruolo dal 2015 ad oggi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-v4-287579.jpg">
<meta name="EdDateTime" content="2017/3/16">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-v4-287579-246x150.jpg"/>
<meta property="og:title" content="Kevin Bruner, co-fondatore e CEO di Telltale Games, abbandona il suo incarico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-287579.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-v4-287579.jpg" />
<meta property="og:description" content="Il co-fondatore di Telltale Games Kevin Bruner ha annunciato di aver abbandonato il suo ruolo di CEO della società, dopo aver ricoperto questo ruolo dal 2015 ad oggi." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "287579"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "telltalegames"; var label_n	= "TellTale Games"; var amazon_asin = ""; var id_scheda_pagina = "14836"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-287579.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '287579');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Mario Cariati');
ga('set', 'dimension4', '3-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" itemprop="url" rel="bookmark"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {

	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	
	googletag.enableServices();
	
	googletag.display('div-gpt-ad-1416570472142-2'); 	
	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/telltale-games/" itemprop="item" title="TellTale Games">
			<span itemprop="name">TellTale Games</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/telltale-games/" itemprop="item" title="Notizie TellTale Games">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-287579.html" itemprop="item" title="Kevin Bruner, co-fondatore e CEO di Telltale Games, abbandona il suo incarico">
			<span itemprop="name">Kevin Bruner, co-fondatore e CEO di Telltale Games, abbandona il suo incarico</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Kevin Bruner, co-fondatore e CEO di Telltale Games, abbandona il suo incarico</h1>
	<span> di <a href="mailto:mariocariati94&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Mario Cariati" rel="nofollow"><p itemprop="author">Mario Cariati</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://www.everyeye.it/notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-287579.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-03-16T19:06:00+01:00">16 Marzo 2017, ore 19:06</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop14836" data-id="14836" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-v4-287579-1280x720.jpg" alt="Kevin Bruner, co-fondatore e CEO di Telltale Games, abbandona il suo incarico" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-v4-287579-1280x720.jpg">    
</div>
<script> var elenco_giochi = '14836'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://www.everyeye.it/notizie/kevin-bruner-co-fondatore-ceo-telltale-games-abbandona-suo-incarico-287579.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/telltale-games/" title="TellTale Games" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/telltale-games-14836-28x28.jpg" alt="TellTale Games"><b>TellTale Games</b>
			</a>
		</li>	

			<li><a href="http://www.everyeye.it/notizie/telltale-games/" class="ico-news" title="TellTale Games notizie"><span>32</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/telltale-games/" class="ico-video" title="TellTale Games video"><span>3</span> Video</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Il co-fondatore di <b>Telltale Games</b> Kevin Bruner ha annunciato di aver abbandonato il suo ruolo di CEO della società, dopo aver ricoperto questo ruolo dal 2015 ad oggi.<p>La notizia giunge da una email spedita dallo stesso Bruner allo staff di <strong>Telltale</strong>, poi riportata online da <a href="http://kotaku.com/sources-telltale-ceo-steps-down-1793337676" rel="nofollow">Kotaku</a>. "<strong>Telltale Games</strong> <em>&egrave; cresciuta pi&ugrave; di quanto avrei mai potuto immaginare.</em> <em>&Egrave;</em><em> giunto il momento di consegnare le redini a qualcuno maggiormente in grado di portare la societ&agrave; al prossimo livello e concretizzare tutto il potenziale di cui dispone</em>", si legge nella mail. Bruner continuer&agrave; a far parte del Consiglio di Amministrazione di <strong>Telltatale</strong> "durante la transizione", nel mentre il co-fondatore Dan Connors lo sostituir&agrave; nel ruolo di CEO della compagnia, come specificato dal responsabile delle comunicazioni Job J. Stauffer.</p>
					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>TellTale Games</b></p><ul><li><a href="http://www.everyeye.it/notizie/la-serie-telltale-realizzata-con-marvel-dedicata-guardiani-della-galassia-277199.html">La serie Telltale realizzata con Marvel è dedicata ai Guardiani della Galassia</a></li><li><a href="http://www.everyeye.it/notizie/il-prossimo-titolo-telltale-games-sara-dedicato-mr-robot-268954.html">La prossima serie di Telltale Games sarà dedicata a Mr. Robot?</a></li><li><a href="http://www.everyeye.it/notizie/warner-bros-telltale-siglano-accordo-distribuzione-mondiale-266906.html">Warner Bros e Telltale siglano un accordo di distribuzione mondiale</a></li><li><a href="http://www.everyeye.it/notizie/telltale-games-parla-del-motore-grafico-utilizzato-per-batman-264744.html">Telltale Games parla del motore grafico utilizzato per Batman</a></li><li><a href="http://www.everyeye.it/notizie/telltale-games-rivela-le-finestra-di-lancio-di-batman-e-the-walking-dead-stagione-3-263445.html">Telltale Games rivela le finestra di lancio di Batman e The Walking Dead Stagione 3</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-nuovo-video-gameplay-dedicato-multiplayer-287578.html" data-ga="notiziaprec">Mass Effect Andromeda: nuovo video gameplay dedicato al multiplayer</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/505-games-vince-premio-best-indie-games-label-agli-mcv-awards-2017-287581.html" data-ga="notiziasucc">505 Games vince il premio Best Indie Games Label agli MCV Awards 2017</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">
       
            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/telltale-games-14836-340.jpg" alt="TellTale Games"/>            
            
            <div id="segui14836" data-id="14836" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda speciale">
        <link href="http://www.everyeye.it/giochi/telltale-games/"> 
        <h2>TellTale Games</h2>
    </div>

</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/notizie/cd-projekt-cyberpunk-2077-puo-avere-piu-successo-the-witcher-3-287354.html" rel="bookmark" title="CD Projekt: Cyberpunk 2077 pu&ograve; avere pi&ugrave; successo di The Witcher 3"><b><span>45 commenti</span>CD Projekt: Cyberpunk 2077 pu&ograve; avere pi&ugrave; successo di The Witcher 3</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cd-projekt-cyberpunk-2077-pu-ograve-avere-pi-ugrave-successo-the-witcher-3-v3-287354-300x300.jpg" alt="CD Projekt: Cyberpunk 2077 pu&ograve; avere pi&ugrave; successo di The Witcher 3"></li><li><a href="http://www.everyeye.it/notizie/horizon-zero-dawn-tema-esclusivo-per-chi-conquista-trofeo-platino-287519.html" rel="bookmark" title="Horizon Zero Dawn: un tema esclusivo per chi conquista il Trofeo Platino"><b><span>25 commenti</span>Horizon Zero Dawn: un tema esclusivo per chi conquista il Trofeo Platino</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/horizon-zero-dawn-tema-esclusivo-per-chi-conquista-trofeo-platino-v3-287519-300x300.jpg" alt="Horizon Zero Dawn: un tema esclusivo per chi conquista il Trofeo Platino"></li><li><a href="http://www.everyeye.it/articoli/recensione-disc-jam-gratis-per-gli-abbonati-playstation-plus-marzo-32743.html" rel="bookmark" title="Disc Jam Recensione: Gratis per gli abbonati PlayStation Plus a Marzo"><b><span>37 commenti</span>Disc Jam Recensione: Gratis per gli abbonati PlayStation Plus a Marzo</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/disc-jam-recensione-gratis-per-gli-abbonati-playstation-plus-marzo-recensione-v19-32743-300x300.jpg" alt="Disc Jam Recensione: Gratis per gli abbonati PlayStation Plus a Marzo"></li><li><a href="http://www.everyeye.it/notizie/xbox-game-pass-playstation-now-sono-futuro-dei-videogiochi-287443.html" rel="bookmark" title="Servizi come Xbox Game Pass e PlayStation Now sono il futuro dei videogiochi?"><b><span>36 commenti</span>Servizi come Xbox Game Pass e PlayStation Now sono il futuro dei videogiochi?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/servizi-come-xbox-game-pass-playstation-now-sono-futuro-dei-videogiochi-v11-287443-300x300.jpg" alt="Servizi come Xbox Game Pass e PlayStation Now sono il futuro dei videogiochi?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=287579&_=1489694761" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000343.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script></script></script><script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		66673,	// 
		pageId:		512395,	// Pagina : Everyeye.it/ros
		formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
		target:		'pagina=notizia;categoria=videogioco'	// Targeting
	});
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
