<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Mass Effect Andromeda non avrà il Season Pass - Everyeye.it</title>
<meta name="description" content="Rispondendo a una domanda su Twitter, Aaryn Flynn (General Manager di BioWare) ha confermato che Mass Effect Andromeda non avrà il Season Pa..."/>
<meta name="news_keywords" content="mass effect andromeda, bioware, electronic arts"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/mass-effect-andromeda-non-avra-season-pass-281565.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/mass-effect-andromeda-non-avra-season-pass-281565.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<style>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</style>
<script>
(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));
</script>
<link href="//www.everyeye.it/minify-css/3000094.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Mass Effect Andromeda non avrà il Season Pass">
<meta name="twitter:description" content="Rispondendo a una domanda su Twitter, Aaryn Flynn (General Manager di BioWare) ha confermato che Mass Effect Andromeda non avrà il Season Pass. Il publisher non ha previsto alcun ticket stagionale ma questo non vuol dire che il gioco non verrà supportato con DLC e contenuti aggiuntivi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/mass-effect-andromeda-non-avra-season-pass-v3-281565.jpg">
<meta name="EdDateTime" content="2017/1/8">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/mass-effect-andromeda-non-avra-season-pass-v3-281565-246x150.jpg"/>
<meta property="og:title" content="Mass Effect Andromeda non avrà il Season Pass" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/mass-effect-andromeda-non-avra-season-pass-281565.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/mass-effect-andromeda-non-avra-season-pass-v3-281565.jpg" />
<meta property="og:description" content="Rispondendo a una domanda su Twitter, Aaryn Flynn (General Manager di BioWare) ha confermato che Mass Effect Andromeda non avrà il Season Pass. Il publisher non ha previsto alcun ticket stagionale ma questo non vuol dire che il gioco non verrà supportato con DLC e contenuti aggiuntivi." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/davide.leoni" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "281565"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "masseffectnext-gen"; var label_n	= "Mass Effect Andromeda"; var amazon_asin = "B01H0E43WO"; var id_scheda_pagina = "28279"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/mass-effect-andromeda-non-avra-season-pass-281565.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '281565');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '1-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" itemprop="url" rel="bookmark"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
					<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
					<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
					<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
					<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
					<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/mass-effect-4/" itemprop="item" title="Mass Effect Andromeda">
			<span itemprop="name">Mass Effect Andromeda</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/mass-effect-4/" itemprop="item" title="Notizie Mass Effect Andromeda">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/mass-effect-andromeda-non-avra-season-pass-281565.html" itemprop="item" title="Mass Effect Andromeda non avrà il Season Pass">
			<span itemprop="name">Mass Effect Andromeda non avrà il Season Pass</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Mass Effect Andromeda non avrà il Season Pass</h1>
	<span> di <a href="mailto:idave84&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Davide Leoni" rel="nofollow"><p itemprop="author">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://www.everyeye.it/notizie/mass-effect-andromeda-non-avra-season-pass-281565.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-01-08T08:21:00+01:00">8 Gennaio 2017, ore 08:21</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop28279" data-id="28279" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mass-effect-andromeda-non-avra-season-pass-v3-281565-1280x720.jpg" alt="Mass Effect Andromeda non avrà il Season Pass" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/mass-effect-andromeda-non-avra-season-pass-v3-281565-1280x720.jpg">    
</div>
<script> var elenco_giochi = '28279'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://www.everyeye.it/notizie/mass-effect-andromeda-non-avra-season-pass-281565.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/mass-effect-4/" title="Mass Effect Andromeda" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mass-effect-andromeda-v12-28279-28x28.jpg" alt="Mass Effect Andromeda"><b>Mass Effect Andromeda</b>
			</a>
		</li>	

			<li><a href="http://www.everyeye.it/articoli/anteprima-mass-effect-andromeda-torna-mostrarsi-game-awards-2016-31723.html" class="ico-recensione" title="Mass Effect Andromeda anteprima">Anteprima</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-video-anteprima-del-nuovo-gioco-bioware-276820.html" class="ico-video-rece" title="Mass Effect Andromeda video anteprima">Video Anteprima</a></li>	
		
			<li><a href="http://www.everyeye.it/articoli/mass-effect-4/" class="ico-articoli" title="Mass Effect Andromeda articoli">Articoli</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/mass-effect-4/" class="ico-news" title="Mass Effect Andromeda notizie"><span>160</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/mass-effect-4/" class="ico-video" title="Mass Effect Andromeda video"><span>15</span> Video</a></li>
		<li><a href="http://www.everyeye.it/immagini/mass-effect-4/" class="ico-img" title="Mass Effect Andromeda immagini"><span>60</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Rispondendo a una domanda su Twitter, Aaryn Flynn (General Manager di <b>BioWare</b>) ha confermato che <b>Mass Effect Andromeda</b> non avrà il Season Pass. Il publisher non ha previsto alcun ticket stagionale ma questo non vuol dire che il gioco non verrà supportato con DLC e contenuti aggiuntivi.<p>Flynn fa sapere che il piano di pubblicazione dei DLC verr&agrave; rivelato prossimamente, non &egrave; escluso che <strong>BioWare</strong> ed <strong>Electronic Arts</strong> vogliano proporre anche contenuti aggiuntivi gratuiti, oltre a pacchetti di espansione a pagamento. Non ci resta che attendere per saperne di pi&ugrave;, ricordiamo che<strong> Mass Effect Andromeda</strong> uscir&agrave; il <strong><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-uscira-in-europa-23-marzo-2017-281364.html" target="_blank">23 marzo 2017</a></strong> nei formati <strong><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-breve-saranno-notizie-specifiche-pc-multiplayer-281479.html" target="_blank">PC</a></strong>, Xbox One e PlayStation 4.</p>
					</div>
<div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="en" dir="ltr"><a href="https://twitter.com/coldboy33">@coldboy33</a> <a href="https://twitter.com/masseffect">@masseffect</a> Nope</p>— Aaryn Flynn (@AarynFlynn) <a href="https://twitter.com/AarynFlynn/status/817762015490011137">7 gennaio 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="it"><p lang="en" dir="ltr"><a href="https://twitter.com/AarynFlynn">@AarynFlynn</a> <a href="https://twitter.com/masseffect">@masseffect</a> aah ok am hoping you do a system similar to the Cerberus network from mass effect 2 that was a great way to do DLC.</p>— Connor M (@coldboy33) <a href="https://twitter.com/coldboy33/status/817775808102207488">7 gennaio 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="riassunto_guide"><p>Altri contenuti per <b>Mass Effect Andromeda</b></p><ul><li><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-nuove-info-sulla-versione-pc-sulle-interazioni-dell-i-a-281535.html">Mass Effect Andromeda: nuove info sulla versione PC e sulle interazioni dell'I.A</a></li><li><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-nuovo-video-introduce-doppiatori-dei-protagonisti-281480.html">Mass Effect: Andromeda: un nuovo video introduce i doppiatori dei protagonisti</a></li><li><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-breve-saranno-notizie-specifiche-pc-multiplayer-281479.html">Mass Effect Andromeda: a breve ci saranno notizie su specifiche PC e multiplayer</a></li><li><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-nuovi-dettagli-sul-party-sul-supporto-pad-per-pc-281452.html">Mass Effect Andromeda: nuovi dettagli sul party e sul supporto al pad per PC</a></li><li><a href="http://www.everyeye.it/notizie/mass-effect-andromeda-nuovo-gameplay-trailer-dal-ces-2017-281379.html">Mass Effect Andromeda: nuovo gameplay trailer dal CES 2017</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/elite-dangerous-dopo-2-anni-arriva-primo-contatto-con-una-razza-aliena-281561.html" data-ga="notiziaprec">Elite Dangerous: dopo 2 anni arriva il primo contatto con una razza aliena</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/final-fantasy-xv-come-trovare-sbloccare-chocobo-281564.html" data-ga="notiziasucc">Final Fantasy XV: come trovare e sbloccare i Chocobo</a></li>
</ol>
<script src="http://edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" language="javascript" defer></script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">
       
            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mass-effect-andromeda-v12-28279-340.jpg" alt="Mass Effect Andromeda"/>            
            
            <div id="segui28279" data-id="28279" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '28279'; </script>        

    <div class="titolo_nella_scheda">
        <link href="http://www.everyeye.it/giochi/mass-effect-4/"> 
        <h2>Mass Effect Andromeda</h2>
    </div>

    <div class="sistemi">
        <ul>    
        <span>Disponibile per </span>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
                
        </ul>
    
        <ul>  
        <span>Date di Pubblicazione</span>
<li>Pc : <b>23/03/2017</b></li>
<li>PS4 : <b>23/03/2017</b></li>
<li>Xbox One : <b>23/03/2017</b></li>

        </ul>

        
    </div>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Gioco di Ruolo</i></li><li><b>Sviluppatore:</b> <i>BioWare</i></li><li><b>Publisher:</b> <i>Electronic Arts</i></li><li><b>Lingua:</b> <i>Non Disponibile</i></li><li><b>Sito Ufficiale:</b> <a href="http://masseffect.bioware.com/" target="_blank" rel="nofollow">Link</a></li>
    </ul>
    <ul class="topicufficiali">
<li><a href="http://forum.everyeye.it/invision/index.php/topic/738529-mass-effect-andromeda-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank">Topic Ufficiale <b>Xbox One</b> <span>[186] post</span></a></li><li><a href="http://forum.everyeye.it/invision/index.php/topic/738528-mass-effect-andromeda-topic-ufficialeps4/" target="_blank">Topic Ufficiale <b>PS4</b> <span>[607] post</span></a></li><li><a href="http://forum.everyeye.it/invision/index.php/topic/705316-mass-effect-andromeda%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank">Topic Ufficiale <b>Pc</b> <span>[244] post</span></a></li>  
    </ul>

</div>
<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Mass Effect Andromeda</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">90%</b>
			<p id="msgatteso">Molto atteso</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<div class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/notizie/from-software-lavora-grandi-progetti-per-2017-281511.html" rel="bookmark" title="From Software lavora a grandi progetti per il 2017"><b><span>37 commenti</span>From Software lavora a grandi progetti per il 2017</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/from-software-lavora-grandi-progetti-per-2017-v6-281511-300x300.jpg" alt="From Software lavora a grandi progetti per il 2017"></li><li><a href="http://www.everyeye.it/notizie/gameseek-svela-data-lancio-prezzo-nintendo-switch-281505.html" rel="bookmark" title="Gameseek svela data di lancio e prezzo di Nintendo Switch?"><b><span>35 commenti</span>Gameseek svela data di lancio e prezzo di Nintendo Switch?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gameseek-svela-data-lancio-prezzo-nintendo-switch-v4-281505-300x300.jpg" alt="Gameseek svela data di lancio e prezzo di Nintendo Switch?"></li><li><a href="http://www.everyeye.it/articoli/speciale-la-difficolta-nei-videogiochi-giusto-scegliere-32055.html" rel="bookmark" title="La difficolt&agrave; nei videogiochi: &egrave; giusto scegliere?"><b><span>73 commenti</span>La difficolt&agrave; nei videogiochi: &egrave; giusto scegliere?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-difficolt-agrave-nei-videogiochi-egrave-giusto-scegliere-speciale-v4-32055-300x300.jpg" alt="La difficolt&agrave; nei videogiochi: &egrave; giusto scegliere?"></li><li><a href="http://www.everyeye.it/notizie/assassin-s-creed-qual-l-anello-mancante-tra-film-videogioco-281246.html" rel="bookmark" title="Assassin's Creed: qual &egrave; l'anello mancante tra film e videogioco?"><b><span>12 commenti</span>Assassin's Creed: qual &egrave; l'anello mancante tra film e videogioco?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assassin-s-creed-qual-egrave-l-anello-mancante-tra-film-videogioco-v7-281246-300x300.jpg" alt="Assassin's Creed: qual &egrave; l'anello mancante tra film e videogioco?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/halo-5-guardians-v1-350216-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=281565&_=1483863711" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000265.js" type="text/javascript" defer></script>

<script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
//    sas.setup({ domain: 'http://www3.smartadserver.com'});
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>

<script type="text/javascript">
		if ( tipo_pagina != "login" ) {
		if ( document.documentElement.clientWidth <= 900 ) {
			sas.call("std", {
				siteId:		66673,	// 
				pageId:		512395,	// Pagina : Everyeye.it/ros
				formatId: 	29364,	// Formato : Interstitial Mobile 1x1
				target:		'pagina=notizia;categoria=videogioco'	// Targeting
			});
		}
		}
</script>
<script type="text/javascript">
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
			target:		'pagina=notizia;categoria=videogioco'	// Targeting
		});
</script>
<script type="text/javascript">
	if ( tipo_pagina != "login" ) {
	if ( document.documentElement.clientWidth >= 1150 ) {	
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	29362,	// Formato : Overlay  1x1
			target:		'pagina=notizia;categoria=videogioco'	// Targeting
		});
	}	
	}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
