<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Outland per PC è gratis su Steam fino a giovedì 8 giugno</title>
<meta name="description" content="Per promuovere l'imminente arrivo di Nex Machina, Housemarque Studios ha deciso di regalare la versione PC di Outland per un periodo limitato. Il gioco ..."/>
<meta name="news_keywords" content="outland, platform, ubisoft"/>
<link rel="canonical" href="http://www.everyeye.it/notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-294882.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-294882.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000400.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Outland per PC è gratis su Steam fino a giovedì 8 giugno">
<meta name="twitter:description" content="Per promuovere l'imminente arrivo di Nex Machina, Housemarque Studios ha deciso di regalare la versione PC di Outland per un periodo limitato. Il gioco è ora disponibile per il download gratuito da Steam, la promozione terminerà giovedì 8 giugno alle 19:00 (ora italiana).">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-v3-294882.jpg">
<meta name="EdDateTime" content="2017/6/7">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-v3-294882-246x150.jpg"/>
<meta property="og:title" content="Outland per PC è gratis su Steam fino a giovedì 8 giugno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-294882.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-v3-294882.jpg" />
<meta property="og:description" content="Per promuovere l'imminente arrivo di Nex Machina, Housemarque Studios ha deciso di regalare la versione PC di Outland per un periodo limitato. Il gioco è ora disponibile per il download gratuito da Steam, la promozione terminerà giovedì 8 giugno alle 19:00 (ora italiana)." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/davide.leoni" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it/" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "294882"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "outland"; var label_n	= "Outland"; var amazon_asin = ""; var id_scheda_pagina = "15734"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://www.everyeye.it/notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-294882.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '294882');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '6-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia">
<header role="banner">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye.it" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye.it"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it/" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="strillo live"> 
 	<div class="strillo-wrap"><div class="logo-strillo"><a href="http://www.everyeye.it/notizie/friday-the-13th-the-game-giocato-in-diretta-twitch-youtube-oggi-alle-16-00-294892.html" title="Friday The 13th The Game" rel="nofollow" target="_blank"><img src="/img13/icona-everyeye-live.png"></a></div><div class="strillo-testi">
<a href="http://www.everyeye.it/notizie/friday-the-13th-the-game-giocato-in-diretta-twitch-youtube-oggi-alle-16-00-294892.html" title="Friday The 13th The Game" rel="nofollow" target="_blank">Friday The 13th The Game   <b>Oggi alle ore 16:00</b></a><p>Giochiamo in diretta con il gioco di Venerdì 13!</p></div></div></div>
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/outland/" itemprop="item" title="Outland">
			<span itemprop="name">Outland</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/outland/" itemprop="item" title="Notizie Outland">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-294882.html" itemprop="item" title="Outland per PC è gratis su Steam fino a giovedì 8 giugno">
			<span itemprop="name">Outland per PC è gratis su Steam fino a giovedì 8 giugno</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Outland per PC è gratis su Steam fino a giovedì 8 giugno</h1>
	<span> di <a href="mailto:idave84&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Davide Leoni" rel="nofollow"><p itemprop="author">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.everyeye.it/notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-294882.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-06-07T09:42:00+01:00">7 Giugno 2017, ore 09:42</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop15734" data-id="15734" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-v3-294882-1280x720.jpg" alt="Outland per PC è gratis su Steam fino a giovedì 8 giugno" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-v3-294882-1280x720.jpg">    
</div>
<script> var elenco_giochi = '15734'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://www.everyeye.it/notizie/outland-per-pc-gratis-steam-fino-giovedi-8-giugno-294882.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/outland/" title="Outland" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/outland-15734-28x28.jpg" alt="Outland"><b>Outland</b>
			</a>
		</li>	
<li><a href="http://www.everyeye.it/articoli/recensioni/outland/" class="ico-recensione" title="Outland recensioni">Recensioni</a></li>
		   	<li><a href="http://www.everyeye.it/video/videorecensione-outland-6444.html" class="ico-video-rece" title="Outland video recensione">Video Recensione</a></li>
		
			<li><a href="http://www.everyeye.it/articoli/outland/" class="ico-articoli" title="Outland articoli">Articoli</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/outland/" class="ico-news" title="Outland notizie"><span>5</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/outland/" class="ico-video" title="Outland video"><span>8</span> Video</a></li>
		<li><a href="http://www.everyeye.it/immagini/outland/" class="ico-img" title="Outland immagini"><span>22</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Per promuovere l'imminente arrivo di <b>Nex Machina</b>, <b>Housemarque Studios</b> ha deciso di regalare la versione PC di <b>Outland</b> per un periodo limitato. Il gioco è ora disponibile per il download gratuito da Steam, la promozione terminerà giovedì 8 giugno alle 19:00 (ora italiana).<p>Outland pu&ograve; essere scaricato gratuitamente <a href="http://store.steampowered.com/app/305050/Outland/" target="_blank" rel="nofollow">cliccando qui</a>, una volta riscattato il gioco rester&agrave; per sempre nella vostra libreria e potrete gestirlo liberamente e senza limitazioni, come un qualsiasi altro prodotto regolarmente acquistato. <strong><a href="http://www.everyeye.it/articoli/recensione-outland-23758.html" target="_blank">Outland</a></strong> &egrave; un action platform 2D pubblicato nel 2011 e realizzato in collaborazione con <strong>Ubisoft</strong> dallo studio responsabile di titoli come <strong><a href="http://www.everyeye.it/articoli/recensione-resogun-21020.html" target="_blank">Resogun</a></strong>,<strong> Dead Nation</strong> e <strong>Alienation</strong>. L'offerta &egrave; attiva anche in italia e terminer&agrave; alle 19:00 di gioved&igrave; 8 giugno, affrettatevi!</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    
    <span class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</span>
	<span class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></span>
    <span class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></span>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Outland</b></p><ul><li><a href="http://www.everyeye.it/articoli/recensione-outland-23758.html">Outland RECENSIONE</a></li><li><a href="http://www.everyeye.it/articoli/recensione-outland-13771.html">Outland RECENSIONE</a></li><li><a href="http://www.everyeye.it/notizie/outland-data-di-lancio-su-xbla-e-psn-95814.html">Outland: data di lancio su XBLA e PSN</a></li><li><a href="http://www.everyeye.it/articoli/hands-on-outland-13664.html">Outland HANDS ON</a></li><li><a href="http://www.everyeye.it/notizie/outland-nuove-immagini-per-questo-affascinante-platform-per-xbla-e-psn-93898.html">Outland, nuove immagini per questo affascinante platform per XBLA e PSN</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://www.everyeye.it/notizie/la-conferenza-nintendo-spotlight-e3-2017-durera-trenta-minuti-294881.html" data-ga="notiziaprec">La conferenza Nintendo Spotlight E3 2017 durerà trenta minuti?</a></li><li class="ultima"><a href="http://www.everyeye.it/notizie/13-sentinels-aegis-rim-atlus-usa-conferma-l-arrivo-in-occidente-294885.html" data-ga="notiziasucc">13 Sentinels Aegis Rim: Atlus USA conferma l'arrivo in Occidente</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=1" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">E3 2017</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-storia-dell-e3-fiera-los-angeles-dal-2011-2016-33693.html" rel="bookmark" title="Storia dell''E3: la fiera di Los Angeles dal 2011 al 2016" class="titolo_ann">Storia dell'E3: la fiera di Los Angeles dal 2011 al 2016</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-storia-dell-e3-fiera-los-angeles-dal-2011-2016-33693.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/storia-dell-e3-fiera-los-angeles-dal-2011-2016-16450-575x368.jpg" alt="Storia dell'E3: la fiera di Los Angeles dal 2011 al 2016">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-overwatch-anniversary-blizzard-celebra-primo-anniversario-del-gioco-33699.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-overwatch-anniversary-blizzard-celebra-primo-anniversario-del-gioco-33699.html" rel="bookmark" title="Overwatch Anniversary: Blizzard celebra il primo anniversario del gioco" class="titolo_ann">Overwatch Anniversary: Blizzard celebra il primo anniversario del gioco</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-overwatch-anniversary-blizzard-celebra-primo-anniversario-del-gioco-33699.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/overwatch-anniversary-blizzard-celebra-primo-anniversario-del-gioco-16447-575x368.jpg" alt="Overwatch Anniversary: Blizzard celebra il primo anniversario del gioco">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/notizie/pokemon-ultrasole-ultraluna-annunciati-per-nintendo-3ds-294824.html#anchor_commenti" class="com_annx" rel="nofollow">44</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="http://www.everyeye.it/notizie/pokemon-ultrasole-ultraluna-annunciati-per-nintendo-3ds-294824.html" rel="bookmark" title="Pokemon Ultrasole e Ultraluna annunciati per Nintendo 3DS" class="titolo_ann">Pokemon Ultrasole e Ultraluna annunciati per Nintendo 3DS</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/notizie/pokemon-ultrasole-ultraluna-annunciati-per-nintendo-3ds-294824.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pokemon-ultrasole-ultraluna-annunciati-per-nintendo-3ds-v3-16444-575x368.jpg" alt="Pokemon Ultrasole e Ultraluna annunciati per Nintendo 3DS">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-dirt-4-33710.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-dirt-4-33710.html" rel="bookmark" title="recensione DiRT 4" class="titolo_ann">Codemasters torna in pista con DiRT 4</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-dirt-4-33710.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/codemasters-torna-in-pista-con-dirt-4-v18-15191-575x368.jpg" alt="Codemasters torna in pista con DiRT 4">
			</a>
</article><article data-id="5">
<span class="tag-ev">E3 2017</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-e3-dieci-migliori-momenti-della-fiera-los-angeles-33695.html#anchor_commenti" class="com_annx" rel="nofollow">43</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-e3-dieci-migliori-momenti-della-fiera-los-angeles-33695.html" rel="bookmark" title="E3: i dieci migliori momenti della fiera di Los Angeles" class="titolo_ann">E3: i dieci migliori momenti della fiera di Los Angeles</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-e3-dieci-migliori-momenti-della-fiera-los-angeles-33695.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/e3-dieci-migliori-momenti-della-fiera-los-angeles-v2-16440-575x368.jpg" alt="E3: i dieci migliori momenti della fiera di Los Angeles">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-final-fantasy-xiv-stormblood-come-cambiano-tutti-job-33679.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-final-fantasy-xiv-stormblood-come-cambiano-tutti-job-33679.html" rel="bookmark" title="Final Fantasy XIV Stormblood: come cambiano tutti i Job" class="titolo_ann">Final Fantasy XIV Stormblood: come cambiano tutti i Job</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-final-fantasy-xiv-stormblood-come-cambiano-tutti-job-33679.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/final-fantasy-xiv-stormblood-come-cambiano-tutti-job-v2-16443-575x368.jpg" alt="Final Fantasy XIV Stormblood: come cambiano tutti i Job">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">
       
            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/outland-15734-340.jpg" alt="Outland"/>            
            
            <div id="segui15734" data-id="15734" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch15734sis4" class="chk-ico-collezione" data-id="15734" data-sezione="4"/><label for="sch15734sis4">Pc</label></li><li><input type="checkbox" id="sch15734sis22" class="chk-ico-collezione" data-id="15734" data-sezione="22"/><label for="sch15734sis22">Ps3</label></li><li><input type="checkbox" id="sch15734sis20" class="chk-ico-collezione" data-id="15734" data-sezione="20"/><label for="sch15734sis20">Xbox 360</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '15734'; </script>        

    <div class="titolo_nella_scheda">
        <link href="http://www.everyeye.it/giochi/outland/"> 
        <h2>Outland</h2>
    </div>

    <div class="sistemi">
        <ul>    
        <span>Disponibile per </span>            
<li>Ps3</li>
<li>Xbox 360</li>
<li>Pc</li>
                
        </ul>
    
        <ul>  
        <span>Date di Pubblicazione</span>
<li>Ps3 : <b>27/04/2011</b></li>
<li>Xbox 360 : <b>27/04/2011</b></li>
<li>Pc : <b>29/09/2014</b></li>

        </ul>

        
    </div>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione</i></li><li><b>Sviluppatore:</b> <i>Housemarque</i></li><li><b>Publisher:</b> <i>Ubisoft</i></li><li><b>Pegi:</b> 12+</li><li><b>Lingua:</b> <i>Inglese con Sottotitoli in Italiano</i></li><li><b>Sito Ufficiale:</b> <a href="http://www.housemarque.com/games/outland/" target="_blank" rel="nofollow">Link</a></li><li><b>Costo Digidelivery:</b> 9,99 &euro;</li><li><b>Link Download:</b> <a href="http://store.steampowered.com/app/305050/" target="_blank">Link</a></li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Offline e Online</li>
    </ul>
</div>
<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>Outland</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra">
		<span>
						<b id="mediavoti">7.1</b>
			<p> media su <i id="totvoti">70</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<div class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/notizie/e3-2017-date-orari-delle-conferenze-291319.html" rel="bookmark" title="E3 2017: date e orari di tutte le conferenze della fiera"><b><span>57 commenti</span>E3 2017: date e orari di tutte le conferenze della fiera</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/e3-2017-date-orari-tutte-conferenze-della-fiera-v27-291319-300x300.jpg" alt="E3 2017: date e orari di tutte le conferenze della fiera"></li><li><a href="http://www.everyeye.it/articoli/rubrica-playstation-plus-giochi-gratis-giugno-2017-per-ps4-ps3-ps-vita-33669.html" rel="bookmark" title="PlayStation Plus: i giochi gratis di Giugno 2017 per PS4, PS3 e PS Vita"><b><span>60 commenti</span>PlayStation Plus: i giochi gratis di Giugno 2017 per PS4, PS3 e PS Vita</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/playstation-plus-giochi-gratis-giugno-2017-per-ps4-ps3-ps-vita-rubrica-v14-33669-300x300.jpg" alt="PlayStation Plus: i giochi gratis di Giugno 2017 per PS4, PS3 e PS Vita"></li><li><a href="http://www.everyeye.it/notizie/pokemon-ultrasole-ultraluna-annunciati-per-nintendo-3ds-294824.html" rel="bookmark" title="Pokemon Ultrasole e Ultraluna annunciati per Nintendo 3DS"><b><span>44 commenti</span>Pokemon Ultrasole e Ultraluna annunciati per Nintendo 3DS</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pokemon-ultrasole-ultraluna-annunciati-per-nintendo-3ds-v7-294824-300x300.jpg" alt="Pokemon Ultrasole e Ultraluna annunciati per Nintendo 3DS"></li><li><a href="http://www.everyeye.it/notizie/fifa-18-primo-teaser-trailer-del-gioco-con-cristiano-ronaldo-294680.html" rel="bookmark" title="FIFA 18: primo teaser trailer del gioco con Cristiano Ronaldo"><b><span>25 commenti</span>FIFA 18: primo teaser trailer del gioco con Cristiano Ronaldo</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fifa-18-primo-teaser-trailer-del-gioco-con-cristiano-ronaldo-v12-294680-300x300.jpg" alt="FIFA 18: primo teaser trailer del gioco con Cristiano Ronaldo"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo"><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=294882&_=1496833626" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000401.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:videogioco&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=videogioco'	// Targeting
});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
