<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Warner Bros si appresta a chiudere il progetto LEGO Dimensions?</title>
<meta name="description" content="Secondo quanto riportato da Eurogamer.net, WB Games si appresta a chiudere definitivamente il brand LEGO Dimensions. Il publisher non ha confermato la n..."/>
<link rel="canonical" href="http://www.everyeye.it/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html"/>
<link rel="amphtml" href="http://www.everyeye.it/amp/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000550.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Warner Bros si appresta a chiudere il progetto LEGO Dimensions?">
<meta name="twitter:description" content="Secondo quanto riportato da Eurogamer.net, WB Games si appresta a chiudere definitivamente il brand LEGO Dimensions. Il publisher non ha confermato la notizia ma una mail interna di Dave Dootson di TT Games è stata diffusa da una fonte anonima.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-v3-308636.jpg">
<meta name="EdDateTime" content="2017/10/19">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-v3-308636-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Warner Bros si appresta a chiudere il progetto LEGO Dimensions?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.everyeye.it/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-v3-308636.jpg" />
<meta property="og:description" content="Secondo quanto riportato da Eurogamer.net, WB Games si appresta a chiudere definitivamente il brand LEGO Dimensions. Il publisher non ha confermato la notizia ma una mail interna di Dave Dootson di TT Games è stata diffusa da una fonte anonima." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/davide.leoni" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "308636"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "legodimensions"; var label_n	= "LEGO Dimensions"; var amazon_asin = ""; var id_scheda_pagina = "30482"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "804820" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "http://www.everyeye.it/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 0;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '308636');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '10-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg videogioco notizia">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://www.everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye.it" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye.it"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="http://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="http://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="http://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="http://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="http://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul>	

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());		
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="strillo live"> 
 	<div class="strillo-wrap"><div class="logo-strillo"><a href="http://www.everyeye.it/notizie/battlefield-1-l-ombra-della-guerra-the-evil-within-2-in-diretta-19-ottobre-308657.html" title="Battlefield 1 (Patch Ottobre)" rel="nofollow" target="_blank"><img src="/img13/icona-everyeye-live.png" alt=""></a></div><div class="strillo-testi">
<a href="http://www.everyeye.it/notizie/battlefield-1-l-ombra-della-guerra-the-evil-within-2-in-diretta-19-ottobre-308657.html" title="Battlefield 1 (Patch Ottobre)" rel="nofollow" target="_blank">Battlefield 1 (Patch Ottobre)   <b>Oggi alle ore 15:00</b></a><p>Alla scoperta delle novità del Fall Update!</p></div></div></div><div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/giochi/lego-dimensions/" itemprop="item" title="LEGO Dimensions">
			<span itemprop="name">LEGO Dimensions</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/lego-dimensions/" itemprop="item" title="Notizie LEGO Dimensions">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://www.everyeye.it/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html" itemprop="item" title="Warner Bros si appresta a chiudere il progetto LEGO Dimensions?">
			<span itemprop="name">Warner Bros si appresta a chiudere il progetto LEGO Dimensions?</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Warner Bros si appresta a chiudere il progetto LEGO Dimensions?</h1>
	<span> di <a href="mailto:idave84@gmail.com?SUBJECT=Segnala%20Contenuto" title="Davide Leoni" rel="nofollow"><p itemprop="author">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.everyeye.it/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-10-19T08:39:00+01:00">19 Ottobre 2017, ore 08:39</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop30482" data-id="30482" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-v3-308636-1280x720.jpg" alt="Warner Bros si appresta a chiudere il progetto LEGO Dimensions?" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-v3-308636-1280x720.jpg">    
</div>
<script> var elenco_giochi = '30482'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>6</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://www.everyeye.it/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://www.everyeye.it/giochi/lego-dimensions/" title="LEGO Dimensions" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lego-dimensions-v11-30482-28x28.jpg" alt="LEGO Dimensions"><b>LEGO Dimensions</b>
			</a>
		</li>	

			<li><a href="http://www.everyeye.it/articoli/recensione-lego-dimensions-30896.html" class="ico-recensione" title="LEGO Dimensions recensione">Recensione</a></li>
		
			<li><a href="http://www.everyeye.it/notizie/lego-dimensions/" class="ico-news" title="LEGO Dimensions notizie"><span>40</span> Notizie</a></li>
		
			<li><a href="http://www.everyeye.it/video/lego-dimensions/" class="ico-video" title="LEGO Dimensions video"><span>9</span> Video</a></li>
		<li><a href="http://www.everyeye.it/immagini/lego-dimensions/" class="ico-img" title="LEGO Dimensions immagini"><span>97</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Secondo quanto riportato da Eurogamer.net, <b>WB Games</b> si appresta a chiudere definitivamente il brand <b>LEGO Dimensions</b>. Il publisher non ha confermato la notizia ma una mail interna di Dave Dootson di <b>TT Games</b> è stata diffusa da una fonte anonima.<p>Secondo la <a href="http://www.eurogamer.net/amp/2017-10-18-the-sad-slow-death-of-lego-dimensions" target="_blank" rel="nofollow noopener">fonte</a> in questione, <strong>Warner</strong> avrebbe deciso di staccare la spina a <strong><a href="http://www.everyeye.it/notizie/lego-dimensions-annunciato-cinque-nuovi-pacchetti-espansione-304338.html">LEGO Dimensions</a></strong> a causa delle scarse vendite degli ultimi set immessi sul mercato, i quali <strong>non hanno riscosso il successo commerciale sperato</strong>. Inizialmente, WB aveva previsto un supporto almeno triennale, fino all'autunno del 2018, ma i piani sono cambiati e non sembrano essere previsti nuovi pacchetti per l'anno prossimo.</p>
<p>Nella lunga email trapelata, Dave Dootson <strong>ringrazia i giocatori per aver reso possibile un sogno</strong> e loda gli sviluppatori del suo team per aver dato vita a un mondo vibrante e colorato, dimostrando tutto il loro talento. Restiamo in ogni caso in attesa di conferme o smentite da parte del publisher.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>LEGO Dimensions</b></p><ul><li><a href="http://www.everyeye.it/notizie/lego-dimensions-annunciato-cinque-nuovi-pacchetti-espansione-304338.html">LEGO Dimensions: annunciati cinque nuovi pacchetti di espansione</a></li><li><a href="http://www.everyeye.it/notizie/lego-dimensions-nuovo-trailer-per-playset-dedicato-teen-titans-go-296437.html">LEGO Dimensions: nuovo trailer per il playset dedicato a Teen Titans Go</a></li><li><a href="http://www.everyeye.it/notizie/lego-dimensions-nuovi-set-teen-titans-go-the-powerpuff-girls-beetlejuice-294296.html">LEGO Dimensions: nuovi set di Teen Titans Go, The Powerpuff Girls e Beetlejuice</a></li><li><a href="http://www.everyeye.it/notizie/warner-bros-annuncia-tre-nuove-espansioni-per-lego-dimensions-292147.html">Warner Bros. annuncia tre nuove espansioni per Lego Dimensions</a></li><li><a href="http://www.everyeye.it/notizie/lego-dimensions-nuovo-set-dedicato-lego-batman-movie-si-presenta-con-trailer-284730.html">LEGO Dimensions: il nuovo set dedicato a LEGO Batman Movie si presenta con un trailer</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="http://www.everyeye.it/notizie/horizon-zero-dawn-nuove-immagini-dell-espansione-the-frozen-wilds-308635.html">Horizon Zero Dawn: nuove immagini dell'espansione The Frozen Wilds</a></li><li class="ultima" data-ga="notiziasucc"><a href="http://www.everyeye.it/notizie/resident-evil-revelations-1-2-per-switch-includeranno-minigiochi-in-stile-retro-308637.html">Resident Evil Revelations 1&2 per Switch includeranno minigiochi in stile retrò</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=1&rf=http://www.everyeye.it/notizie/warner-bros-si-appresta-chiudere-progetto-lego-dimensions-308636.html" onload="rendering_edintorni();" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-the-evil-within-il-macellaio-35514.html" rel="bookmark" title="The Evil Within: Il Macellaio" class="titolo_ann">The Evil Within: Il Macellaio</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-the-evil-within-il-macellaio-35514.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-evil-within-macellaio-18484-575x368.jpg" alt="The Evil Within: Il Macellaio">
			</a>
</article><article data-id="2">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-megaton-rainfall-per-playstation-vr-35507.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-megaton-rainfall-per-playstation-vr-35507.html" rel="bookmark" title="recensione Megaton Rainfall per PlayStation VR" class="titolo_ann">Megaton Rainfall per PlayStation VR</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-megaton-rainfall-per-playstation-vr-35507.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/megaton-rainfall-per-playstation-vr-v6-18481-575x368.jpg" alt="Megaton Rainfall per PlayStation VR">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-wwe-2k18-sali-sul-ring-con-giganti-del-wrestling-35512.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-wwe-2k18-sali-sul-ring-con-giganti-del-wrestling-35512.html" rel="bookmark" title="WWE 2K18 Recensione: sali sul ring con i giganti del Wrestling" class="titolo_ann">WWE 2K18: sali sul ring con i giganti del Wrestling</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-wwe-2k18-sali-sul-ring-con-giganti-del-wrestling-35512.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wwe-2k18-sali-sul-ring-con-giganti-del-wrestling-v5-18476-575x368.jpg" alt="WWE 2K18: sali sul ring con i giganti del Wrestling">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-gran-turismo-sport-prime-impressioni-in-attesa-della-recensione-35504.html#anchor_commenti" class="com_annx" rel="nofollow">75</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-gran-turismo-sport-prime-impressioni-in-attesa-della-recensione-35504.html" rel="bookmark" title="Gran Turismo Sport: prime impressioni in attesa della recensione" class="titolo_ann">GT Sport: prime impressioni in attesa della recensione</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-gran-turismo-sport-prime-impressioni-in-attesa-della-recensione-35504.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gt-sport-prime-impressioni-in-attesa-della-recensione-v3-18468-575x368.jpg" alt="GT Sport: prime impressioni in attesa della recensione">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/speciale-visceral-games-morta-lunga-vita-visceral-35509.html#anchor_commenti" class="com_annx" rel="nofollow">156</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="http://www.everyeye.it/articoli/speciale-visceral-games-morta-lunga-vita-visceral-35509.html" rel="bookmark" title="Visceral Games è morta, lunga vita a Visceral" class="titolo_ann">Visceral Games è morta, lunga vita a Visceral</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/speciale-visceral-games-morta-lunga-vita-visceral-35509.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/visceral-games-morta-lunga-vita-visceral-v3-18474-575x368.jpg" alt="Visceral Games è morta, lunga vita a Visceral">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://www.everyeye.it/articoli/recensione-fire-emblem-warriors-per-nintendo-switch-35468.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="http://www.everyeye.it/articoli/recensione-fire-emblem-warriors-per-nintendo-switch-35468.html" rel="bookmark" title="recensione Fire Emblem Warriors per Nintendo Switch" class="titolo_ann">Fire Emblem Warriors</a>
				</span>
			</div>
			<a href="http://www.everyeye.it/articoli/recensione-fire-emblem-warriors-per-nintendo-switch-35468.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.3</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fire-emblem-warriors-v3-18472-575x368.jpg" alt="Fire Emblem Warriors">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>LEGO Dimensions</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lego-dimensions-v11-30482-340.jpg" alt="LEGO Dimensions"/>            
            
            <div id="segui30482" data-id="30482" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch30482sis42" class="chk-ico-collezione" data-id="30482" data-sezione="42"/><label for="sch30482sis42">Xbox One</label></li><li><input type="checkbox" id="sch30482sis41" class="chk-ico-collezione" data-id="30482" data-sezione="41"/><label for="sch30482sis41">PS4</label></li><li><input type="checkbox" id="sch30482sis38" class="chk-ico-collezione" data-id="30482" data-sezione="38"/><label for="sch30482sis38">Wii U</label></li><li><input type="checkbox" id="sch30482sis22" class="chk-ico-collezione" data-id="30482" data-sezione="22"/><label for="sch30482sis22">Ps3</label></li><li><input type="checkbox" id="sch30482sis20" class="chk-ico-collezione" data-id="30482" data-sezione="20"/><label for="sch30482sis20">Xbox 360</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '30482'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Ps3</li>
<li>Wii U</li>
<li>PS4</li>
<li>Xbox One</li>
<li>Xbox 360</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Ps3 : <b>27/09/2015</b></li>
<li>Wii U : <b>27/09/2015</b></li>
<li>PS4 : <b>27/09/2015</b></li>
<li>Xbox One : <b>27/09/2015</b></li>
<li>Xbox 360 : <b>27/09/2015</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Action/Platform</i></li><li><b>Sviluppatore:</b> <i>Traveller's Tales</i></li><li><b>Publisher:</b> <i>Warner Bros. Interactive Entertainment</i></li><li><b>Pegi:</b> 7+</li><li><b>Lingua:</b> <i>Tutto in Italiano</i></li><li><b>Pagina su Wikipedia:</b> <a href="https://it.wikipedia.org/wiki/LEGO_Dimensions" target="_blank" rel="nofollow">Link</a></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/733543-xbox-one-xbox-360-lego-dimensions-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank">Topic Ufficiale <b>Xbox One</b> <span>[7] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/733543-xbox-one-xbox-360-lego-dimensions-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank">Topic Ufficiale <b>Xbox 360</b> <span>[7] post</span></a></li>  
    </ul>

<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>LEGO Dimensions</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra">
		<span>
						<b id="mediavoti">8.1</b>
			<p> media su <i id="totvoti">11</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<ul class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="http://www.everyeye.it/articoli/speciale-gran-turismo-sport-prime-impressioni-in-attesa-della-recensione-35504.html" rel="bookmark" title="Gran Turismo Sport: prime impressioni in attesa della recensione"><b><span>75 commenti</span>Gran Turismo Sport: prime impressioni in attesa della recensione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/gran-turismo-sport-prime-impressioni-in-attesa-della-recensione-speciale-v7-35504-300x300.jpg" alt="Gran Turismo Sport: prime impressioni in attesa della recensione"></li><li><a href="http://www.everyeye.it/notizie/ea-chiude-visceral-games-si-appresta-revisionare-progetto-legato-star-w-308468.html" rel="bookmark" title="EA chiude Visceral Games, Star Wars rimandato a data da destinarsi"><b><span>156 commenti</span>EA chiude Visceral Games, Star Wars rimandato a data da destinarsi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ea-chiude-visceral-games-star-wars-rimandato-data-destinarsi-v11-308468-300x300.jpg" alt="EA chiude Visceral Games, Star Wars rimandato a data da destinarsi"></li><li><a href="http://www.everyeye.it/notizie/destiny-2-iscriviti-clan-everyeye-per-ricevere-ricompense-bonus-ed-engrammi-305522.html" rel="bookmark" title="Destiny 2: sul forum di Everyeye.it nasce il nuovo Rifugio dei Guardiani!"><b><span>18 commenti</span>Destiny 2: sul forum di Everyeye.it nasce il nuovo Rifugio dei Guardiani!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/destiny-2-sul-forum-everyeye-it-nasce-nuovo-rifugio-dei-guardiani-v31-305522-300x300.jpg" alt="Destiny 2: sul forum di Everyeye.it nasce il nuovo Rifugio dei Guardiani!"></li><li><a href="http://www.everyeye.it/notizie/dead-space-2-costato-60-milioni-dollari-venduto-4-milioni-copie-308482.html" rel="bookmark" title="Dead Space 2 &egrave; costato 60 milioni di dollari e ha venduto 4 milioni di copie"><b><span>43 commenti</span>Dead Space 2 &egrave; costato 60 milioni di dollari e ha venduto 4 milioni di copie</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dead-space-2-egrave-costato-60-milioni-dollari-venduto-4-milioni-copie-v4-308482-300x300.jpg" alt="Dead Space 2 &egrave; costato 60 milioni di dollari e ha venduto 4 milioni di copie"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=308636&_=1508413629" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000613.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
