<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Need for Speed Unbound: Criterion tra luci al neon e derapate in pista</title>
<meta name="description" content="Alla luce del nuovo gameplay mostrato da Criterion, ci sentivamo di poter fare delle prime considerazioni sul nuovo Need For Speed Unbound."/>
<link rel="canonical" href="https://www.everyeye.it/articoli/anteprima-need-for-speed-unbound-criterion-luci-neon-derapate-pista-59258.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/articoli/anteprima-need-for-speed-unbound-criterion-luci-neon-derapate-pista-59258.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Need for Speed Unbound: Criterion tra luci al neon e derapate in pista">
<meta name="twitter:description" content="Alla luce del nuovo gameplay mostrato da Criterion, ci sentivamo di poter fare delle prime considerazioni sul nuovo Need For Speed Unbound.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/need-for-speed-unbound-criterion-luci-neon-derapate-pista-v13-59258.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Need for Speed Unbound: Criterion tra luci al neon e derapate in pista" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/articoli/anteprima-need-for-speed-unbound-criterion-luci-neon-derapate-pista-59258.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/need-for-speed-unbound-criterion-luci-neon-derapate-pista-v13-59258.jpg" />
<meta property="og:description" content="Alla luce del nuovo gameplay mostrato da Criterion, ci sentivamo di poter fare delle prime considerazioni sul nuovo Need For Speed Unbound." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-articoli/need-for-speed-unbound-criterion-luci-neon-derapate-pista-anteprima-v13-59258-1280x16.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "59258"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "needforspeed2021"; var scheda_speciale = "0"; var label_n	= "Need for Speed Unbound"; var amazon_asin = ""; var id_scheda_pagina = "45400"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "990010" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/articoli/anteprima-need-for-speed-unbound-criterion-luci-neon-derapate-pista-59258.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'articolo');
googletag.pubads().setTargeting('idarticolo', '59258');googletag.pubads().setTargeting('keyword', 'needforspeed2021');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, PlayStation 5, PC');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch over-articoli">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li><a href="https://www.everyeye.it/gaming/" rel="nofollow noopener">Gaming</a></li>					
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/esport/" itemprop="url">Esport</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
<li class="topitem newvg"><a href="https://www.everyeye.it/gaming/" rel="nofollow noopener">videogiochi</a></li>	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li>
        <li><a href="https://www.youtube.com/c/everyeye?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all nocommento" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/need-for-speed-2021/" itemprop="item" title="Need for Speed Unbound">
			<span itemprop="name">Need for Speed Unbound</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/articoli/need-for-speed-2021/" itemprop="item" title="Articoli Need for Speed Unbound">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo"><h1 itemprop="headline">Need for Speed Unbound: Criterion tra luci al neon e derapate in pista</h1>
<h2 itemprop="alternativeHeadline">Alla luce del nuovo gameplay mostrato da Criterion, ci sentivamo di poter fare delle prime considerazioni sul nuovo Need For Speed Unbound.</h2>
</div>
	<div class="artwork_primo fullx">

		<div id="seguitop45400" data-id="45400" class="segui-contenuto"></div>

		<img src="data:image/jpeg;base64,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" id="heroImage" style="filter:blur(10px);" alt="Need for Speed Unbound: Criterion tra luci al neon e derapate in pista">

	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/need-for-speed-unbound-criterion-luci-neon-derapate-pista-anteprima-v13-59258-1280x16.webp">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye.it">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '45400'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>3</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://www.everyeye.it/giochi/need-for-speed-2021/" title="Need for Speed Unbound" rel="bookmark">
					<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/need-for-speed-unbound-v6-45400-28x28.jpg" alt="Need for Speed Unbound"><b>Need for Speed Unbound</b>
				</a>
			</i>
		</li>				

			<li class="sel"><a href="https://www.everyeye.it/articoli/anteprima-need-for-speed-unbound-criterion-luci-neon-derapate-pista-59258.html" class="ico-recensione" title="Need for Speed Unbound anteprima">Anteprima</a></li>
		
			<li><a href="https://www.everyeye.it/articoli/need-for-speed-2021/" class="ico-articoli" title="Need for Speed Unbound articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/need-for-speed-2021/" class="ico-news" title="Need for Speed Unbound notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/need-for-speed-2021/" class="ico-video" title="Need for Speed Unbound video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/need-for-speed-2021/" class="ico-img" title="Need for Speed Unbound immagini">Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/articoli/anteprima-need-for-speed-unbound-criterion-luci-neon-derapate-pista-59258.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
		<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://www.everyeye.it/redazione/alessandro-xander-petruio-10506/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Alessandro "Xander" Petruio
			<meta itemprop="name" content="Alessandro 'Xander' Petruio"/> 
			<meta itemprop="url" content="https://www.everyeye.it/redazione/alessandro-xander-petruio-10506/">
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b><time itemprop="datePublished" content="2022-10-23">23 Ottobre 2022</time></b>
    </span>	  
</div> <div class="disponibileper"><span>Disponibile per</span><li>Pc</li>
<li>PS5</li>
<li>Xbox Series X</li>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div>
			<div class="wrap_amazon_banner"><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1"></div>
</div></div>			
		</div>
		<span class="read-later" data-id="59258" data-tipo="articolo"></span>
		<div itemprop="articleBody">
			<p>Sviluppato dai ragazzi di Criterion, che ha ottenuto il pieno controllo creativo della serie a seguito dello smantellamento di Ghost Games (qui la <a href="https://www.everyeye.it/articoli/recensione-need-for-speed-heat-velocita-strade-palm-city-46127.html">recensione di Need For Speed Heat</a>), Need For Speed Unbound vuole certamente essere un racing game arcade di alto profilo e proporre una presentazione visiva decisamente peculiare, a metà tra la riproduzione realistica di bolidi e scenari e lo stile cartoon alla base dei personaggi e dell'effettistica. <br><br>Oltre a mettere in luce <b>questa caratteristica dell'esperienza</b>, il reveal trailer ha dato largo spazio alle gare clandestine che si terranno in quel di Lakeshore City, permeate da un'atmosfera che non ha potuto non ricordarci i gloriosi giorni di Need For Speed Underground 2 e Most Wanted. Ebbene, con la pubblicazione di un vero e proprio <b>gameplay trailer</b>, possiamo cominciare a fare qualche considerazione sul corsistico, che ci auguriamo possa riportare il brand ai fasti di un tempo dopo un periodo di alti e bassi.</p><h3>Tra fumetto e realismo</h3><p>La prima caratteristica che colpisce guardando il trailer è senza dubbio <b>lo stile grafico</b>. Criterion ha optato per una presentazione visiva "ibrida", che da una parte propone un setting realistico e dei modelli delle auto fedeli a quelli reali ma allo stesso tempo offre un design dei personaggi e un'effettistica spiccatamente cartoon, in simil cel shading. </p><div class="artwork"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/need-for-speed-unbound-v1-770490-1280x16.webp"></div><p>L'impatto iniziale con l'immagine ci ha un po' spiazzato: mentre alcuni potrebbero finire con l'abituarsi e apprezzare questo tipo di soluzione, un'altra fetta d'utenza potrebbe considerarla <b>poco digeribile</b> e non stupisce quindi che gli sviluppatori abbiano previsto la possibilità di disattivare alcuni degli effetti cartoon (attendiamo in ogni caso di saperne di più su questo fronte). </p><div class="box_sinistra width50 galleria_immagini_vert"><a href="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928420.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928420-460x16.webp" alt=""></a><a href="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928421.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928421-460x16.webp" alt=""></a></div><p>Ad ogni modo, si tratta di una scelta stilistica coraggiosa, che sicuramente non metterà d'accordo tutti. Criterion ha voluto rischiare, dando alla sua nuova creatura un aspetto che - almeno in potenza - potrebbe conferirgli carattere e aiutarla a distinguersi dalla concorrenza, come pure dal passato recente della serie. In un racing game del genere poi non può che esserci grande spazio per la <b>personalizzazione</b>. Purtroppo nel trailer si vede molto poco in tal senso, ma stando alle informazioni ufficiali, il giocatore avrà modo di esprimere il suo stile grazie a numerosi <b>wrap e kit </b>di elaborazione dell'auto e addirittura ci sarà la possibilità di rimuovere dei pezzi di carrozzeria, presentandosi ai nastri di partenza con le parti meccaniche in bella vista. <br><br>La customizzazione poi non si limita soltanto alle modifiche del veicolo, ma si estende al vestiario del nostro alter ego (e a tal proposito sono state strette collaborazioni con vari brand nel campo della moda, similmente a come accade in F1 22), alle pose personalizzabili e alla possibilità di mettere in mostra i propri momenti chiave. Ampio spazio dunque viene dato al giocatore per esprimere sé stesso, a bordo dell'auto ed anche fuori.</p><h3>Back to the 2000's</h3><p>Messi da parte i discorsi sul comparto artistico del gioco, i fan della serie Need For Speed si sentiranno subito a casa: <b>oltre agli spettacolari takedown</b>, nel trailer ci sono gare clandestine in notturna, sportellate, derapate, inseguimenti con la polizia e ovviamente macchine tamarrissime. A proposito di queste ultime, Criterion ha rilasciato la lista completa dei veicoli presenti nel gioco: sono 143, <b>tutti rigorosamente su licenza</b>, appartenenti ad ogni categoria e ad ogni epoca, dalle normali auto stradali come la Volkswagen Golf del 1976 alle supercar da sogno come la Lamborghini Aventador SVJ Coupé del 2019. </p><div class="box_centrale galleria_didas notext"><span><a href="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928419.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928419-600x16.webp" alt=""></a></span><span><a href="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928418.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/need-for-speed-unbound-v1-928418-600x16.webp" alt=""></a></span></div><p>Scorrendo l'elenco tuttavia si nota una nutrita schiera di bolidi risalenti all'alba degli anni 2000, l'epoca d'oro dei Need For Speed Underground, dei Midnight Club di Rockstar Games e dei primi Fast & Furious al cinema. Evidente è insomma la volontà di richiamare quelle atmosfere, <b>di rievocare i gloriosi Need For Speed che furono</b>, ma sempre mantenendo un tocco di freschezza e modernità, dato dagli effetti in stile cartoon, che prendono il nome di "tag" e si attivano al compimento di determinate azioni, consentendo al giocatore di andare ad arricchire la scena su schermo "disegnando" derapate e salti, quasi come fosse uno street artist.<br><br>Una delle novità su cui il trailer sembra insistere di più è la possibilità di <b>scommettere il proprio denaro in-game</b>. Immaginiamo che il gioco presenterà un sistema di progressione simile a quello visto nei precedenti capitoli, con delle ricompense ottenibili ad ogni vittoria e magari anche al compimento di azioni collaterali. Qui però potremo di decidere di mettere a rischio quello che ci siamo guadagnati con fatica, scommettendo contro i nostri rivali. Se le cose dovessero andare male chiaramente il nostro patrimonio ne risentirebbe, ma se invece dovessimo avere un colpo di fortuna - favorito dalle nostre abilità alla guida - potremmo ritrovarci in breve tempo con una montagna di soldi. </p><a href="https://images.everyeye.it/img-singole/articolo-155848.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-155848-850.webp" class="img_100"></a><p>Si tratta insomma di una dinamica interessante sulla carta, ma tutta da verificare pad alla mano, perché un elemento così aleatorio potrebbe minare il bilanciamento complessivo dell'esperienza e perfino rendere sin troppo agevole la progressione. <br><br>Per quel poco che ci è dato sapere in questo momento, l'obiettivo finale del giocatore dovrebbe essere qualificarsi per "<b>La Grand</b>", la corsa definitiva tra le strade di Lakeshore, alla quale si accede distinguendosi nelle qualifiche del sabato e per riuscirci sarà necessario investire del denaro per <b>migliorare il nostro mezzo</b> (di conseguenza il ruolo delle scommesse potrebbe essere determinante).</p><div id="youtube1" class="video-embedd"><iframe width="560" height="315" src="https://www.youtube.com/embed/nvUx5QkcrfQ" frameborder="0" allowfullscreen></iframe></div><p>In attesa di provare questo nuovo racing game targato Criterion, rimaniamo nel complesso fiduciosi sia per quanto visto nel trailer, sia per il curriculum di coloro che lo stanno realizzando. La formula è quella ampiamente rodata del racing game arcade a mondo aperto, con ampi margini di personalizzazione sui veicoli, gare a base di derapate e sportellate e quel tocco anni 2000 che non guasta. <br><br>Se dal punto di vista del comparto artistico gli sviluppatori hanno fatto scelte coraggiose - ma dall'efficacia tutta da dimostrare - c'è tanto altro da scoprire sull'impianto di gioco. Per fugare ogni dubbio non ci resta che attendere il lancio, fissato per il prossimo 2 dicembre su PC, PS5 e Xbox Series X/S.</p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Need for Speed Unbound </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">20</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">68%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Need for Speed Unbound</b></p><ul><li><a href="https://www.everyeye.it/notizie/need-for-speed-unbound-motori-ruggenti-video-gameplay-614318.html">Need for Speed Unbound: motori ruggenti nel nuovo video gameplay</a></li><li><a href="https://www.everyeye.it/notizie/need-for-speed-unbound-gameplay-arrivo-data-ora-614111.html">Need for Speed Unbound, nuovo gameplay in arrivo: ecco la data e l'ora</a></li><li><a href="https://www.everyeye.it/notizie/need-for-speed-unbound-stile-artistico-tag-protagonista-clip-ingame-613121.html">Need for Speed Unbound: lo stile artistico dei Tag al centro della nuova clip ingame</a></li><li><a href="https://www.everyeye.it/notizie/need-for-speed-unbound-sfreccia-video-data-gameplay-reveal-612902.html">Need for Speed Unbound sfreccia in video: ecco la data e l'ora del Gameplay Reveal</a></li><li><a href="https://www.everyeye.it/notizie/quando-esce-need-for-speed-unbound-612568.html">Quando esce Need for Speed Unbound?</a></li></ul></div>							
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli mhun">
	<li class="prima" data-ga="articoloprec"><a href="https://www.everyeye.it/articoli/recensione-pga-tour-2k23-scendiamo-green-torneo-golf-59245.html">PGA Tour 2K23 Recensione: scendiamo sul green per un torneo di golf</a></li>
</ol><div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/offerta-sconti-halloween-playstation-store-migliori-giochi-horror-59253.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Offerta</b>
					<a href="https://www.everyeye.it/articoli/offerta-sconti-halloween-playstation-store-migliori-giochi-horror-59253.html" rel="bookmark" title="Sconti di Halloween su PlayStation Store: migliori giochi horror in offerta" class="titolo_ann">Sconti di Halloween: migliori giochi horror PS4 e PS5 in offerta</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/offerta-sconti-halloween-playstation-store-migliori-giochi-horror-59253.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sconti-halloween-migliori-giochi-horror-ps4-ps5-offerta-v2-44640-575x368.webp" alt="Sconti di Halloween: migliori giochi horror PS4 e PS5 in offerta">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-pga-tour-2k23-scendiamo-green-torneo-golf-59245.html" rel="bookmark" title="PGA Tour 2K23 Recensione: scendiamo sul green per un torneo di golf" class="titolo_ann">PGA Tour 2K23 Recensione 2K Games torna sul green</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-pga-tour-2k23-scendiamo-green-torneo-golf-59245.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pga-tour-2k23-recensione-2k-games-torna-green-44646-575x368.webp" alt="PGA Tour 2K23 Recensione 2K Games torna sul green">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://www.everyeye.it/articoli/intervista-tower-of-fantasy-segreti-vera-mirroria-city-esclusiva-italiana-59294.html" rel="bookmark" title="Tower of Fantasy: i segreti di Vera e Mirroria City, in esclusiva italiana" class="titolo_ann">Tower of Fantasy: i segreti di Vera e Mirroria City in esclusiva italiana</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/intervista-tower-of-fantasy-segreti-vera-mirroria-city-esclusiva-italiana-59294.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tower-of-fantasy-segreti-vera-mirroria-city-esclusiva-italiana-v2-44644-575x368.webp" alt="Tower of Fantasy: i segreti di Vera e Mirroria City in esclusiva italiana">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-dragon-ball-the-breakers-gioco-multiplayer-non-spicca-59224.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-dragon-ball-the-breakers-gioco-multiplayer-non-spicca-59224.html" rel="bookmark" title="Dragon Ball The Breakers Recensione: un gioco multiplayer che non spicca" class="titolo_ann">Dragon Ball The Breakers: un gioco multiplayer che non spicca</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-dragon-ball-the-breakers-gioco-multiplayer-non-spicca-59224.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-the-breakers-gioco-multiplayer-non-spicca-v3-44643-575x368.webp" alt="Dragon Ball The Breakers: un gioco multiplayer che non spicca">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-god-of-war-ragnarok-giocato-impressioni-recensione-59283.html#anchor_commenti" class="com_annx" rel="nofollow">89</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-god-of-war-ragnarok-giocato-impressioni-recensione-59283.html" rel="bookmark" title="God of War Ragnarok: ci abbiamo giocato! Impressioni prima della recensione" class="titolo_ann">God of War Ragnarok prime impressioni: ci abbiamo giocato!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-god-of-war-ragnarok-giocato-impressioni-recensione-59283.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/god-of-war-ragnarok-prime-impressioni-giocato-v5-44623-575x368.webp" alt="God of War Ragnarok prime impressioni: ci abbiamo giocato!">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-return-to-silent-hill-cosa-aspettarsi-film-59284.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-return-to-silent-hill-cosa-aspettarsi-film-59284.html" rel="bookmark" title="Return to Silent Hill: cosa aspettarsi dal nuovo film" class="titolo_ann">Return to Silent Hill: cosa aspettarsi dal nuovo film</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-return-to-silent-hill-cosa-aspettarsi-film-59284.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/return-to-silent-hill-cosa-aspettarsi-film-v2-44642-575x368.webp" alt="Return to Silent Hill: cosa aspettarsi dal nuovo film">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=59258&_=1666533656" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001415.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
