<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Train Valley 2: un mix tra puzzle game e gestionale ferroviario</title>
<meta name="description" content="Sviluppato da un team composto da sole tre persone, Train Valley 2 è un rompicapo 'ferroviario' con elementi gestionali e simulativi."/>
<link rel="canonical" href="https://www.everyeye.it/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Train Valley 2: un mix tra puzzle game e gestionale ferroviario">
<meta name="twitter:description" content="Sviluppato da un team composto da sole tre persone, Train Valley 2 è un rompicapo 'ferroviario' con elementi gestionali e simulativi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-v21-38225.jpg">
<meta name="EdDateTime" content="2018/4/10">
<meta name="EdImage" content="https://images.everyeye.it/img-articoli/train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-v21-38225-246x150.jpg"/>    
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Train Valley 2: un mix tra puzzle game e gestionale ferroviario" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-v21-38225.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-v21-38225.jpg" />
<meta property="og:description" content="Sviluppato da un team composto da sole tre persone, Train Valley 2 è un rompicapo 'ferroviario' con elementi gestionali e simulativi." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000914.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000914.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "38225"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "trainvalley2"; var scheda_speciale = "0"; var label_n	= "Train Valley 2"; var amazon_asin = ""; var id_scheda_pagina = "38949"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idarticolo', '38225');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Carlo Cicalese');
ga('set', 'dimension4', '4-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-1', {'name':'b'}); ga('b.send', 'pageview');</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" alt="Logo Everyeye.it"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div>
<div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all" itemscope itemtype="https://schema.org/Article">
		<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/train-valley-2/" itemprop="item" title="Train Valley 2">
			<span itemprop="name">Train Valley 2</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/articoli/train-valley-2/" itemprop="item" title="Articoli Train Valley 2">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html" itemprop="item" title="Train Valley 2: un mix tra puzzle game e gestionale ferroviario Provato">
			<span itemprop="name">Train Valley 2: un mix tra puzzle game e gestionale ferroviario Provato</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">Train Valley 2: un mix tra puzzle game e gestionale ferroviario</h1>
<h2 itemprop="alternativeHeadline">Sviluppato da un team composto da sole tre persone, Train Valley 2 è un rompicapo "ferroviario" con elementi gestionali e simulativi.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop38949" data-id="38949" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-provato-v21-38225-1280x16.jpg" alt="provato Train Valley 2: un mix tra puzzle game e gestionale ferroviario">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-provato-v21-38225-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye.it">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div>
<script> var elenco_giochi = '38949'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://www.everyeye.it/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://www.everyeye.it/giochi/train-valley-2/" title="Train Valley 2" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/train-valley-2-v2-38949-28x28.jpg" alt="Train Valley 2"><b>Train Valley 2</b>
				</a>
			</i>
		</li>				

			<li class="sel"><a href="https://www.everyeye.it/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html" class="ico-recensione" title="Train Valley 2 provato">Provato</a></li>
		
			<li><a href="https://www.everyeye.it/articoli/train-valley-2/" class="ico-articoli" title="Train Valley 2 articoli">Articoli</a></li>
		<li><a href="https://www.everyeye.it/immagini/train-valley-2/" class="ico-img" title="Train Valley 2 immagini"><span>9</span> Immagini</a></li>
		
	</ul>
	
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/articoli/provato-train-valley-2-mix-tra-puzzle-game-gestionale-ferroviario-38225.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">

<div class="acura_rece">
<span>Articolo a cura di
	
	<a href="javascript:;" rel="nofollow" onclick="apri_autore_articolo();">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Carlo Cicalese
			<meta itemprop="name" content="Carlo Cicalese"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	
	<b> <time itemprop="datePublished dateModified" content="2018-4-10">10 Aprile 2018</time></b>
    </span>

	<ul> Disponibile per<li>Pc</li>

	</ul>
	
</div> 
  
<div id="autore" class="autore_box">
	<img class="lazy cerchio" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/avatar/20052015/aa.jpg" width="60" height="60" alt="Carlo Cicalese">
	<span>
 	<strong>Carlo Cicalese</strong> respira, mangia e sogna mondi videoludici dal 1995, aspira a diventare uno dei migliori comunicatori italiani del settore e migliorare la percezione del medium videoludico nel grande pubblico. É un fanboy di Warhammer 40.000, quindi lanciategli un "For the Emperor!" su <a href="https://www.facebook.com/carlo.n.cicalese" target="_blank" rel="nofollow">Facebook</a> e <a href="https://twitter.com/NeoSquall" target="_blank" rel="nofollow">Twitter</a> per farvelo amico.
 	</span>
</div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div><div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><span class="read-later" data-id="38225" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>Nonostante l'alone di banalità che sembra avvolgerlo, <b>Train Valley</b> è un puzzle game di tutto rispetto, che spinge un concept altrimenti "<i>semplicistico</i>" come la costruzione di una strada ferrata verso vette di complessità difficilmente comprensibili, se ci si limita a osservarlo dalla distanza. Già dai primi livelli, infatti, la sfida diventa esponenzialmente più difficile quando ci si ritrova a gestire diversi parametri secondari, come la composizione del terreno (che porta a dover scegliere il percorso da tracciare tenendo conto di montagne e ostacoli da rimuovere), l'affluenza costante di convogli con le destinazioni più disparate, e - soprattutto - il budget, che viene eroso, a intervalli regolari, da tasse sempre crescenti. Aggiungendo a questo delicato equilibrio di gameplay una serie di "sfide" che variano dall'"accettabile" alla "follia pura", si ottiene un videogioco tanto ostico quanto assuefacente. Sulla scorta del successo ottenuto con il primo capitolo, i tre autori di <b>Train Valley</b> (avete letto bene, solo tre sviluppatori, ovvero Alexey Davydov, Sergey Dvoynikov e Timofey Shargorodskiy) hanno ben pensato di realizzarne un seguito, che capitalizzasse sui pregi del predecessore e ponesse rimedio alle critiche ricevute. Abbiamo quindi provato <b>Train Valley 2</b> grazie ad una versione di prova in accesso anticipato e le nostre impressioni preliminari sono decisamente positive. Il "treno" dell'hype è dunque in partenza... </p><h3>Un gameplay rivoluzionato e una nuova veste grafica</h3><p>La prima e più eclatante novità di questo sequel consiste nel cambiamento radicale dello scopo del gioco, che passa dal "semplice" indirizzamento dei treni verso le stazioni del colore "giusto" a un sistema composto da vari obiettivi.</p><div class="box_destra width60 box_immagini_art"><div class="galleria_immagini_flex"><a href="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547560.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547560-600x16.jpg" alt=""></a></div><div class="galleria_immagini_quadra"><a href="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547559.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547559-360x360.jpg" alt=""></a><a href="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547562.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547562-360x360.jpg" alt=""></a><a href="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547556.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/train-valley-2-v1-547556-360x360.jpg" alt=""></a></div></div><p>Ogni mappa, infatti, presenta almeno una città e una serie di strutture produttive: i mezzi, questa volta, servono per inviare operai in simili "fabbriche" e, una volta completato il lavoro, trasportare i manufatti creati a destinazione. A compensare la mancanza della frenesia, legata allo sforzo di mantenere contemporaneamente in circolazione una moltitudine di treni, troviamo una gestione delle finanze più "strategica", che ci permette di guadagnare solo quando il carico viene sia "<i>accettato</i>" che "<i>accumulato</i>". Portare i lavoratori in fabbriche già piene di stock e di personale "in attesa", insomma, non produce alcun vantaggio e, anzi, costituisce una grossa perdita di tempo.<br>Un'altra interessante novità di <b>Train Valley 2</b> riguarda la conformazione delle mappe, che adesso contemplano dislivelli di diversa altezza e, pertanto, rappresentano un percorso obbligato da tenere in considerazione nella creazione dei tracciati. A differenza del predecessore, inoltre, il giocatore adesso ha la facoltà di piazzare autonomamente sia i ponti che le gallerie, il cui costo è direttamente proporzionale all'estensione degli stessi.<br>Nonostante il desiderio di erigere sin da subito queste strutture sia più che comprensibile, vi converrà sempre mettere in pausa il cronometro e meditare sulla ferrovia da costruire, magari approfittando della possibilità di delineare il percorso, con l'apposito tool, senza finalizzare l'acquisto. A proposito del cronometro, gli sviluppatori hanno avuto la sensibilità di impostare di default le tre velocità di gioco sui tasti Z, X e C, nettamente più vicini alla barra spaziatrice, adibita alla pausa.<br></p><div id="youtube1" class="video-embedd"><iframe width="560" height="315" src="https://www.youtube.com/embed/GxMzKyKvxFc" frameborder="0" allowfullscreen></iframe></div><p>La veste grafica, infine, sembra in netto contrasto con il passato: messo da parte lo stile tutto sommato "<i>realistico</i>" del primo capitolo, <b>Train Valley 2</b> propone un tratto pi minimalista, che abbraccia l'arte low poly, capace di renderlo molto sfizioso da guardare e da giocare. Questa tecnica, del resto, si presta molto bene anche a un'importante feature prevista per il futuro del gioco, ovvero l'editor di mappe, con il quale sarà possibile creare scenari utilizzando tutti gli asset presenti nei 20 livelli attualmente disponibili.</p>
</div>
		</div>
<!-- END TEMPLATE-->		

		<div class="cont_commento_articolo">
			<div class="colonna_commento">
				<p>
					<a href="https://www.everyeye.it/giochi/train-valley-2/" title="Train Valley 2"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/train-valley-2-v2-38949-320x320.jpg" alt="Train Valley 2"></a>
					Approfittando dell&#8217;insospettabile successo del primo Train Valley, il micro studio indipendente responsabile dello sviluppo ha ben pensato di produrne un seguito che ne migliora ogni aspetto e ne modifica anche la struttura di gioco. In Train Valley 2 il focus del gameplay si orienta infatti su "binari" più strutturati e avvincenti, mentre l'aggiunta di un fondamentale editor di livelli potrebbe assicurare ulteriore longevità a un prodotto dalle potenzialità indubbiamente molto elevate.
				</p>
			</div>
			
		</div>
		<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Train Valley 2 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">0</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">ND.</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div>
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://www.everyeye.it/articoli/speciale-i-cinque-pirati-con-quali-vorremmo-veleggiare-per-mari-sea-of-thieves-38248.html">I cinque pirati con i quali vorremmo veleggiare per i mari di Sea of Thieves</a></li>
</ol>
  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-microsoft-project-zanzibar-perfetta-fusione-tra-gioco-reale-digitale-38252.html" rel="bookmark" title="Microsoft Project Zanzibar: la perfetta fusione tra gioco reale e digitale" class="titolo_ann">Microsoft Project Zanzibar: la perfetta fusione tra gioco reale e digitale</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-microsoft-project-zanzibar-perfetta-fusione-tra-gioco-reale-digitale-38252.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/microsoft-project-zanzibar-perfetta-fusione-tra-gioco-reale-digitale-v2-21644-575x368.jpg" alt="Microsoft Project Zanzibar: la perfetta fusione tra gioco reale e digitale">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-i-cinque-pirati-con-quali-vorremmo-veleggiare-per-mari-sea-of-thieves-38248.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-i-cinque-pirati-con-quali-vorremmo-veleggiare-per-mari-sea-of-thieves-38248.html" rel="bookmark" title="I cinque pirati con i quali vorremmo veleggiare per i mari di Sea of Thieves" class="titolo_ann">I cinque pirati con i quali vorremmo veleggiare per i mari di Sea of Thieves</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-i-cinque-pirati-con-quali-vorremmo-veleggiare-per-mari-sea-of-thieves-38248.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-cinque-pirati-con-quali-vorremmo-veleggiare-per-mari-sea-of-thieves-21642-575x368.jpg" alt="I cinque pirati con i quali vorremmo veleggiare per i mari di Sea of Thieves">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-extinction-god-of-war-incontra-shadow-of-the-colossus-38247.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-extinction-god-of-war-incontra-shadow-of-the-colossus-38247.html" rel="bookmark" title="Extinction Recensione: God of War incontra Shadow of the Colossus" class="titolo_ann">Extinction Recensione: God of War incontra Shadow of the Colossus</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-extinction-god-of-war-incontra-shadow-of-the-colossus-38247.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/extinction-recensione-god-of-war-incontra-shadow-of-the-colossus-v4-21638-575x368.jpg" alt="Extinction Recensione: God of War incontra Shadow of the Colossus">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-masters-of-anima-azione-strategia-nel-gioco-passtech-games-38246.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-masters-of-anima-azione-strategia-nel-gioco-passtech-games-38246.html" rel="bookmark" title="Masters of Anima Recensione: azione e strategia nel gioco di Passtech Games" class="titolo_ann">Masters of Anima Recensione: azione e strategia nel gioco di Passtech Games</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-masters-of-anima-azione-strategia-nel-gioco-passtech-games-38246.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/masters-of-anima-recensione-azione-strategia-nel-gioco-passtech-games-21636-575x368.jpg" alt="Masters of Anima Recensione: azione e strategia nel gioco di Passtech Games">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-dark-souls-lost-izalith-nascita-della-piromanzia-38231.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-dark-souls-lost-izalith-nascita-della-piromanzia-38231.html" rel="bookmark" title="Dark Souls: Lost Izalith e la nascita della piromanzia" class="titolo_ann">Dark Souls: Lost Izalith e la nascita della piromanzia</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-dark-souls-lost-izalith-nascita-della-piromanzia-38231.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dark-souls-lost-izalith-nascita-della-piromanzia-v8-21623-575x368.jpg" alt="Dark Souls: Lost Izalith e la nascita della piromanzia">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-fortnite-ready-player-one-quando-videogioco-diventa-fenomeno-culturale-38128.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-fortnite-ready-player-one-quando-videogioco-diventa-fenomeno-culturale-38128.html" rel="bookmark" title="Fortnite e Ready Player One: quando il videogioco diventa un fenomeno culturale" class="titolo_ann">Fortnite e Ready Player One: quando il videogioco diventa un fenomeno culturale</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-fortnite-ready-player-one-quando-videogioco-diventa-fenomeno-culturale-38128.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fortnite-ready-player-one-quando-videogioco-diventa-fenomeno-culturale-v10-21614-575x368.jpg" alt="Fortnite e Ready Player One: quando il videogioco diventa un fenomeno culturale">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=38225&_=1523366462" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000978.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if("serviceWorker" in navigator) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%c Call LightMan Service V2.1 Worker Registered ", "background: #222; color: #bada55"); } }); }</script>
<!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></div>
</body>
</html>
