<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Spirit of the North Recensione: un'avventura rilassante su Nintendo Switch</title>
<meta name="description" content="Spirit of the North è un'avventura single player ambientata in Islanda: nei panni di una volpe rossa, incontreremo la Guardiana dell'Aurora Boreale."/>
<link rel="canonical" href="https://www.everyeye.it/articoli/recensione-spirit-of-the-north-avventura-rilassante-nintendo-switch-48704.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/articoli/recensione-spirit-of-the-north-avventura-rilassante-nintendo-switch-48704.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Spirit of the North Recensione: un'avventura rilassante su Nintendo Switch">
<meta name="twitter:description" content="Spirit of the North è un'avventura single player ambientata in Islanda: nei panni di una volpe rossa, incontreremo la Guardiana dell'Aurora Boreale.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/spirit-of-the-north-recensione-un-avventura-rilassante-nintendo-switch-v12-48704.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Spirit of the North Recensione: un'avventura rilassante su Nintendo Switch" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/articoli/recensione-spirit-of-the-north-avventura-rilassante-nintendo-switch-48704.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/spirit-of-the-north-recensione-un-avventura-rilassante-nintendo-switch-v12-48704.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/spirit-of-the-north-recensione-un-avventura-rilassante-nintendo-switch-v12-48704.jpg" />
<meta property="og:description" content="Spirit of the North è un'avventura single player ambientata in Islanda: nei panni di una volpe rossa, incontreremo la Guardiana dell'Aurora Boreale." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/cristina.bona.5203" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "48704"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "spiritofthenorth"; var scheda_speciale = "0"; var label_n	= "Spirit of the North"; var amazon_asin = ""; var id_scheda_pagina = "44879"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/articoli/recensione-spirit-of-the-north-avventura-rilassante-nintendo-switch-48704.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'articolo');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idarticolo', '48704');googletag.pubads().setTargeting('keyword', 'spiritofthenorth');googletag.pubads().setTargeting('sistemischeda', 'PlayStation 4 Pro, Nintendo Switch, PlayStation 4, PC');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Cristina Bona');ga('set', 'dimension4', '5-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Alan Wake - Torniamo sul titolo in attesa del DLC di Control</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/spirit-of-the-north/" itemprop="item" title="Spirit of the North">
			<span itemprop="name">Spirit of the North</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/articoli/recensioni/spirit-of-the-north/" itemprop="item" title="Recensioni Spirit of the North">
			<span itemprop="name">Recensioni</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo"><script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "Review",
  "itemReviewed": {
    "@type": "VideoGame",
    "name": "Spirit of the North",    
    "applicationCategory":"Game",
    "operatingSystem": ["PlayStation 4 Pro", "Nintendo Switch", "PlayStation 4", "PC"]
  },
  "author": {
    "@type": "Person",
    "name": "Cristina Bona",
    "sameAs":"https://www.everyeye.it/redazione/cristina-bona-10269/"
  }
  
  ,"reviewRating": {
    "@type": "Rating",
    "ratingValue": "6.5",
    "bestRating": "10"
  }
  ,"publisher": {
    "@type": "Organization",
    "name": "Everyeye.it"
  }
}
</script><h1 itemprop="headline">Spirit of the North Recensione: un'avventura rilassante su Nintendo Switch</h1>
<h2 itemprop="alternativeHeadline">Spirit of the North è un'avventura single player ambientata in Islanda: nei panni di una volpe rossa, incontreremo la Guardiana dell'Aurora Boreale.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop44879" data-id="44879" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/spirit-of-the-north-recensione-un-avventura-rilassante-nintendo-switch-recensione-v12-48704-1280x16.jpg" alt="recensione Spirit of the North Recensione: un'avventura rilassante su Nintendo Switch">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/spirit-of-the-north-recensione-un-avventura-rilassante-nintendo-switch-recensione-v12-48704-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye.it">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '44879'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
			<i>
				<a href="https://www.everyeye.it/giochi/spirit-of-the-north/" title="Spirit of the North" rel="bookmark" itemprop="url">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spirit-of-the-north-44879-28x28.jpg" alt="Spirit of the North"><b itemprop="name">Spirit of the North</b>
				</a>
			</i>
		</li>

			<li class="sel"><a href="https://www.everyeye.it/articoli/recensione-spirit-of-the-north-avventura-rilassante-nintendo-switch-48704.html" class="ico-recensione" title="Spirit of the North recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/immagini/spirit-of-the-north/" class="ico-img" title="Spirit of the North immagini">Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/articoli/recensione-spirit-of-the-north-avventura-rilassante-nintendo-switch-48704.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://www.everyeye.it/redazione/cristina-bona-10269/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Cristina Bona
			<meta itemprop="name" content="Cristina Bona"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b><time itemprop="datePublished" content="2020-5-23">23 Maggio 2020</time></b>
    </span>	  
</div> <div class="disponibileper"><span>Disponibile per</span><li>Pc</li>
<li>PS4</li>
<li>Switch</li>
<li>PS4 Pro</li>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div>
			<div class="wrap_amazon_banner">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1"></div>
</div>
			</div>
		</div>
		<span class="read-later" data-id="48704" data-tipo="articolo"></span>
		<div itemprop="reviewBody">
<p>Una narrazione silenziosa da esplorare individualmente, atmosfere dal sapore d'Islanda e un'avventura simbolica da vivere nei panni di una tenera volpe rossa: sono questi gli elementi essenziali che caratterizzano <b>Spirit of the North</b>, opera prima di <b>Infuse Studio</b>.  Nata nel 2015, la piccola software house indipendente si compone esclusivamente di tre membri: i co-fondatori e 3D Artist Tayler Christensen e Jacob Sutton ed il compositore e produttore Joseph Gifford.<br><br>Sviluppata tramite utilizzo del versatile <i>Unreal Engine</i>, l'<b>avventura single player </b>è stata protagonista di una prima pubblicazione nel novembre 2019, esclusivamente su PlayStation 4. Il maggio di quest'anno ne ha invece visto l'approdo anche su PC, via Steam, e nel catalogo di Nintendo Switch. Dopo aver completato <a href="https://www.everyeye.it/giochi/spirit-of-the-north/">Spirit of the North</a> proprio sulla console della Casa di Kyoto, la sensazione complessiva è quella di trovarsi di fronte ad una <b>produzione artisticamente ispirata</b>, ma che risulta <b>tecnicamente piuttosto acerba</b>. Nonostante premesse più che intriganti, in effetti, la creatura di Infuse Studio, per quanto non priva di meriti, non è riuscita a convincerci sino in fondo.</p><h3>La volpe e la Guardiana dell'Aurora Boreale</h3><p> In finlandese, l'<b>aurora boreale</b> è chiamata "<i>revontulet</i>", letteralmente "fuochi della volpe", in onore di una leggenda che vorrebbe proprio un magico esemplare dell'animale essere la causa del maestoso spettacolo naturale. È forse ispirandosi a questo e ad altri miti del folklore nordico, che il team di sviluppo ha scelto di porre al centro delle vicende di Spirit of the North proprio una graziosa<b> volpe rossa</b>. Protagonista dell'avventura, quest'ultima si avventurerà attraverso scenografici panorami che richiamano le terre d'<b>Islanda</b>, spaziando tra ghiacciai, geyser e distese erbose.</p><a href="https://images.everyeye.it/img-singole/articolo-106042.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-106042-850.jpg" class="img_100"></a><p><b>A guidarne il cammino è una sottile linea rossa</b> che si dipana tra i cieli, oscuro ed inquietante presagio di una catastrofe che incombe su questo silenzioso universo. Il nostro agile alter ego quadrupede ne segue le tracce, ma i pericoli a cui sta andando incontro non possono essere affrontati in solitaria. Per questa ragione, ad incrociare il cammino del protagonista troviamo sin da subito la misteriosa <b>Guardiana dell'Aurora Boreale</b>, uno spirito femminile dalle sembianze di una magica ed eterea volpe argentea. Inizialmente una semplice guida per il nostro avventuriero dal manto cremisi, in seguito la creatura fatata ne diverrà attiva aiutante, donandogli diversi poteri magici tramite i quali spostarsi nella natura selvaggia e contrastare la malvagia fonte di corruzione che sta divorando l'essenza di questo Paradiso naturale.<br><br>Nessun essere umano popola questa versione alternativa del Paese nordico e gli unici segni di una civiltà preesistente sono i resti delle dimore e delle <b>spoglie mortali di antichi sciamani</b>. Queste ultime sono spesso collocate in zone relativamente difficili da raggiungere: posando sui corpi il bastone magico degli antichi proprietari sarà possibile pacificarne lo spirito, che ci ringrazierà prima di dissolversi nel nulla. La ricerca di questi ultimi rappresenta per lo più una divertente caccia a elementi collezionabili, ma in taluni casi procedere con quest'operazione di ricongiungimento si rivelerà un mezzo necessario per avere accesso all'area di gioco successiva.</p><div class="box_centrale galleria_didas notext"><span><a href="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663746.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663746-600x16.jpg" alt=""></a></span><span><a href="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663743.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663743-600x16.jpg" alt=""></a></span></div><p>L'avventura della nostra volpe è strutturata in Capitoli, ma non vi è alcuna traccia di una narrazione esplicita.<a href="https://www.everyeye.it/giochi/spirit-of-the-north/"> Spirit of the North</a> è infatti <b>completamente privo di dialoghi o voce narrante </b>e tutto ciò che apprenderemo dell'affascinante mondo di gioco dovremo dedurlo da magiche e luminescenti incisioni collocate in varie aree della mappa e da quanto i nostri occhi potranno rilevare lungo il cammino. Ad accompagnare il giocatore lungo la sua avventura islandese, troviamo dunque soltanto la <b>colonna sonora</b>. Del tutto orchestrale, quest'ultima conta pochi ma suggestivi brani, che alternati a silenzi offrono un ottimo sottofondo all'inarrestabile avanzata della nostra volpe rossa.</p><h3>Tra geyser, portali e totem magici</h3><div class="box_sinistra width50 galleria_immagini_vert"><a href="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663741.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663741-460x16.jpg" alt=""></a><a href="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663745.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/spirit-of-the-north-v1-663745-460x16.jpg" alt=""></a></div><p>Il fulcro dell'esperienza ludica offerta da Spirit of the North si traduce in un nucleo che vede sovrapporsi <b>esplorazione </b>di contenute macroaree, risoluzione di <b>puzzle ambientali </b>e il superamento di alcune sezioni di <b>platforming</b>. Il mondo di gioco è infatti popolato di molteplici strutture con le quali il nostro alter ego a quattro zampe potrà interagire. Tra gli elementi più comuni è possibile annoverare dei totem magici, che potranno essere attivati per scatenare gli effetti più disparati,  che spaziano dall'incremento del livello dell'acqua contenuta in un bacino idrico sino all'apertura  di veri e propri portali in grado di farci librare in volo. Non mancano però all'appello nemmeno piattaforme mobili in grado di reagire ai nostri spostamenti o zone raggiungibili solamente tramite espedienti magici.<br><br>Lungo il cammino, infatti, la volpe protagonista dell'avventura potrà<b> apprendere diverse abilità</b>, da scatenare liberamente a seconda delle necessità. Accumulando una candida energia da piccoli fiori blu disseminati nell'Islanda di Spirit of the North, l'animale potrà risvegliare i già citati totem, dissolvere la nociva materia scarlatta che contamina il mondo di gioco, compiere scatti a mezz'aria o, ancora, evocare per un tempo limitato una <b>volpe incorporea</b> tramite la quale esplorare aree altrimenti inaccessibili al nostro Io materiale.</p><div class="artwork"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/spirit-of-the-north-v1-638303-1280x16.jpg"></div><p> La creatura scarlatta, inoltre, può compiere balzi, nuotare e cimentarsi in brevi ma rapide accelerate. Da segnalare inoltre la possibilità di emettere dei guaiti, strumento tramite il quale potremo attivare ulteriori manufatti magici. Man mano che le capacità dell'animale si accrescono, <b>gli enigmi ambientali proposti si faranno più complessi</b>, arrivando a richiedere al giocatore di combinare e alternare tra loro diverse abilità per riuscire a risolverli.<br><br>L'esperienza videoludica offerta da Spirit of the North è dunque caratterizzata da un livello di difficoltà crescente, con le fasi conclusive che potranno dimostrarsi in grado di mettere alla prova le capacità deduttive e l'intuito dei giocatori. Nessuna sfida è tuttavia mai eccessivamente complessa e il viaggio attraverso le atmosfere islandesi si pone soprattutto come un <b>percorso emotivo rilassante e coinvolgente</b>, in grado di intrattenere per una media di circa cinque o sei ore, a seconda della predisposizione del giocatore nei confronti del completismo e dell'esplorazione. <br><br>Nonostante le dinamiche che contraddistinguono i puzzle del gioco tendano parzialmente a ripetersi, la ridotta durata dell'esperienza e la possibilità di sbloccare nuovi poteri con l'avanzare della partita impediscono a questi ultimi di essere percepiti come ridondanti.</p><div id="youtube1" class="video-embedd"><iframe width="560" height="315" src="https://www.youtube.com/embed/pqxhDfzBVjw" frameborder="0" allowfullscreen></iframe></div><p> Dove Spirit of the North presta veramente il fianco, almeno nella sua versione Nintendo Switch, è invece il <b>comparto tecnico</b>, affetto da svariate problematiche. Nonostante il colpo d'occhio di alcuni scenari sia reso particolarmente efficace da un'interessante direzione artistica, l'esperienza del viaggio e dell'esplorazione è parzialmente compromessa da alcuni difetti. <br><br>Tra questi ultimi spicca purtroppo un processo di <b>caricamento progressivo delle texture </b>veramente troppo evidente, accompagnato da fenomeni di pop-up: un trend che mina purtroppo l'immersività offerta dalle altrimenti curate atmosfere del mondo di gioco. A ciò si sommano occasionali, ma comunque piuttosto fastidiose, compenetrazioni e dinamiche di movimento piuttosto incerte per la vostra volpe. Non si tratta ovviamente di elementi che inficiano completamente l'esperienza di gioco, ma sicuramente non possono non contribuire nell'influenzare il giudizio complessivo sulla produzione.</p>
</div>
		</div>
<!-- END TEMPLATE-->		

		<div class="cont_commento_articolo">
			<div class="colonna_commento primo-contenuto">
				<p>
					<a href="https://www.everyeye.it/giochi/spirit-of-the-north/" title="Spirit of the North"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spirit-of-the-north-44879-320x320.jpg" alt="Spirit of the North"></a>
<span class="disponibile_nelcommento"><b>Spirit of the North</b><i>Versione Analizzata Nintendo Switch</i></span>In definitiva, Spirit of the North si presenta come un prodotto ambivalente, forse anche come conseguenza della ridottissima composizione del team di sviluppo. Ad una componente artistica evocativa, un'interessante colonna sonora ed una narrazione che, pur silente, risulta efficace ed emozionante, si contrappone infatti una realizzazione tecnica che avrebbe sicuramente potuto godere di una maggior cura e attenzione. Complessivamente, l'esperienza resta una valida alternativa per i giocatori in cerca di un titolo rilassante, di breve durata e dalle atmosfere eteree, nonostante i difetti tecnici le impediscano di far brillare a pieno le proprie potenzialità.
				</p>
			</div>
			
		</div>
		
		<div class="voto-finale" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
			<meta itemprop="bestRating" content = "10"> 	
			<meta itemprop="worstRating" content = "0">
			<span itemprop="ratingValue" content = "6.5">6.5</span>
		</div> 
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Spirit of the North </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">0</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">ND.</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div>							
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://www.everyeye.it/articoli/speciale-ghost-of-tsushima-assassin-s-creed-importanza-originalita-48706.html">Ghost of Tsushima e Assassin's Creed: l'importanza dell'originalità</a></li>
</ol><div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-ghost-of-tsushima-assassin-s-creed-importanza-originalita-48706.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-ghost-of-tsushima-assassin-s-creed-importanza-originalita-48706.html" rel="bookmark" title="Ghost of Tsushima e Assassin''s Creed: l''importanza dell''originalità" class="titolo_ann">Ghost of Tsushima e Assassin's Creed: l'originalit&agrave sopra ogni cosa</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-ghost-of-tsushima-assassin-s-creed-importanza-originalita-48706.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ghost-of-tsushima-assassin-s-creed-originalit-agrave-cosa-v3-33098-575x368.jpg" alt="Ghost of Tsushima e Assassin's Creed: l'originalit&agrave sopra ogni cosa">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-giochi-ps4-belli-sconto-15-euro-48627.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-giochi-ps4-belli-sconto-15-euro-48627.html" rel="bookmark" title="Giochi PS4: i più belli in sconto a meno di 15 euro" class="titolo_ann">Sconti PS4: i migliori giochi a meno di 15 euro</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-giochi-ps4-belli-sconto-15-euro-48627.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sconti-ps4-migliori-giochi-15-euro-v10-33095-575x368.jpg" alt="Sconti PS4: i migliori giochi a meno di 15 euro">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-demon-slayer-10-momenti-migliori-manga-48692.html" rel="bookmark" title="Demon Slayer: i 10 momenti migliori del manga" class="titolo_ann">Demon Slayer: i 10 momenti migliori del manga</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-demon-slayer-10-momenti-migliori-manga-48692.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/demon-slayer-10-momenti-migliori-manga-v2-33082-575x368.jpg" alt="Demon Slayer: i 10 momenti migliori del manga">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-maneater-simulatore-squalo-privo-mordente-48740.html#anchor_commenti" class="com_annx" rel="nofollow">32</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-maneater-simulatore-squalo-privo-mordente-48740.html" rel="bookmark" title="Maneater Recensione: un simulatore di squalo privo di mordente" class="titolo_ann">Maneater, la recensione: uno squalo... poco aggressivo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-maneater-simulatore-squalo-privo-mordente-48740.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/maneater-recensione-squalo-aggressivo-v8-33088-575x368.jpg" alt="Maneater, la recensione: uno squalo... poco aggressivo">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-saints-row-the-third-remastered-caos-strade-steelport-48715.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-saints-row-the-third-remastered-caos-strade-steelport-48715.html" rel="bookmark" title="Saints Row The Third Remastered Recensione: caos tra le strade di Steelport" class="titolo_ann">Saints Row The Third Remastered, la recensione: ritorno a Steelport</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-saints-row-the-third-remastered-caos-strade-steelport-48715.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/saints-row-the-third-remastered-recensione-ritorno-steelport-v12-33078-575x368.jpg" alt="Saints Row The Third Remastered, la recensione: ritorno a Steelport">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-tenet-inversione-temporale-terza-guerra-mondiale-nuovo-film-nolan-48739.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-tenet-inversione-temporale-terza-guerra-mondiale-nuovo-film-nolan-48739.html" rel="bookmark" title="Tenet: inversione temporale e Terza Guerra Mondiale nel nuovo film di Nolan" class="titolo_ann">Tenet: inversione temporale e Terza Guerra Mondiale nel nuovo film di Nolan</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-tenet-inversione-temporale-terza-guerra-mondiale-nuovo-film-nolan-48739.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tenet-inversione-temporale-terza-guerra-mondiale-nuovo-film-nolan-v7-33087-575x368.jpg" alt="Tenet: inversione temporale e Terza Guerra Mondiale nel nuovo film di Nolan">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=48704&_=1590246507" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001228.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
