<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Destiny 2 I Rinnegati, la lore di Armeria Nera: Ada-1 e le Forge</title>
<meta name="description" content="Andiamo alla scoperta delle Forge e di Ada-1, che abbiamo imparato a conoscere meglio in Armeria Nera, la nuova espansione di Destiny 2."/>
<link rel="canonical" href="https://www.everyeye.it/articoli/speciale-destiny-2-i-rinnegati-lore-armeria-nera-ada-1-forge-41977.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/articoli/speciale-destiny-2-i-rinnegati-lore-armeria-nera-ada-1-forge-41977.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Destiny 2 I Rinnegati, la lore di Armeria Nera: Ada-1 e le Forge">
<meta name="twitter:description" content="Andiamo alla scoperta delle Forge e di Ada-1, che abbiamo imparato a conoscere meglio in Armeria Nera, la nuova espansione di Destiny 2.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/destiny-2-rinnegati-lore-armeria-nera-ada-1-forge-v12-41977.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Destiny 2 I Rinnegati, la lore di Armeria Nera: Ada-1 e le Forge" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/articoli/speciale-destiny-2-i-rinnegati-lore-armeria-nera-ada-1-forge-41977.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/destiny-2-rinnegati-lore-armeria-nera-ada-1-forge-v12-41977.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/destiny-2-rinnegati-lore-armeria-nera-ada-1-forge-v12-41977.jpg" />
<meta property="og:description" content="Andiamo alla scoperta delle Forge e di Ada-1, che abbiamo imparato a conoscere meglio in Armeria Nera, la nuova espansione di Destiny 2." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001218.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001218.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "41977"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "destiny2irinnegati"; var scheda_speciale = "0"; var label_n	= "Destiny 2: I Rinnegati"; var amazon_asin = ""; var id_scheda_pagina = "39619"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/articoli/speciale-destiny-2-i-rinnegati-lore-armeria-nera-ada-1-forge-41977.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idarticolo', '41977');googletag.pubads().setTargeting('keyword', 'destiny2irinnegati');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Lorenzo Domenis');
ga('set', 'dimension4', '12-2018');
ga('set', 'dimension5', '0');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" over-articoli nologotablet">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/destiny-2-i-rinnegati/" itemprop="item" title="Destiny 2: I Rinnegati">
			<span itemprop="name">Destiny 2: I Rinnegati</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/articoli/destiny-2-i-rinnegati/" itemprop="item" title="Articoli Destiny 2: I Rinnegati">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo"><h1 itemprop="headline">Destiny 2 I Rinnegati, la lore di Armeria Nera: Ada-1 e le Forge</h1>
<h2 itemprop="alternativeHeadline">Andiamo alla scoperta delle Forge e di Ada-1, che abbiamo imparato a conoscere meglio in Armeria Nera, la nuova espansione di Destiny 2.</h2>
</div>
	<div class="artwork_primo altax">

		<div id="seguitop39619" data-id="39619" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/destiny-2-rinnegati-lore-armeria-nera-ada-1-forge-speciale-v12-41977-1280x16.jpg" alt="speciale Destiny 2 I Rinnegati, la lore di Armeria Nera: Ada-1 e le Forge">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/destiny-2-rinnegati-lore-armeria-nera-ada-1-forge-speciale-v12-41977-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye.it">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '39619'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://www.everyeye.it/giochi/destiny-2-i-rinnegati/" title="Destiny 2: I Rinnegati" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/destiny-2-rinnegati-v5-39619-28x28.jpg" alt="Destiny 2: I Rinnegati"><b>Destiny 2: I Rinnegati</b>
				</a>
			</i>
		</li>				

			<li><a href="https://www.everyeye.it/articoli/recensione-destiny-2-forsaken-della-nuova-espansione-i-rinnegati-40787.html" class="ico-recensione" title="Destiny 2: I Rinnegati recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/articoli/guide/destiny-2-i-rinnegati/" class="ico-guida" title="Destiny 2: I Rinnegati Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/destiny-2-i-rinnegati/" class="ico-articoli" title="Destiny 2: I Rinnegati articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/destiny-2-i-rinnegati/" class="ico-news" title="Destiny 2: I Rinnegati notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/destiny-2-i-rinnegati/" class="ico-video" title="Destiny 2: I Rinnegati video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/destiny-2-i-rinnegati/" class="ico-img" title="Destiny 2: I Rinnegati immagini">Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/articoli/speciale-destiny-2-i-rinnegati-lore-armeria-nera-ada-1-forge-41977.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://www.everyeye.it/redazione/lorenzo-domenis-10264/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Lorenzo Domenis
			<meta itemprop="name" content="Lorenzo Domenis"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b><time itemprop="datePublished dateModified" content="2018-12-16">16 Dicembre 2018</time></b>
    </span>	  
</div> <div class="disponibileper"><span>Disponibile per</span><li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
<li>Xbox One X</li>
<li>PS4 Pro</li>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div>
				<div class="wrap_amazon_banner">
					<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
				</div>
			
		</div>		
		<span class="read-later" data-id="41977" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p><b>Destiny</b> è un gioco molto sfaccettato, che riesce a fondere in maniera molto spesso efficace elementi squisitamente ludici, narrazione e lore. Le armi, soprattutto quelle esotiche, sono spesso il ponte perfetto tra il gameplay e la mitologia del mondo di gioco, grazie alla storia che si portano sulle spalle. Proprio le armi, e la loro creazione, sono il fulcro di <a href="https://www.everyeye.it/articoli/provato-destiny-2-i-rinnegati-armeria-nera-nuova-espansione-41951.html">Armeria Nera</a>, primo contenuto del <b>Pass Annuale di Destiny 2</b>. In questo articolo andremo ad analizzare più nel dettaglio ciò che sappiamo riguardo sull'enigmatico personaggio di <b>Ada-1</b> sulle tre <b>Forge</b> che i guardiani possono finalmente visitare. </p><h3>Ada-1: La Superstite</h3><p>Tutto ciò che viviamo e abbiamo vissuto nella saga di Destiny, dal nostro risveglio nel Cosmodromo fino alla fuga dei Baroni dalla <a href="https://www.everyeye.it/notizie/la-prigione-degli-anziani-di-destini-gi-stata-completata-226924.html">Prigione degli Anziani</a>, trae origine da un catastrofico evento, noto come il Crollo. Il Crollo pose fine all'<b>Età dell'Oro</b>, periodo in cui il progresso umano raggiunse picchi mai visti prima grazie ai doni del Viaggiatore. Improvvisamente le forze dell'Oscurità giunsero nel nostro Sistema Solare con l'intento di attaccare (o distruggere) il Viaggiatore, ed ebbe così inizio il Crollo, la triste fine della grande civiltà umana. Non è facile ricostruire questi eventi così distanti dalle informazioni che abbiamo accumulato giocando a <b>Destiny</b> e <b>Destiny 2</b>, tuttavia a volte alcuni personaggi ci offrono dei frammenti di quel momento terribile; uno di questi personaggi è indubbiamente <b>Ada-1</b>.</p><div class="artwork"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-80098-1280x16.jpg"></div><p><b>Ada</b> infatti è un Exo mai riavviato, come possiamo desumere dal numero "<i>1</i>" vicino al suo nome: ciò significa che conserva tutti i ricordi dal momento della sua "<i>nascita</i>", ossia da quando la sua coscienza umana è stata trasferita nel corpo Exo. Ada quindi ricorda l'Età dell'Oro, ricorda com'era il mondo prima del Crollo, portando con sé i traumi di un evento apocalittico di ampia scala. Questo aspetto della personalità di Ada emerge nell'astronave esotica "<i>Lupo solitario di Ada</i>", disponibile presso l'Eververse: la pagina della lore associata a questa astronave ci descrive la visita di Ada ad un parco divertimenti, situato vicino alla città canadese di Vancouver, ormai distrutto dai segni del tempo. Ada sente su di sé il peso della storia, riesce quasi a percepire le migliaia di persone che un tempo animavano quel luogo, un luogo di gioia e svago che ora giace in un totale stato di abbandono, metafora perfetta del Crollo e di come l'esistenza del genere umano sia cambiata per sempre. <br><br>Lo status di superstite di Ada non le ha però impedito di portare avanti il suo compito, ossia custodire i segreti dell'Armeria Nera. Fondata agli albori del Crollo, l'Armeria Nera riunisce tre celebri famiglie di armaioli provenienti da tre diverse regioni del pianeta Terra, ossia Nord Europa, Francia e Giappone. Ada, va sottolineato, non fu la creatrice dell'Armeria Nera, bensì ne è la custode. Sappiamo che tra i fondatori dell'Armeria Nera vi è anche Henrietta Meyrin, madre della stessa Ada. Questi fondatori lasciarono alcune istruzioni ad Ada, tra cui pare ci sia quella di custodire gelosamente i segreti delle <b>Forge</b>: ciò è alla base della diffidenza, se non addirittura ostilità, che Ada ha inizialmente nei confronti dei <b>Guardiani e dell'Avanguardia</b>. </p><a href="https://images.everyeye.it/img-singole/articolo-80099.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-80099-850.jpg" class="img_100"></a><p>La Exo, infatti, teme che i segreti dell'Armeria Nera finiscano in mani sbagliate, ciò comporterebbe il fallimento del suo compito, eventualità che lei intende scongiurare a qualsiasi costo. Fortunatamente, i Guardiani si dimostrano degni della sua fiducia sia per il fatto di aver riattivato le <a href="https://www.everyeye.it/notizie/destiny-2-prossima-patch-rendera-piu-semplice-aumentare-livello-354990.html">Forge</a> in giro per il Sistema Solare, sia per aver assistito Ada contro il malavitoso caduto Siviks, capo del sindacato "<i>Sciagura dei Kell</i>" nonché fratello del Ragno, nel corso della nuova Incursione che si svolge nel distretto Botza dell'Ultima Città. Insomma, possiamo stare tranquilli: <b>Ada si fida di noi</b>, anche se dobbiamo sopportare qualche frecciatina di tanto in tanto.</p><h3>Le Forge e la loro mitologia</h3><p>Volundr, Gofannon e Inazami. Sono nomi che ad un primo impatto potrebbero dirci poco, nel caso in cui non si abbia una personale per le varie mitologie antiche. Ancora una volta Bungie ha attinto dai miti per dare spessore alle sue creazioni, in questo caso collegandosi a diverse tradizioni associate alle provenienze geografiche delle tre Forge. </p><div id="youtube1" class="video-embedd"><iframe width="560" height="315" src="https://www.youtube.com/embed/7dEUavPnBd4" frameborder="0" allowfullscreen></iframe></div><p>Partiamo dalla Forgia di Volundr. Il nome non lascia adito a dubbi: siamo nel contesto vichingo e, più in generale, germanico. Volundr, noto anche come Weland il fabbro, è un celebre mastro fabbro nordico che compare nel famoso poema epico Edda. La fama di Volundr si estese anche oltre i confini dell'area norrena, e il fabbro divenne noto nell'ambiente francese medievale come Galan. Volundr, figlio di un gigante e istruito una coppia di nani, forgiò diversi oggetti incredibili tra cui diversi anelli magici. Insomma, la figura perfetta da associare al concetto di fabbro e forgiatura. Anche la Forgia di <b>Goffanon</b> affonda le sue radici nella mitologia nordica, non germanica questa volta, bensì celtica e gaelica. Gofannon era un dio, figlio della dea madre gallese Don, celebre per le sue abilità manuali nonché protettore dei fabbri. La figura di Gofannon ha trovato spazio anche nella narrativa contemporanea, tanto da essere indicato come il creatore della leggendaria spada Excalibur (Bungie, che ne dici di fare una bella spada esotica degna di Re Artù?).<br><br>Concludiamo l'analisi della mitologia delle tre forge con la Forgia di Inazami.  Dal nome si può già intuire l'origine culturale di questa forgia, ossia il Giappone. <b>Inazami</b> è una dea creatrice, una dea-madre che creò, insieme al fratello Inazagi -nome che compare anche nell'Armeria Nera associato a un fucile di precisione esotico- le isole giapponesi. Il rapporto tra Inazami e Inazagi non fu sempre pacifico: i dissapori tra i due fratelli finirono addirittura per portare la morte nel mondo degli umani. Inazami, a differenza di Volundr e Gofannon, non è direttamente collegata al mondo dei fabbri bensì al concetto più generale di creazione. <br><br>Oltre alle tre Forge appena analizzate, nel DLC <b>Armeria Nera</b>, compare qualcosa di alquanto misterioso, un elemento collegato alla mitologia greca: <b>il laboratorio di Niobe</b>. Questo laboratorio, che verrà rilasciato in-game a partire dal giorno 8 gennaio, fa riferimento all'omonimo mito. <b>Niobe</b>, figlia di Tantalo, compì un atto terribile: credersi migliore degli dei.</p><a href="https://images.everyeye.it/img-singole/articolo-80100.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-80100-850.jpg" class="img_100"></a><p> Lei, infatti, si vantava di aver generato figli meravigliosi e di essere più feconda di Latona, dea madre di Apollo e Artemide. I due dei, risentiti per la tracotanza di Niobe, uccisero le sue sette figlie e i suoi setti figli. Una vicenda mitologica a dir poco tragica quindi, tanto da essere stata soggetto per alcuni grandi tragediografi greci come Eschilo e Sofocle.<br><br>L'analisi del background delle varie Forge ci testimonia nuovamente il <b>grande lavoro culturale</b> e di ricerca che sta alla base della lore di Destiny; un lavoro che, a volte, rischia di passare in sordina a causa di una narrazione non sempre eccellente. Per fortuna i giocatori di Destiny sono sempre attenti e curiosi.</p>
</div>
		</div>
<!-- END TEMPLATE-->		

		<div class="cont_commento_articolo">
			<div class="colonna_commento primo-contenuto">
				<p>
					<a href="https://www.everyeye.it/giochi/destiny-2-i-rinnegati/" title="Destiny 2: I Rinnegati"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/destiny-2-rinnegati-v5-39619-320x320.jpg" alt="Destiny 2: I Rinnegati"></a>
L&#8217;Armeria Nera è un contenuto che sta facendo discutere, e non ha soddisfatto tutti gli appassionati di Destiny 2 in maniera uniforme. A livello di Lore, come abbiamo visto, ci sono spunti molto stuzzicanti, eppure non neghiamo la presenza di alcune criticità che necessiterebbero di maggiori spiegazioni. Una su tutte il perché nessuno si sia accorto della presenza di Ada e dell&#8217;Armeria Nerra sulla nuova Torre. Nessuna ha compiuto un&#8217;approfondita ricognizione in loco? Speriamo che, con il passare del tempo, emergano chiarimenti in merito a queste ed altre domande, in attesa di una quest che tutti attendono con ansia. Parliamo ovviamente dell&#8217;impresa esotica &#8220;Estrazione&#8221;, che segnerà il ritorno dell&#8217;Ultima Parola e, auspichiamo, la scoperta di nuovi dettagli circa il suo leggendario proprietario, Shin Malphur. Non ci resta che pazientare, con la promessa di tornare a parlare della lore di Destiny fra qualche settimana, sempre qui su Everyeye.it
				</p>
			</div>
			
		</div>
		<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Destiny 2: I Rinnegati </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">93</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7.9</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Destiny 2: I Rinnegati</b></p><ul><li><a href="https://www.everyeye.it/notizie/destiny-2-ecco-gli-oggetti-xur-in-vendita-nel-weekend-del-15-dicembre-356005.html">Destiny 2: ecco gli oggetti di Xur in vendita nel weekend del 15 dicembre</a></li><li><a href="https://www.everyeye.it/notizie/destiny-2-aurora-guida-alle-ricette-come-ottenere-astore-gioia-dell-aurora-355842.html">Destiny 2 Aurora: Guida alle ricette e come ottenere l'Astore Gioia dell'Aurora</a></li><li><a href="https://www.everyeye.it/notizie/destiny-2-i-rinnegati-anteprima-della-nuova-patch-calendario-delle-attivita-festive-355786.html">Destiny 2 I Rinnegati: anteprima della nuova patch e calendario delle attività festive</a></li><li><a href="https://www.everyeye.it/articoli/provato-destiny-2-i-rinnegati-armeria-nera-nuova-espansione-41951.html">Destiny 2 I Rinnegati: Armeria Nera, la nuova espansione</a></li><li><a href="https://www.everyeye.it/notizie/destiny-2-quest-esotica-scatola-misteriosa-come-trovare-mano-355546.html">Destiny 2, quest esotica Scatola Misteriosa: come trovare la Mano</a></li></ul></div>							
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://www.everyeye.it/articoli/guida-clash-royale-nostri-consigli-per-vincere-in-arena-12-41975.html">Clash Royale: i nostri consigli per vincere in Arena 12</a></li><li class="ultima" data-ga="articolosucc"><a href="https://www.everyeye.it/articoli/intervista-overwatch-contenders-flex-dps-leaf-dei-morning-stars-si-racconta-41994.html">Overwatch Contenders: il flex DPS Leaf dei Morning Stars si racconta</a></li>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-bloodborne-card-game-dell-espansione-l-incubo-del-cacciatore-41990.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-bloodborne-card-game-dell-espansione-l-incubo-del-cacciatore-41990.html" rel="bookmark" title="Bloodborne Card Game: Recensione dell''espansione L''incubo del Cacciatore" class="titolo_ann">Gioco di Carte di Bloodborne: arriva l'espansione L'incubo del Cacciatore</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-bloodborne-card-game-dell-espansione-l-incubo-del-cacciatore-41990.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gioco-carte-bloodborne-arriva-espansione-incubo-del-cacciatore-v7-25866-575x368.jpg" alt="Gioco di Carte di Bloodborne: arriva l'espansione L'incubo del Cacciatore">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-everyeye-awards-vota-migliori-giochi-del-2018-41868.html#anchor_commenti" class="com_annx" rel="nofollow">114</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-everyeye-awards-vota-migliori-giochi-del-2018-41868.html" rel="bookmark" title="Everyeye Awards: vota i migliori giochi del 2018" class="titolo_ann">Everyeye Awards: vota i migliori giochi del 2018</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-everyeye-awards-vota-migliori-giochi-del-2018-41868.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everyeye-awards-vota-migliori-giochi-del-2018-v11-25735-575x368.jpg" alt="Everyeye Awards: vota i migliori giochi del 2018">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-bumblebee-saga-dei-transformers-trova-propria-voce-41970.html#anchor_commenti" class="com_annx" rel="nofollow">21</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-bumblebee-saga-dei-transformers-trova-propria-voce-41970.html" rel="bookmark" title="Bumblebee, la recensione: la saga dei Transformers trova la propria voce" class="titolo_ann">Bumblebee, la recensione: la saga dei Transformers trova la propria voce</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-bumblebee-saga-dei-transformers-trova-propria-voce-41970.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bumblebee-recensione-saga-dei-transformers-trova-propria-voce-v4-25845-575x368.jpg" alt="Bumblebee, la recensione: la saga dei Transformers trova la propria voce">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/intervista-gris-ispirazioni-artistiche-alla-base-del-platform-nomada-studio-41989.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Intervista</b>
					<a href="https://www.everyeye.it/articoli/intervista-gris-ispirazioni-artistiche-alla-base-del-platform-nomada-studio-41989.html" rel="bookmark" title="Gris: le ispirazioni artistiche alla base del platform di Nomada Studio" class="titolo_ann">Gris: le ispirazioni artistiche alla base del platform di Nomada Studio</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/intervista-gris-ispirazioni-artistiche-alla-base-del-platform-nomada-studio-41989.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gris-ispirazioni-artistiche-alla-base-del-platform-nomada-studio-v3-25862-575x368.jpg" alt="Gris: le ispirazioni artistiche alla base del platform di Nomada Studio">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-giochi-ps4-sconto-per-natale-5-offerte-imperdibili-41969.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-giochi-ps4-sconto-per-natale-5-offerte-imperdibili-41969.html" rel="bookmark" title="Giochi PS4 a sconto per Natale: 5 offerte imperdibili" class="titolo_ann">Sconti di Natale sul PlayStation Store: 5 offerte imperdibili</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-giochi-ps4-sconto-per-natale-5-offerte-imperdibili-41969.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sconti-natale-sul-playstation-store-5-offerte-imperdibili-v2-25852-575x368.jpg" alt="Sconti di Natale sul PlayStation Store: 5 offerte imperdibili">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-katamari-damacy-reroll-si-torna-rotolare-nintendo-switch-41948.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-katamari-damacy-reroll-si-torna-rotolare-nintendo-switch-41948.html" rel="bookmark" title="Katamari Damacy Reroll Recensione: si torna a rotolare su Nintendo Switch" class="titolo_ann">Katamari Damacy Reroll: si torna a rotolare su Nintendo Switch</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-katamari-damacy-reroll-si-torna-rotolare-nintendo-switch-41948.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/katamari-damacy-reroll-si-torna-rotolare-nintendo-switch-v2-25851-575x368.jpg" alt="Katamari Damacy Reroll: si torna a rotolare su Nintendo Switch">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=41977&_=1544979377" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001117.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000009 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
