<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Alan Wake 2, dal prototipo originario al reveal: come sarà il gameplay?</title>
<meta name="description" content="Riscopriamo le origini di Alan Wake 2 soffermandoci sul gameplay del prototipo e sull'esperienza di gioco che ci attende nel nuovo thriller di Remedy"/>
<link rel="canonical" href="https://www.everyeye.it/notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-559219.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-559219.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Alan Wake 2, dal prototipo originario al reveal: come sarà il gameplay?">
<meta name="twitter:description" content="Riscopriamo le origini di Alan Wake 2 soffermandoci sul gameplay del prototipo e sull'esperienza di gioco che ci attende nel nuovo thriller di Remedy">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-v4-559219.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Alan Wake 2, dal prototipo originario al reveal: come sarà il gameplay?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-559219.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-v4-559219.jpg" />
<meta property="og:description" content="Riscopriamo le origini di Alan Wake 2 soffermandoci sul gameplay del prototipo e sull'esperienza di gioco che ci attende nel nuovo thriller di Remedy" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/mgalluzzi1" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001342.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001342.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "559219"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "alanwake2"; var scheda_speciale = "0"; var label_n	= "Alan Wake 2"; var amazon_asin = ""; var id_scheda_pagina = "20882"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "965616" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-559219.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '559219');googletag.pubads().setTargeting('keyword', 'alanwake2');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, PlayStation 5, PC');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Michele Galluzzi');ga('set', 'dimension4', '12-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/alan-wake-2/" itemprop="item" title="Alan Wake 2">
			<span itemprop="name">Alan Wake 2</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/alan-wake-2/" itemprop="item" title="Notizie Alan Wake 2">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Alan Wake 2, dal prototipo originario al reveal: come sarà il gameplay?</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-v4-559219-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '20882'; </script>
<div class="video_news_wrapper">
	<div class="cont_player_notizia" itemscope itemtype="https://schema.org/VideoObject">
		<meta itemprop="description" content="Riscopriamo le origini di Alan Wake 2 soffermandoci sul gameplay del prototipo e sull'esperienza di gioco che ci attende nel nuovo thriller di Remedy">		
		<div class="player_grande_notizia">
<div id="seguitop20882" data-id="20882" class="segui-contenuto"></div>
<div class="titoli-player"><div class="titolo-gioco">Alan Wake 2</div><div class="tipo-gioco">Speciale: PC</div></div>

			<div id="player_eye_3"></div>
<script>
	stack_video_id.push( "28634" );
	stack_video_tipo.push( "video" );
	stack_video_divID.push( "player_eye_3" );
	stack_video_autostart.push( "true");
</script>
<meta itemprop="name" content="Videospeciale Alan Wake 2 - Riscopriamo le origini di Alan Wake 2 studiando il gameplay del prototipo" />
<meta itemprop="description" content="Scopriamo le origini di Alan Wake 2, il cui primo prototipo di gameplay risale all'ormai lontano 2010: come si è evoluto il thriller di Remedy Entertainment e quale sarà la sua forma definitiva?" />
<meta itemprop="thumbnailUrl" content="https://images.everyeye.it/img-video/videospeciale-alan-wake-2-riscopriamo-origini-alan-wake-2-studiando-gameplay-prototipo-28634-1280x16.webp" />
<meta itemprop="uploadDate" content="2021-12-17T17:15:00+01:00"/>
<meta itemprop="contentURL" content="" />
<meta itemprop="embedURL" content="https://www.everyeye.it/engine2008/players_4/iframe_video.asp?id_video=28634" />
		</div>
	</div>
<div class="video_correlati">

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/halo-infinite-incredibile-vero-marine-citano-aldo-giovanni-giacomo-558785.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/halo-infinite-incredibile-vero-marine-citano-aldo-giovanni-giacomo-v4-558785-360x16.webp" alt="Video halo infinite, incredibile ma vero: i marine citano aldo, giovanni e giacomo ">
        </a>
       <a href="https://www.everyeye.it/notizie/halo-infinite-incredibile-vero-marine-citano-aldo-giovanni-giacomo-558785.html" class="tit-video"><b>halo infinite, incredibile ma vero: i marine citano aldo, giovanni e giacomo </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/splinter-cell-remake-ufficiale-nextgen-stealth-basato-snowdrop-engine-558763.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/splinter-cell-remake-ufficiale-sviluppo-ubisoft-toronto-snowdrop-engine-v7-558763-360x16.webp" alt="Video splinter cell remake ufficiale! in sviluppo da ubisoft toronto con lo snowdrop engine ">
        </a>
       <a href="https://www.everyeye.it/notizie/splinter-cell-remake-ufficiale-nextgen-stealth-basato-snowdrop-engine-558763.html" class="tit-video"><b>splinter cell remake ufficiale! in sviluppo da ubisoft toronto con lo snowdrop engine </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/praey-for-the-gods-disponibile-sorpresa-gioco-ispirato-shadow-of-the-colossus-558569.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/praey-for-the-gods-disponibile-sorpresa-gioco-ispirato-shadow-of-the-colossus-v3-558569-360x16.webp" alt="Video praey for the gods: disponibile a sorpresa il gioco ispirato a shadow of the colossus ">
        </a>
       <a href="https://www.everyeye.it/notizie/praey-for-the-gods-disponibile-sorpresa-gioco-ispirato-shadow-of-the-colossus-558569.html" class="tit-video"><b>praey for the gods: disponibile a sorpresa il gioco ispirato a shadow of the colossus </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/halo-infinite-grunt-citano-metal-gear-solid-esilarante-easter-egg-558654.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/halo-infinite-grunt-citano-metal-gear-solid-esilarante-easter-egg-v3-558654-360x16.webp" alt="Video halo infinite, i grunt citano metal gear solid: l'esilarante easter egg! ">
        </a>
       <a href="https://www.everyeye.it/notizie/halo-infinite-grunt-citano-metal-gear-solid-esilarante-easter-egg-558654.html" class="tit-video"><b>halo infinite, i grunt citano metal gear solid: l'esilarante easter egg! </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/alan-wake-2/" title="Alan Wake 2" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/alan-wake-2-v5-20882-28x28.jpg" alt="Alan Wake 2"><b>Alan Wake 2</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/alan-wake-2/" class="ico-articoli" title="Alan Wake 2 articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/alan-wake-2/" class="ico-news" title="Alan Wake 2 notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/alan-wake-2/" class="ico-video" title="Alan Wake 2 video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/alan-wake-2/" class="ico-img" title="Alan Wake 2 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/michele-galluzzi-10272/" rel="author" title="Michele Galluzzi" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Michele Galluzzi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-559219.html"/><b><time itemprop="datePublished" datetime="2021-12-17T17:33:00+01:00">17 Dicembre 2021, ore 17:33</time></b></div>

					<div id="inread" class="testo_notizia"><p>Scopriamo le <a href="https://www.everyeye.it/notizie/alan-wake-2-rivediamo-prototipo-2010-558181.html">origini di Alan Wake 2</a>, il cui primo prototipo di gameplay risale all'ormai lontano 2010: come si è evoluto il thriller di Remedy Entertainment e quale sarà la sua forma definitiva?</p><p>La demo/concept del 2010 scoperta da Polygon ci ha permesso di riavvolgere il nastro dei ricordi per mostrarci l'aspetto del sequel originario di Alan Wake, previsto inzialmente da Microsoft (in qualit&agrave; di publisher del primo capitolo) ma accantonato in funzione della volont&agrave;, esplicitata da Remedy, di dedicarsi alla nuova propriet&agrave; intellettuale di <strong>Quantum Break</strong>.</p>
<p>Partendo dall'analisi della versione dimostrativa del mai nato sequel per PC e Xbox One dell'avventura thrilling dello scrittore di Bright Falls, possiamo cos&igrave; osservare il reveal TGA 2021 di Alan Wake 2 con un'ottica pi&ugrave; ampia e soffermarci sulle parole pronunciate nei giorni scorsi da Sam Lake.</p>
<p>L'esponente della software house finlandese ha rivelato che <a href="https://www.everyeye.it/notizie/alan-wake-2-remedy-promette-grafica-precedenti-horror-privo-censure-557935.html">Alan Wake 2 sar&agrave; un survival horror</a>, il primo che sia mai stato concepito da Remedy, e che <a href="https://www.everyeye.it/notizie/alan-wake-2-sam-lake-conferma-visuale-terza-persona-vecchio-cast-558512.html">adotter&agrave; una visuale in terza persona</a> per calarci nei panni dello scrittore tormentato. Di particolare interesse, per i fan di lungo corso della serie, &egrave; poi la conferma del ritorno di <strong>Ilkka Villi</strong> e <strong>Matthew Porretta</strong> come interprete e doppiatore di Alan Wake.</p>
<p>Per un approfondimento ulteriore sul tema, vi ricordiamo che sulle pagine di Everyeye.it potete leggere il nostro ultimo speciale a firma di Giuseppe Carrabba sulle <a href="https://www.everyeye.it/articoli/speciale-alan-wake-2-origini-progetto-visione-sam-lake-55634.html">origini di Alan Wake 2 e la visione di Sam Lake</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Michele Galluzzi (satiradanzante@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/alan-wake-2-prototipo-originario-reveal-come-gameplay-559219.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('alanwake2');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-alan-wake-2-origini-progetto-visione-sam-lake-55634.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Alan Wake 2: le origini del progetto e la visione di Sam Lake</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/alan-wake-2-origini-progetto-visione-sam-lake-speciale-v9-55634-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Alan Wake 2</b></p><ul><li><a href="https://www.everyeye.it/articoli/speciale-alan-wake-2-origini-progetto-visione-sam-lake-55634.html">Alan Wake 2: le origini del progetto e la visione di Sam Lake</a></li><li><a href="https://www.everyeye.it/notizie/alan-wake-2-sam-lake-conferma-visuale-terza-persona-vecchio-cast-558512.html">Alan Wake 2: Sam Lake conferma la visuale in terza persona e il vecchio cast</a></li><li><a href="https://www.everyeye.it/notizie/alan-wake-2-rivediamo-prototipo-2010-558181.html">Alan Wake 2: rivediamo il primo prototipo del 2010</a></li><li><a href="https://www.everyeye.it/notizie/alan-wake-2-remedy-promette-grafica-precedenti-horror-privo-censure-557935.html">Alan Wake 2: Remedy promette grafica senza precedenti e horror privo di censure</a></li><li><a href="https://www.everyeye.it/notizie/quando-esce-alan-wake-2-esclusiva-uscira-ps5-xbox-series-x-s-pc-557843.html">Quando esce Alan Wake 2, sarà esclusiva o uscirà su PS5, Xbox Series X/S e PC?</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/nuovo-gioco-gratis-epic-games-store-24-ore-riscattarlo-559217.html">Nuovo gioco gratis su Epic Games Store: avete 24 ore per riscattarlo</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/tencent-compra-turtle-rock-team-back-4-blood-left-4-dead-evolve-559225.html">Tencent compra Turtle Rock: è il team di Back 4 Blood, Left 4 Dead ed Evolve</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-everyeye-awards-vota-eleggere-migliori-giochi-2021-55587.html#anchor_commenti" class="com_annx" rel="nofollow">39</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-everyeye-awards-vota-eleggere-migliori-giochi-2021-55587.html" rel="bookmark" title="Everyeye Awards: si vota per eleggere i migliori giochi del 2021" class="titolo_ann">Everyeye Awards 2021: si vota per eleggere i migliori giochi dell'anno</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-everyeye-awards-vota-eleggere-migliori-giochi-2021-55587.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everyeye-awards-2021-vota-eleggere-migliori-giochi-dell-anno-v4-40517-575x368.webp" alt="Everyeye Awards 2021: si vota per eleggere i migliori giochi dell'anno">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-the-last-of-us-2-messaggio-trasmettere-costo-55643.html#anchor_commenti" class="com_annx" rel="nofollow">94</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-the-last-of-us-2-messaggio-trasmettere-costo-55643.html" rel="bookmark" title="The Last of Us Parte 2: un messaggio da trasmettere a qualunque costo" class="titolo_ann">Il gioco di prospettive di The Last of Us Parte 2</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-the-last-of-us-2-messaggio-trasmettere-costo-55643.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-gioco-prospettive-the-last-of-us-2-v3-40512-575x368.webp" alt="Il gioco di prospettive di The Last of Us Parte 2">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-alan-wake-2-origini-progetto-visione-sam-lake-55634.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-alan-wake-2-origini-progetto-visione-sam-lake-55634.html" rel="bookmark" title="Alan Wake 2: le origini del progetto e la visione di Sam Lake" class="titolo_ann">Alan Wake 2: origini ed evoluzione dal prototipo del 2010 ad oggi</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-alan-wake-2-origini-progetto-visione-sam-lake-55634.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/alan-wake-2-origini-evoluzione-prototipo-2010-oggi-v3-40520-575x368.webp" alt="Alan Wake 2: origini ed evoluzione dal prototipo del 2010 ad oggi">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-cattivi-film-efficaci-55651.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-cattivi-film-efficaci-55651.html" rel="bookmark" title="Spider-Man: No Way Home, i cattivi del film sono efficaci?" class="titolo_ann">Spider-Man: No Way Home, i cattivi del film sono efficaci?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-cattivi-film-efficaci-55651.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/spider-man-way-home-cattivi-film-efficaci-v3-40519-575x368.webp" alt="Spider-Man: No Way Home, i cattivi del film sono efficaci?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-ff7-remake-orchestra-world-tour-magia-colonna-sonora-55647.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-ff7-remake-orchestra-world-tour-magia-colonna-sonora-55647.html" rel="bookmark" title="FF7 Remake Orchestra World Tour: la magia di una colonna sonora speciale" class="titolo_ann">Final Fantasy 7 Remake Orchestra World Tour: una colonna sonora speciale</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-ff7-remake-orchestra-world-tour-magia-colonna-sonora-55647.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/final-fantasy-7-remake-orchestra-world-tour-colonna-sonora-speciale-v3-40516-575x368.webp" alt="Final Fantasy 7 Remake Orchestra World Tour: una colonna sonora speciale">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-witcher-2-primi-6-episodi-strigo-meglio-55561.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-witcher-2-primi-6-episodi-strigo-meglio-55561.html" rel="bookmark" title="The Witcher 2, Recensione dei primi 6 episodi: lo strigo al suo meglio" class="titolo_ann">The Witcher 2, Recensione dei primi 6 episodi: lo strigo al suo meglio</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-witcher-2-primi-6-episodi-strigo-meglio-55561.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-witcher-2-recensione-primi-6-episodi-strigo-meglio-v4-40514-575x368.webp" alt="The Witcher 2, Recensione dei primi 6 episodi: lo strigo al suo meglio">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Alan Wake 2</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/alan-wake-2-v5-20882-340.jpg" alt="Alan Wake 2"/>            
            
            <div id="segui20882" data-id="20882" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '20882'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS5</li>
<li>Xbox Series X</li>
                
        </ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Avventura</i></li><li><b>Sviluppatore:</b> <i>Remedy</i></li><li><b>Publisher:</b> <i>Epic Games</i></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/615580-alan-wake%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Pc</b> <span>[391] post</span></a></li>  
    </ul>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Alan Wake 2 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">50</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">80%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/halo-infinite-incredibile-vero-marine-citano-aldo-giovanni-giacomo-558785.html" rel="bookmark" title="Halo Infinite, incredibile ma vero: i Marine citano Aldo, Giovanni e Giacomo"><b><span>31 commenti</span>Halo Infinite, incredibile ma vero: i Marine citano Aldo, Giovanni e Giacomo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/halo-infinite-incredibile-vero-marine-citano-aldo-giovanni-giacomo-v4-558785-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/halo-infinite-incredibile-vero-marine-citano-aldo-giovanni-giacomo-v4-558785-640x16.webp 900w, https://images.everyeye.it/img-notizie/halo-infinite-incredibile-vero-marine-citano-aldo-giovanni-giacomo-v4-558785-300x300.webp 3840w" sizes="100vw" alt="Halo Infinite, incredibile ma vero: i Marine citano Aldo, Giovanni e Giacomo"></li><li><a href="https://www.everyeye.it/notizie/genshin-impact-amber-fuoco-cosplay-italiana-emasy-558692.html" rel="bookmark" title="Genshin Impact: una Amber di fuoco nel cosplay dell'italiana Emasy"><b>Genshin Impact: una Amber di fuoco nel cosplay dell'italiana Emasy</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/genshin-impact-amber-fuoco-cosplay-dell-italiana-emasy-v3-558692-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/genshin-impact-amber-fuoco-cosplay-dell-italiana-emasy-v3-558692-640x16.webp 900w, https://images.everyeye.it/img-notizie/genshin-impact-amber-fuoco-cosplay-dell-italiana-emasy-v3-558692-300x300.webp 3840w" sizes="100vw" alt="Genshin Impact: una Amber di fuoco nel cosplay dell'italiana Emasy"></li><li><a href="https://www.everyeye.it/notizie/fortnite-capitolo-3-skin-gratis-come-sbloccare-costume-blizzabelle-558968.html" rel="bookmark" title="Fortnite Capitolo 3 skin gratis: come sbloccare il costume Blizzabelle"><b>Fortnite Capitolo 3 skin gratis: come sbloccare il costume Blizzabelle</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-capitolo-3-skin-gratis-come-sbloccare-costume-blizzabelle-v4-558968-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/fortnite-capitolo-3-skin-gratis-come-sbloccare-costume-blizzabelle-v4-558968-640x16.webp 900w, https://images.everyeye.it/img-notizie/fortnite-capitolo-3-skin-gratis-come-sbloccare-costume-blizzabelle-v4-558968-300x300.webp 3840w" sizes="100vw" alt="Fortnite Capitolo 3 skin gratis: come sbloccare il costume Blizzabelle"></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-jinx-straordinaria-cosplay-andrasta-558919.html" rel="bookmark" title="League of Legends: una Jinx straordinaria nel cosplay di Andrasta"><b>League of Legends: una Jinx straordinaria nel cosplay di Andrasta</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/league-of-legends-jinx-straordinaria-cosplay-andrasta-v3-558919-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/league-of-legends-jinx-straordinaria-cosplay-andrasta-v3-558919-640x16.webp 900w, https://images.everyeye.it/img-notizie/league-of-legends-jinx-straordinaria-cosplay-andrasta-v3-558919-300x300.webp 3840w" sizes="100vw" alt="League of Legends: una Jinx straordinaria nel cosplay di Andrasta"></li><li><a href="https://www.everyeye.it/notizie/giochi-gratis-epic-games-store-regalo-oggi-gioco-misterioso-shenmue-3-558838.html" rel="bookmark" title="Giochi gratis Epic Games Store: il regalo di oggi &egrave; un gioco misterioso... Shenmue 3?"><b><span>1 commenti</span>Giochi gratis Epic Games Store: il regalo di oggi &egrave; un gioco misterioso... Shenmue 3?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giochi-gratis-epic-games-store-regalo-oggi-egrave-gioco-misterioso-shenmue-3-v3-558838-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/giochi-gratis-epic-games-store-regalo-oggi-egrave-gioco-misterioso-shenmue-3-v3-558838-640x16.webp 900w, https://images.everyeye.it/img-notizie/giochi-gratis-epic-games-store-regalo-oggi-egrave-gioco-misterioso-shenmue-3-v3-558838-300x300.webp 3840w" sizes="100vw" alt="Giochi gratis Epic Games Store: il regalo di oggi &egrave; un gioco misterioso... Shenmue 3?"></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-valhalla-ottenete-gratis-4-tatuaggi-lama-astrale-pacchetto-adrestia-558828.html" rel="bookmark" title="Assassin's Creed Valhalla: ottenete gratis 4 tatuaggi, la Lama Astrale e il Pack Adrestia"><b>Assassin's Creed Valhalla: ottenete gratis 4 tatuaggi, la Lama Astrale e il Pack Adrestia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assassin-s-creed-valhalla-ottenete-gratis-4-tatuaggi-lama-astrale-pack-adrestia-v4-558828-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/assassin-s-creed-valhalla-ottenete-gratis-4-tatuaggi-lama-astrale-pack-adrestia-v4-558828-640x16.webp 900w, https://images.everyeye.it/img-notizie/assassin-s-creed-valhalla-ottenete-gratis-4-tatuaggi-lama-astrale-pack-adrestia-v4-558828-300x300.webp 3840w" sizes="100vw" alt="Assassin's Creed Valhalla: ottenete gratis 4 tatuaggi, la Lama Astrale e il Pack Adrestia"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-dicembre-bonus-scaricare-gratis-ps4-ps5-559087.html" rel="bookmark" title="PlayStation Plus di dicembre: nuovo bonus da scaricare gratis su PS4 e PS5"><b>PlayStation Plus di dicembre: nuovo bonus da scaricare gratis su PS4 e PS5</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-dicembre-bonus-scaricare-gratis-ps4-ps5-v4-559087-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-dicembre-bonus-scaricare-gratis-ps4-ps5-v4-559087-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-plus-dicembre-bonus-scaricare-gratis-ps4-ps5-v4-559087-300x300.webp 3840w" sizes="100vw" alt="PlayStation Plus di dicembre: nuovo bonus da scaricare gratis su PS4 e PS5"></li><li><a href="https://www.everyeye.it/articoli/recensione-the-gunk-deriva-pianeta-lontano-55629.html" rel="bookmark" title="The Gunk Recensione: alla deriva su un pianeta lontano"><b><span>12 commenti</span>The Gunk Recensione: alla deriva su un pianeta lontano</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-gunk-recensione-deriva-pianeta-lontano-recensione-v13-55629-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/the-gunk-recensione-deriva-pianeta-lontano-recensione-v13-55629-640x16.webp 900w, https://images.everyeye.it/img-articoli/the-gunk-recensione-deriva-pianeta-lontano-recensione-v13-55629-300x300.webp 3840w" sizes="100vw" alt="The Gunk Recensione: alla deriva su un pianeta lontano"></li><li><a href="https://www.everyeye.it/notizie/xbox-game-pass-freni-10-giochi-oggi-16-dicembre-559017.html" rel="bookmark" title="Xbox Game Pass senza freni: sono ben 10 i nuovi giochi di oggi 16 dicembre"><b><span>12 commenti</span>Xbox Game Pass senza freni: sono ben 10 i nuovi giochi di oggi 16 dicembre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-game-pass-freni-10-giochi-oggi-16-dicembre-v3-559017-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/xbox-game-pass-freni-10-giochi-oggi-16-dicembre-v3-559017-640x16.webp 900w, https://images.everyeye.it/img-notizie/xbox-game-pass-freni-10-giochi-oggi-16-dicembre-v3-559017-300x300.webp 3840w" sizes="100vw" alt="Xbox Game Pass senza freni: sono ben 10 i nuovi giochi di oggi 16 dicembre"></li><li><a href="https://www.everyeye.it/notizie/geforce-now-rtx-3080-disponibile-sconti-shield-tv-novita-nvidia-558983.html" rel="bookmark" title="GeForce NOW RTX 3080 disponibile per tutti e sconti su Shield TV tra le novit&agrave; NVIDIA"><b><span>1 commenti</span>GeForce NOW RTX 3080 disponibile per tutti e sconti su Shield TV tra le novit&agrave; NVIDIA</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/geforce-now-rtx-3080-disponibile-sconti-shield-tv-novit-agrave-nvidia-v3-558983-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/geforce-now-rtx-3080-disponibile-sconti-shield-tv-novit-agrave-nvidia-v3-558983-640x16.webp 900w, https://images.everyeye.it/img-notizie/geforce-now-rtx-3080-disponibile-sconti-shield-tv-novit-agrave-nvidia-v3-558983-300x300.webp 3840w" sizes="100vw" alt="GeForce NOW RTX 3080 disponibile per tutti e sconti su Shield TV tra le novit&agrave; NVIDIA"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=559219&_=1639769702" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
