<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Assassin's Creed 3 e Liberation arriveranno anche su Nintendo Switch?</title>
<meta name="description" content="Diversi rivenditori hanno inserito nei propri listini l'edizione fisica di Assassin's Creed 3 per Nintendo Switch."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-361644.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-361644.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Assassin's Creed 3 e Liberation arriveranno anche su Nintendo Switch?">
<meta name="twitter:description" content="Diversi rivenditori hanno inserito nei propri listini l'edizione fisica di Assassin's Creed 3 per Nintendo Switch.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-v4-361644.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Assassin's Creed 3 e Liberation arriveranno anche su Nintendo Switch?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-361644.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-v4-361644.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-v4-361644.jpg" />
<meta property="og:description" content="Diversi rivenditori hanno inserito nei propri listini l'edizione fisica di Assassin's Creed 3 per Nintendo Switch." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/izzantonio" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001223.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001223.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "361644"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "assassinscreed3"; var scheda_speciale = "0"; var label_n	= "Assassin's Creed 3"; var amazon_asin = ""; var id_scheda_pagina = "12677"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-361644.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '361644');googletag.pubads().setTargeting('keyword', 'assassinscreed3');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Antonio Izzo');
ga('set', 'dimension4', '1-2019');
ga('set', 'dimension5', '0');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/assassin-s-creed-3/" itemprop="item" title="Assassin's Creed 3">
			<span itemprop="name">Assassin's Creed 3</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/assassin-s-creed-3/" itemprop="item" title="Notizie Assassin's Creed 3">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Assassin's Creed 3 e Liberation arriveranno anche su Nintendo Switch?</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop12677" data-id="12677" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-v4-361644-1280x720.jpg" alt="Assassin's Creed 3 e Liberation arriveranno anche su Nintendo Switch?">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-v4-361644-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '12677'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/assassin-s-creed-3/" title="Assassin's Creed 3" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/assassin-s-creed-3-12677-28x28.jpg" alt="Assassin's Creed 3"><b>Assassin's Creed 3</b>
			</a>
		</li>	
<li><a href="https://www.everyeye.it/articoli/recensioni/assassin-s-creed-3/" class="ico-recensione" title="Assassin's Creed 3 recensioni">Recensioni</a></li>
			<li><a href="https://www.everyeye.it/articoli/assassin-s-creed-3/" class="ico-articoli" title="Assassin's Creed 3 articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/assassin-s-creed-3/" class="ico-news" title="Assassin's Creed 3 notizie"><span>185</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/assassin-s-creed-3/" class="ico-video" title="Assassin's Creed 3 video"><span>90</span> Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/assassin-s-creed-3/" class="ico-img" title="Assassin's Creed 3 immagini"><span>167</span> Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/antonio-izzo-10206/" rel="author" title="Antonio Izzo" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonio Izzo</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/assassin-s-creed-3-liberation-arriveranno-anche-nintendo-switch-361644.html"/><b><time itemprop="datePublished dateModified" datetime="2019-01-27T10:05:00+01:00">27 Gennaio 2019, ore 10:05</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Attualmente, l'unico modo di giocare un <b>Assassin's Creed</b> su <b>Nintendo Switch</b> è quello di sfruttare la <a href="https://www.everyeye.it/notizie/assassin-s-creed-odyssey-per-nintendo-switch-uscira-solo-in-giappone-343571.html">tecnologia cloud</a>, opportunità peraltro riservata ai soli giocatori giapponesi. Il mese scorso, invece, ha cominciato a circolare un rumor su una certa <b>Assassin's Creed Compilation</b> in uscita anche sull'ibrida, ma non si è mai concretizzato.</p><p>A quanto pare, potrebbe esserci ancora qualche speranza. Diversi rivenditori cechi hanno infatti inserito nei propri listini <strong>Assassin's Creed 3 + Liberation Remaster</strong> per Nintendo Switch, con l'uscita prevista per il prossimo 15 febbraio al prezzo di 35 euro circa. L'indiscrezione &egrave; resa ancora pi&ugrave; convincente dalla presenza delle immagini della cover dell'edizione fisica, come potete vedere in calce a questa notizia. Nonostante ci&ograve;, <strong>Ubisoft</strong> non ha ancora annunciato nulla al riguardo, dunque per il momento vi consigliamo di prendere queste informazioni come dei semplici rumor.</p>
<p>Ricordiamo che il terzo capitolo della saga degli Assassini &egrave; gi&agrave; stato pubblicato su Nintendo Wii U nell'ormai lontano 2012. <a href="https://www.everyeye.it/notizie/assassin-s-creed-3-assassin-s-creed-liberations-remastered-annunciati-per-ps4-one-pc-343529.html">Assassin's Creed 3 e Assassin's Creed: Liberation</a>, inoltre, stanno gi&agrave; per arrivare in versione rimasterizzata su PlayStation 4, Xbox One e PC. Verranno forniti senza alcun costo aggiuntivo a tutti gli acquirenti del <a href="https://www.everyeye.it/notizie/assassin-s-creed-odyssey-svelato-piano-post-lancio-con-season-pass-ac-3-remastered-343528.html">Season Pass di Assassin's Creed Odyssey</a> nel corso del mese di marzo. In futuro, verranno anche messi in vendita separatamente.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://old.reddit.com/r/NintendoSwitch/comments/ak895g/several_czech_eshops_leaks_the_assassins_creed_3/' rel='nofollow noopener' target='_blank'>Reddit</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Scopri le migliori <b>Console in offerta</b> e i <b>Bonus</b> prenotazione pi&ugrave interessanti dei tuoi <b>Videogiochi</b> preferiti in offerta su <a href="https://goo.gl/VPuQ1K" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">Amazon.it</a></p></div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/27012019/assassin-s-creed-3_notizia.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/27012019/r-assassin-s-creed-3_notizia.jpg" itemprop="contentURL" alt="Assassin's Creed 3 e Liberation arriveranno anche su Nintendo Switch?"></a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Assassin's Creed 3</b></p><ul><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-3-remastered-primi-dettagli-sulle-migliorie-tecniche-346828.html">Assassin's Creed 3 Remastered: primi dettagli sulle migliorie tecniche</a></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-3-assassin-s-creed-liberations-remastered-annunciati-per-ps4-one-pc-343529.html">Assassin's Creed 3 e Assassin's Creed Liberation Remastered annunciati per PS4, One e PC</a></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-3-per-xbox-one-valutato-pegi-remaster-in-arrivo-321187.html">Assassin's Creed 3 per Xbox One valutato dal PEGI: remaster in arrivo?</a></li><li><a href="https://www.everyeye.it/notizie/xbox-one-assassin-s-creed-3-shinobi-fra-nuovi-titoli-retrocompatibili-293538.html">Xbox One: Assassin's Creed 3 e Shinobi fra i nuovi titoli retrocompatibili</a></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-3-gratis-per-pc-partire-oggi-279381.html">Assassin's Creed 3 gratis per PC a partire da oggi</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/anthem-bioware-spiega-cosa-andato-storto-lancio-della-vip-demo-361642.html">Anthem: BioWare spiega cosa è andato storto al lancio della VIP Demo</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/il-lancio-planetside-arena-stato-posticipato-due-mesi-361648.html">Il lancio di PlanetSide Arena è stato posticipato a marzo</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Anteprima</b>
					<a href="https://www.everyeye.it/articoli/anteprima-atomic-heart-prey-incontra-bioshock-42487.html" rel="bookmark" title="Atomic Heart: Prey incontra BioShock" class="titolo_ann">Atomic Heart: Prey incontra BioShock</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/anteprima-atomic-heart-prey-incontra-bioshock-42487.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/atomic-heart-prey-incontra-bioshock-26423-575x368.jpg" alt="Atomic Heart: Prey incontra BioShock">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-resident-evil-2-board-game-il-t-virus-infetta-tavoli-gioco-42474.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-resident-evil-2-board-game-il-t-virus-infetta-tavoli-gioco-42474.html" rel="bookmark" title="Resident Evil 2 Board Game Recensione: Il T-Virus infetta i tavoli da gioco" class="titolo_ann">Resident Evil 2: la recensione del gioco da tavolo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-resident-evil-2-board-game-il-t-virus-infetta-tavoli-gioco-42474.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/resident-evil-2-recensione-del-gioco-tavolo-v9-26422-575x368.jpg" alt="Resident Evil 2: la recensione del gioco da tavolo">
			</a>
</article><article data-id="3">
<span class="tag-ev">KH3</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-i-film-disney-pixar-che-hanno-ispirato-mondi-kingdom-hearts-3-42489.html" rel="bookmark" title="I film Disney Pixar che hanno ispirato i mondi di Kingdom Hearts 3" class="titolo_ann">I film Disney Pixar che hanno ispirato i mondi di Kingdom Hearts 3</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-i-film-disney-pixar-che-hanno-ispirato-mondi-kingdom-hearts-3-42489.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-film-disney-pixar-che-hanno-ispirato-mondi-kingdom-hearts-3-v14-26421-575x368.jpg" alt="I film Disney Pixar che hanno ispirato i mondi di Kingdom Hearts 3">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-sconti-playstation-store-10-giochi-ps4-meno-venti-euro-42388.html#anchor_commenti" class="com_annx" rel="nofollow">27</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-sconti-playstation-store-10-giochi-ps4-meno-venti-euro-42388.html" rel="bookmark" title="Sconti PlayStation Store: 10 giochi PS4 a meno di venti euro" class="titolo_ann">Sconti PlayStation Store: 10 giochi PS4 a meno di venti euro</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-sconti-playstation-store-10-giochi-ps4-meno-venti-euro-42388.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sconti-playstation-store-10-giochi-ps4-meno-venti-euro-v8-26413-575x368.jpg" alt="Sconti PlayStation Store: 10 giochi PS4 a meno di venti euro">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/guida-resident-evil-2-per-sopravvivere-all-orrore-42477.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Guida</b>
					<a href="https://www.everyeye.it/articoli/guida-resident-evil-2-per-sopravvivere-all-orrore-42477.html" rel="bookmark" title="Resident Evil 2: Guida per sopravvivere all''orrore" class="titolo_ann">Resident Evil 2: guida per sopravvivere all'orrore</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/guida-resident-evil-2-per-sopravvivere-all-orrore-42477.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/resident-evil-2-guida-per-sopravvivere-all-orrore-v3-26420-575x368.jpg" alt="Resident Evil 2: guida per sopravvivere all'orrore">
			</a>
</article><article data-id="6">
<span class="tag-ev">KH3</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-kingdom-hearts-vr-experience-regno-dei-cuori-in-realta-virtuale-42478.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-kingdom-hearts-vr-experience-regno-dei-cuori-in-realta-virtuale-42478.html" rel="bookmark" title="Kingdom Hearts VR Experience: il regno dei cuori in realtà virtuale" class="titolo_ann">Kingdom Hearts VR Experience: il regno dei cuori in realtà virtuale</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-kingdom-hearts-vr-experience-regno-dei-cuori-in-realta-virtuale-42478.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/kingdom-hearts-vr-experience-regno-dei-cuori-in-realta-virtuale-v2-26410-575x368.jpg" alt="Kingdom Hearts VR Experience: il regno dei cuori in realtà virtuale">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Assassin's Creed 3</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/assassin-s-creed-3-12677-340.jpg" alt="Assassin's Creed 3"/>            
            
            <div id="segui12677" data-id="12677" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch12677sis4" class="chk-ico-collezione" data-id="12677" data-sezione="4"/><label for="sch12677sis4">Pc</label></li><li><input type="checkbox" id="sch12677sis38" class="chk-ico-collezione" data-id="12677" data-sezione="38"/><label for="sch12677sis38">Wii U</label></li><li><input type="checkbox" id="sch12677sis22" class="chk-ico-collezione" data-id="12677" data-sezione="22"/><label for="sch12677sis22">Ps3</label></li><li><input type="checkbox" id="sch12677sis20" class="chk-ico-collezione" data-id="12677" data-sezione="20"/><label for="sch12677sis20">Xbox 360</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '12677'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Ps3</li>
<li>Pc</li>
<li>Xbox 360</li>
<li>Wii U</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Ps3 : <b>31/10/2012</b></li>
<li>Pc : <b>22/11/2012</b></li>
<li>Xbox 360 : <b>31/10/2012</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione/Avventura</i></li><li><b>Sviluppatore:</b> <i>Ubisoft</i></li><li><b>Publisher:</b> <i>Ubisoft</i></li><li><b>Pegi:</b> 18+</li><li><b>Lingua:</b> <i>Tutto in Italiano</i></li><li><b>Sito Ufficiale:</b> <a href="http://assassinscreed.ubi.com/ac3/it-it/index.aspx" target="_blank" rel="nofollow noopener">Link</a></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/627623-assassins-creed-3" target="_blank" rel="noopener">Topic Ufficiale <b>Pc</b> <span>[98] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/625139-topic-ufficiale-assassins-creed-3/" target="_blank" rel="noopener">Topic Ufficiale <b>Wii U</b> <span>[241] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/624719-assassins-creed-iii-topic-ufficiale-3d-disponibile/" target="_blank" rel="noopener">Topic Ufficiale <b>Ps3</b> <span>[14121] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/624567-assassins-creed-iii-aeztopic-ufficialeae-30102012/" target="_blank" rel="noopener">Topic Ufficiale <b>Xbox 360</b> <span>[1316] post</span></a></li>  
    </ul>

    <ul class="guide-trofei">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/648016-trofei-assassins-creed-3-guida-al-platino/" class="psn-trofei" target="_blank" rel="noopener"> Trofei | <b>PLAYSTATION</b></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/648017-obiettivi-assassins-creed-3-guida-ai-1000g/" class="xbox-trofei" target="_blank" rel="noopener"> Obiettivi | <b>XBOX</b></a></li>       
    </ul><div class="cont_voto-utente">
  <p> Che voto dai a: <b> Assassin's Creed 3 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">418</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">8.1</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/articoli/speciale-sconti-playstation-store-10-giochi-ps4-meno-venti-euro-42388.html" rel="bookmark" title="Sconti PlayStation Store: 10 giochi PS4 a meno di venti euro"><b><span>27 commenti</span>Sconti PlayStation Store: 10 giochi PS4 a meno di venti euro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sconti-playstation-store-10-giochi-ps4-meno-venti-euro-speciale-v15-42388-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/sconti-playstation-store-10-giochi-ps4-meno-venti-euro-speciale-v15-42388-640x16.jpg 900w, https://images.everyeye.it/img-articoli/sconti-playstation-store-10-giochi-ps4-meno-venti-euro-speciale-v15-42388-300x300.jpg 3840w" sizes="100vw" alt="Sconti PlayStation Store: 10 giochi PS4 a meno di venti euro"></li><li><a href="https://www.everyeye.it/notizie/fortnite-stagione-7-dove-trovare-stendardo-segreto-della-settimana-8-361282.html" rel="bookmark" title="Fortnite Stagione 7: dove trovare lo Stendardo segreto della Settimana 8"><b>Fortnite Stagione 7: dove trovare lo Stendardo segreto della Settimana 8</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-stagione-7-dove-trovare-stendardo-segreto-della-settimana-8-v4-361282-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-stagione-7-dove-trovare-stendardo-segreto-della-settimana-8-v4-361282-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-stagione-7-dove-trovare-stendardo-segreto-della-settimana-8-v4-361282-300x300.jpg 3840w" sizes="100vw" alt="Fortnite Stagione 7: dove trovare lo Stendardo segreto della Settimana 8"></li><li><a href="https://www.everyeye.it/notizie/resident-evil-2-capcom-spiega-perche-tyrant-conosciuto-anche-come-mr-x-361494.html" rel="bookmark" title="Resident Evil 2: Capcom spiega perch&eacute; il Tyrant &egrave; conosciuto anche come 'Mr. X'"><b><span>12 commenti</span>Resident Evil 2: Capcom spiega perch&eacute; il Tyrant &egrave; conosciuto anche come "Mr. X"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/resident-evil-2-capcom-spiega-perch-eacute-tyrant-egrave-conosciuto-anche-come-mr-x-v5-361494-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/resident-evil-2-capcom-spiega-perch-eacute-tyrant-egrave-conosciuto-anche-come-mr-x-v5-361494-640x16.jpg 900w, https://images.everyeye.it/img-notizie/resident-evil-2-capcom-spiega-perch-eacute-tyrant-egrave-conosciuto-anche-come-mr-x-v5-361494-300x300.jpg 3840w" sizes="100vw" alt="Resident Evil 2: Capcom spiega perch&eacute; il Tyrant &egrave; conosciuto anche come 'Mr. X'"></li><li><a href="https://www.everyeye.it/notizie/annunciate-nuove-date-per-open-beta-jump-force-ps4-xbox-one-361594.html" rel="bookmark" title="Annunciate le Nuove Date per la Open Beta di Jump Force su PS4 e Xbox One!"><b><span>3 commenti</span>Annunciate le Nuove Date per la Open Beta di Jump Force su PS4 e Xbox One!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/annunciate-nuove-date-per-open-beta-jump-force-ps4-xbox-one-v4-361594-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/annunciate-nuove-date-per-open-beta-jump-force-ps4-xbox-one-v4-361594-640x16.jpg 900w, https://images.everyeye.it/img-notizie/annunciate-nuove-date-per-open-beta-jump-force-ps4-xbox-one-v4-361594-300x300.jpg 3840w" sizes="100vw" alt="Annunciate le Nuove Date per la Open Beta di Jump Force su PS4 e Xbox One!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=361644&_=1548594085" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001120.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000009 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
