<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Battlefield 2042 è un flop per colpa di Halo Infinite? Electronic Arts smentisce</title>
<meta name="description" content="Secondo l'azienda, i report emersi negli scorsi giorni hanno riportato informazioni fraintese, spiegando come stanno davvero le cose."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-571166.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-571166.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Battlefield 2042 è un flop per colpa di Halo Infinite? Electronic Arts smentisce">
<meta name="twitter:description" content="Secondo l'azienda, i report emersi negli scorsi giorni hanno riportato informazioni fraintese, spiegando come stanno davvero le cose.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-v3-571166.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Battlefield 2042 è un flop per colpa di Halo Infinite? Electronic Arts smentisce" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-571166.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-v3-571166.jpg" />
<meta property="og:description" content="Secondo l'azienda, i report emersi negli scorsi giorni hanno riportato informazioni fraintese, spiegando come stanno davvero le cose." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311" ></script>
<script type="text/javascript">
function OptanonWrapper() { 
    if (Optanon.IsAlertBoxClosed()){
      document.body.style.overflow = "";
    } else {
      document.body.style.overflow = "hidden";
    }  
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-v3-571166-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001345.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001345.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "571166"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "battlefield6"; var scheda_speciale = "0"; var label_n	= "Battlefield 2042"; var amazon_asin = ""; var id_scheda_pagina = "44200"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "970891" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-571166.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '571166');googletag.pubads().setTargeting('keyword', 'battlefield6');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, PlayStation 5, PlayStation 4 Pro, Xbox One X, PlayStation 4, PC');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Francesco Muccino');ga('set', 'dimension4', '2-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/battlefield-2042/" itemprop="item" title="Battlefield 2042">
			<span itemprop="name">Battlefield 2042</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/battlefield-2042/" itemprop="item" title="Notizie Battlefield 2042">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Battlefield 2042 è un flop per colpa di Halo Infinite? Electronic Arts smentisce</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop44200" data-id="44200" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Battlefield 2042 è un flop per colpa di Halo Infinite? Electronic Arts smentisce" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-v3-571166-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44200'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/battlefield-2042/" title="Battlefield 2042" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/battlefield-2042-v10-44200-28x28.jpg" alt="Battlefield 2042"><b>Battlefield 2042</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-battlefield-2042-sparatutto-promettente-non-perfetto-55336.html" class="ico-recensione" title="Battlefield 2042 recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/articoli/guide/battlefield-2042/" class="ico-guida" title="Battlefield 2042 Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/battlefield-2042/" class="ico-articoli" title="Battlefield 2042 articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/battlefield-2042/" class="ico-news" title="Battlefield 2042 notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/battlefield-2042/" class="ico-video" title="Battlefield 2042 video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/battlefield-2042/" class="ico-img" title="Battlefield 2042 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/francesco-muccino-10423/" rel="author" title="Francesco Muccino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Francesco Muccino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-571166.html"/><b><time itemprop="datePublished" datetime="2022-02-18T22:07:00+01:00">18 Febbraio 2022, ore 22:07</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Battlefield 2042</strong> continua a far discutere, anche all'interno della stessa <strong>Electronic Arts</strong>. Negli scorsi giorni, dopo un meeting tra vari esponenti della compagnia, è emerso che <a href="https://www.everyeye.it/notizie/battlefield-2042-beta-halo-infinite-citata-ea-come-causa-flop-570712.html">Halo Infinite è stato citato tra i motivi del flop di Battlefield 2042</a>, data la grande popolarità riscossa dalla beta multiplayer.</p><p>La motivazione ha avuto grande eco tra gli appassionati, ma sembra che le parole emerse <strong>siano state fraintese</strong>, almeno stando a quanto dichiara EA in un comunicato ufficiale inviato alla testata <a href="https://www.pcgamer.com/ea-says-it-didnt-blame-halo-infinite-for-battlefield-2042s-problems/" target="_blank" rel="nofollow noopener">PCGamer</a>. Sostanzialmente, il colosso americano spiega che <strong>non intendeva dare la colpa a giochi o fattori esterni</strong> per le problematiche di Battlefield 2042: "<em>Le storie che sono state diffuse non riportano in maniera accurata il contesto della discussione, che era una profonda ed umile conversazione interna riguardo il lancio di Battlefield 2042. Riguardava gli insegnamenti appresi dalla vicenda e le prossime mosse che stiamo per effettuare, senza dare alcuna colpa a fattori esterni</em>", spiega <strong>John Reseburg</strong>, Communications VP di EA.</p>
<p>Nelle scorse settimane <a href="https://www.everyeye.it/notizie/ea-taglia-previsioni-guadagno-colpa-battlefield-2042-567554.html">EA ha tagliato le proprie previsione di guadagno per colpa di Battlefield 2042</a>, che non &egrave; riuscito a raggiungere i risultati commerciali sperati dall'azienda. Nonostante ci&ograve;, <strong>DICE</strong> sta lavorando duramente per risollevare la situazione, e nei prossimi mesi dovrebbero arrivare aggiornamenti in grado di sistemare le problematiche tecniche persistenti, oltre all'inizio della <strong>Stagione 1</strong>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://mp1st.com/news/ea-denies-battlefield-2042-launch-failure-was-because-of-halo-infinite' rel='nofollow noopener' target='_blank'>mp1st.com</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Francesco Muccino (fra-muccio@libero.it), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/battlefield-2042-flop-colpa-halo-infinite-electronic-arts-smentisce-571166.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('battlefield6');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/recensione-battlefield-2042-sparatutto-promettente-non-perfetto-55336.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Battlefield 2042 Recensione: uno sparatutto promettente ma non perfetto</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/battlefield-2042-recensione-sparatutto-promettente-non-perfetto-recensione-v16-55336-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Battlefield 2042</b></p><ul><li><a href="https://www.everyeye.it/notizie/battlefield-2042-beta-halo-infinite-citata-ea-come-causa-flop-570712.html">Battlefield 2042: la beta multiplayer di Halo Infinite citata da EA  come causa del flop</a></li><li><a href="https://www.everyeye.it/notizie/battlefield-2042-ex-autori-serie-criticano-ea-dov-e-controllo-qualita-569598.html">Battlefield 2042 ex autori della serie criticano EA: 'Dov'è il controllo qualità?'</a></li><li><a href="https://www.everyeye.it/notizie/battlefield-2042-petizione-rimborso-supera-100-000-firme-569282.html">Battlefield 2042: la petizione per il rimborso supera le 100.000 firme</a></li><li><a href="https://www.everyeye.it/notizie/battlefield-2042-decolla-petizione-rimborsi-50-000-firme-569016.html">Battlefield 2042, decolla la petizione sui rimborsi: oltre 50.000 firme</a></li><li><a href="https://www.everyeye.it/notizie/battlefield-2042-giocatori-esigono-rimborso-piattaforme-petizione-568686.html">Battlefield 2042, i giocatori vogliono il rimborso su tutte le piattaforme: la petizione</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/lost-ark-perche-scrivono-add-me-chat-571163.html">Lost Ark: perché tutti scrivono 'add me' nella chat?</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/minecraft-street-fighter-strana-coppia-arriva-skin-pack-world-warrior-571168.html">Minecraft e Street Fighter, la strana coppia: arriva lo skin pack World Warrior</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-ivan-reitman-chi-genio-ghosbusters-56452.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-ivan-reitman-chi-genio-ghosbusters-56452.html" rel="bookmark" title="Ivan Reitman, chi era il genio dietro Ghosbusters" class="titolo_ann">Ivan Reitman, chi era il genio dietro Ghosbusters</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-ivan-reitman-chi-genio-ghosbusters-56452.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ivan-reitman-chi-genio-ghosbusters-v3-41372-575x368.webp" alt="Ivan Reitman, chi era il genio dietro Ghosbusters">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-wwe-2k22-spettacolo-wrestling-torna-due-anni-pausa-56445.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-wwe-2k22-spettacolo-wrestling-torna-due-anni-pausa-56445.html" rel="bookmark" title="WWE 2K22: lo spettacolo del wrestling torna dopo due anni di pausa" class="titolo_ann">WWE 2K22: un bel passo avanti per i giochi di wrestling</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-wwe-2k22-spettacolo-wrestling-torna-due-anni-pausa-56445.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wwe-2k22-bel-passo-giochi-wrestling-v10-41371-575x368.webp" alt="WWE 2K22: un bel passo avanti per i giochi di wrestling">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-horizon-2-gira-ps4-grandi-speranze-god-of-war-ragnarok-56450.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-horizon-2-gira-ps4-grandi-speranze-god-of-war-ragnarok-56450.html" rel="bookmark" title="Horizon 2 gira bene su PS4, grandi speranze per God of War Ragnarok" class="titolo_ann">Dopo Horizon 2 su PS4 ci sono grandi speranze per GOW Ragnarok</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-horizon-2-gira-ps4-grandi-speranze-god-of-war-ragnarok-56450.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dopo-horizon-2-ps4-grandi-speranze-gow-ragnarok-v4-41370-575x368.webp" alt="Dopo Horizon 2 su PS4 ci sono grandi speranze per GOW Ragnarok">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-rainbow-six-extraction-aggiornamento-gratis-ricco-novita-56446.html" rel="bookmark" title="Rainbow Six Extraction: il primo aggiornamento gratis è ricco di novità" class="titolo_ann">Rainbow Six Extraction si espande con il primo aggiornamento gratis</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-rainbow-six-extraction-aggiornamento-gratis-ricco-novita-56446.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rainbow-six-extraction-espande-aggiornamento-gratis-v3-41374-575x368.webp" alt="Rainbow Six Extraction si espande con il primo aggiornamento gratis">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/anteprima-kirby-terra-perduta-mondo-esplorare-nintendo-switch-56424.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Anteprima</b>
					<a href="https://www.everyeye.it/articoli/anteprima-kirby-terra-perduta-mondo-esplorare-nintendo-switch-56424.html" rel="bookmark" title="Kirby e la Terra Perduta: un mondo tutto da esplorare su Nintendo Switch" class="titolo_ann">Kirby e la Terra Perduta: un nuovo mondo da esplorare</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/anteprima-kirby-terra-perduta-mondo-esplorare-nintendo-switch-56424.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/kirby-terra-perduta-mondo-esplorare-v8-41361-575x368.webp" alt="Kirby e la Terra Perduta: un nuovo mondo da esplorare">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-live-live-leggendario-gioco-snes-riemerge-oscuro-passato-56347.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-live-live-leggendario-gioco-snes-riemerge-oscuro-passato-56347.html" rel="bookmark" title="Live A Live: un leggendario gioco per SNES riemerge dal suo oscuro passato" class="titolo_ann">Live A Live: un leggendario JRPG riemerge dal suo oscuro passato</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-live-live-leggendario-gioco-snes-riemerge-oscuro-passato-56347.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/live-live-leggendario-jrpg-riemerge-oscuro-passato-41368-575x368.webp" alt="Live A Live: un leggendario JRPG riemerge dal suo oscuro passato">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Battlefield 2042</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/battlefield-2042-v10-44200-340.jpg" alt="Battlefield 2042"/>            
            
            <div id="segui44200" data-id="44200" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch44200sis52" class="chk-ico-collezione" data-id="44200" data-sezione="52"/><label for="sch44200sis52">Xbox Series X</label></li><li><input type="checkbox" id="sch44200sis49" class="chk-ico-collezione" data-id="44200" data-sezione="49"/><label for="sch44200sis49">PS5</label></li><li><input type="checkbox" id="sch44200sis47" class="chk-ico-collezione" data-id="44200" data-sezione="47"/><label for="sch44200sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch44200sis46" class="chk-ico-collezione" data-id="44200" data-sezione="46"/><label for="sch44200sis46">Xbox One X</label></li><li><input type="checkbox" id="sch44200sis41" class="chk-ico-collezione" data-id="44200" data-sezione="41"/><label for="sch44200sis41">PS4</label></li><li><input type="checkbox" id="sch44200sis4" class="chk-ico-collezione" data-id="44200" data-sezione="4"/><label for="sch44200sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '44200'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS5</li>
<li>PS4 Pro</li>
<li>Xbox One X</li>
<li>Xbox Series X</li>
<li>PS4</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>19/11/2021</b></li>
<li>PS5 : <b>19/11/2021</b></li>
<li>PS4 Pro : <b>19/11/2021</b></li>
<li>Xbox One X : <b>19/11/2021</b></li>
<li>Xbox Series X : <b>19/11/2021</b></li>
<li>PS4 : <b>19/11/2021</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>FPS - Sparatutto in Prima Persona</i></li><li><b>Sviluppatore:</b> <i>DICE</i></li><li><b>Publisher:</b> <i>Electronic Arts</i></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Battlefield 2042 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">35</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">5.5</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-plus-marzo-2022-speculazioni-rumor-giochi-gratis-ps5-ps4-570722.html" rel="bookmark" title="PlayStation Plus marzo 2022: speculazioni e rumor sui nuovi giochi gratis per PS5 e PS4"><b>PlayStation Plus marzo 2022: speculazioni e rumor sui nuovi giochi gratis per PS5 e PS4</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-marzo-2022-speculazioni-rumor-giochi-gratis-ps5-ps4-v5-570722-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-marzo-2022-speculazioni-rumor-giochi-gratis-ps5-ps4-v5-570722-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-plus-marzo-2022-speculazioni-rumor-giochi-gratis-ps5-ps4-v5-570722-400x400.webp 3840w" sizes="100vw" alt="PlayStation Plus marzo 2022: speculazioni e rumor sui nuovi giochi gratis per PS5 e PS4"></li><li><a href="https://www.everyeye.it/notizie/horizon-forbidden-west-guerrilla-spiega-perche-gira-ps4-570836.html" rel="bookmark" title="Horizon Forbidden West: Guerrilla spiega perch&eacute; gira cos&igrave; bene su PS4"><b><span>4 commenti</span>Horizon Forbidden West: Guerrilla spiega perch&eacute; gira cos&igrave; bene su PS4</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/horizon-forbidden-west-guerrilla-spiega-perch-eacute-gira-cos-igrave-ps4-v4-570836-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/horizon-forbidden-west-guerrilla-spiega-perch-eacute-gira-cos-igrave-ps4-v4-570836-640x16.webp 900w, https://images.everyeye.it/img-notizie/horizon-forbidden-west-guerrilla-spiega-perch-eacute-gira-cos-igrave-ps4-v4-570836-400x400.webp 3840w" sizes="100vw" alt="Horizon Forbidden West: Guerrilla spiega perch&eacute; gira cos&igrave; bene su PS4"></li><li><a href="https://www.everyeye.it/notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-gioco-josef-fares-570729.html" rel="bookmark" title="Giochi gratis per PC: nuovo regalo oggi su Epic Games Store, &egrave; un gioco di Josef Fares"><b><span>3 commenti</span>Giochi gratis per PC: nuovo regalo oggi su Epic Games Store, &egrave; un gioco di Josef Fares</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-egrave-gioco-josef-fares-v3-570729-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-egrave-gioco-josef-fares-v3-570729-640x16.webp 900w, https://images.everyeye.it/img-notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-egrave-gioco-josef-fares-v3-570729-400x400.webp 3840w" sizes="100vw" alt="Giochi gratis per PC: nuovo regalo oggi su Epic Games Store, &egrave; un gioco di Josef Fares"></li><li><a href="https://www.everyeye.it/notizie/elden-ring-amazon-apre-preordini-nuovo-gioco-fromsoftware-524397.html" rel="bookmark" title="Elden Ring: prenota su Amazon la Launch Edition con toppa, adesivi e cartoline"><b>Elden Ring: prenota su Amazon la Launch Edition con toppa, adesivi e cartoline</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elden-ring-prenota-amazon-launch-edition-toppa-adesivi-cartoline-v27-524397-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/elden-ring-prenota-amazon-launch-edition-toppa-adesivi-cartoline-v27-524397-640x16.webp 900w, https://images.everyeye.it/img-notizie/elden-ring-prenota-amazon-launch-edition-toppa-adesivi-cartoline-v27-524397-400x400.webp 3840w" sizes="100vw" alt="Elden Ring: prenota su Amazon la Launch Edition con toppa, adesivi e cartoline"></li><li><a href="https://www.everyeye.it/notizie/mediaworld-volantino-spettacolo-tecnologia-nuove-offerte-gaming-febbraio-570745.html" rel="bookmark" title="Mediaworld: volantino che spettacolo la tecnologia, le nuove offerte gaming di febbraio"><b>Mediaworld: volantino che spettacolo la tecnologia, le nuove offerte gaming di febbraio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-volantino-spettacolo-tecnologia-nuove-offerte-gaming-febbraio-v3-570745-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-volantino-spettacolo-tecnologia-nuove-offerte-gaming-febbraio-v3-570745-640x16.webp 900w, https://images.everyeye.it/img-notizie/mediaworld-volantino-spettacolo-tecnologia-nuove-offerte-gaming-febbraio-v3-570745-400x400.webp 3840w" sizes="100vw" alt="Mediaworld: volantino che spettacolo la tecnologia, le nuove offerte gaming di febbraio"></li><li><a href="https://www.everyeye.it/notizie/horizon-forbidden-west-preordinabile-amazon-20-euro-ricarica-psn-omaggio-541573.html" rel="bookmark" title="Horizon Forbidden West: ultimo giorno per ottenere 20 euro di ricarica PSN preordinandolo"><b>Horizon Forbidden West: ultimo giorno per ottenere 20 euro di ricarica PSN preordinandolo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/horizon-forbidden-west-ottenere-20-euro-ricarica-psn-preordinandolo-v10-541573-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/horizon-forbidden-west-ottenere-20-euro-ricarica-psn-preordinandolo-v10-541573-640x16.webp 900w, https://images.everyeye.it/img-notizie/horizon-forbidden-west-ottenere-20-euro-ricarica-psn-preordinandolo-v10-541573-400x400.webp 3840w" sizes="100vw" alt="Horizon Forbidden West: ultimo giorno per ottenere 20 euro di ricarica PSN preordinandolo"></li><li><a href="https://www.everyeye.it/notizie/nier-automata-stupendo-cosplay-2b-foto-cosplayer-giapponese-571058.html" rel="bookmark" title="Nier Automata: uno stupendo cosplay di 2B nelle foto di una cosplayer giapponese"><b>Nier Automata: uno stupendo cosplay di 2B nelle foto di una cosplayer giapponese</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nier-automata-stupendo-cosplay-2b-foto-cosplayer-giapponese-v4-571058-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/nier-automata-stupendo-cosplay-2b-foto-cosplayer-giapponese-v4-571058-640x16.webp 900w, https://images.everyeye.it/img-notizie/nier-automata-stupendo-cosplay-2b-foto-cosplayer-giapponese-v4-571058-400x400.webp 3840w" sizes="100vw" alt="Nier Automata: uno stupendo cosplay di 2B nelle foto di una cosplayer giapponese"></li><li><a href="https://www.everyeye.it/notizie/horizon-forbidden-west-celebrato-statua-aloy-cuore-firenze-570883.html" rel="bookmark" title="Horizon Forbidden West celebrato con una statua di Aloy nel cuore di Firenze"><b><span>46 commenti</span>Horizon Forbidden West celebrato con una statua di Aloy nel cuore di Firenze</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/horizon-forbidden-west-celebrato-statua-aloy-cuore-firenze-v5-570883-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/horizon-forbidden-west-celebrato-statua-aloy-cuore-firenze-v5-570883-640x16.webp 900w, https://images.everyeye.it/img-notizie/horizon-forbidden-west-celebrato-statua-aloy-cuore-firenze-v5-570883-400x400.webp 3840w" sizes="100vw" alt="Horizon Forbidden West celebrato con una statua di Aloy nel cuore di Firenze"></li><li><a href="https://www.everyeye.it/notizie/gran-turismo-7-presentata-vera-toyota-yaris-edizioni-limitata-include-ps5-570905.html" rel="bookmark" title="Gran Turismo 7: presentata una vera Toyota Yaris in edizione limitata, include una PS5!"><b>Gran Turismo 7: presentata una vera Toyota Yaris in edizione limitata, include una PS5!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gran-turismo-7-presentata-vera-toyota-yaris-edizione-limitata-include-ps5-v5-570905-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gran-turismo-7-presentata-vera-toyota-yaris-edizione-limitata-include-ps5-v5-570905-640x16.webp 900w, https://images.everyeye.it/img-notizie/gran-turismo-7-presentata-vera-toyota-yaris-edizione-limitata-include-ps5-v5-570905-400x400.webp 3840w" sizes="100vw" alt="Gran Turismo 7: presentata una vera Toyota Yaris in edizione limitata, include una PS5!"></li><li><a href="https://www.everyeye.it/notizie/ninja-vs-pokimane-amouranth-scaglia-diatriba-570741.html" rel="bookmark" title="Ninja vs Pokimane: anche Amouranth si scaglia nella diatriba"><b>Ninja vs Pokimane: anche Amouranth si scaglia nella diatriba</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ninja-vs-pokimane-amouranth-scaglia-diatriba-v3-570741-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ninja-vs-pokimane-amouranth-scaglia-diatriba-v3-570741-640x16.webp 900w, https://images.everyeye.it/img-notizie/ninja-vs-pokimane-amouranth-scaglia-diatriba-v3-570741-400x400.webp 3840w" sizes="100vw" alt="Ninja vs Pokimane: anche Amouranth si scaglia nella diatriba"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=571166&_=1645224154" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001394.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
