<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Call of Juarez Gunslinger arriverà su Nintendo Switch?</title>
<meta name="description" content="Call of Juarez Gunslinger per Nintendo Switch è stato valutato dall'ESRB senza mai essere stato annunciato da Techland."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-404363.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-404363.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Call of Juarez Gunslinger arriverà su Nintendo Switch?">
<meta name="twitter:description" content="Call of Juarez Gunslinger per Nintendo Switch è stato valutato dall'ESRB senza mai essere stato annunciato da Techland.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-v3-404363.jpg">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Call of Juarez Gunslinger arriverà su Nintendo Switch?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-404363.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-v3-404363.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-v3-404363.jpg" />
<meta property="og:description" content="Call of Juarez Gunslinger per Nintendo Switch è stato valutato dall'ESRB senza mai essere stato annunciato da Techland." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/davide.leoni" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001291.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001291.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "404363"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "callofjuarezgunslinger"; var scheda_speciale = "0"; var label_n	= "Call of Juarez: Gunslinger"; var amazon_asin = ""; var id_scheda_pagina = "22701"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-404363.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '404363');googletag.pubads().setTargeting('keyword', 'callofjuarezgunslinger');googletag.pubads().setTargeting('sistemischeda', 'PC, PlayStation 3, Xbox 360');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Davide Leoni');ga('set', 'dimension4', '10-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://tech.everyeye.it/eventi/rog-phone-2-world-194.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/rog/icon-mobile.png" alt="ROG Phone 2 News">
            </div>
            <span><b>ROG Phone 2 News</b><p>Approfondimenti e video sul nuovo smartphone da gaming</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/call-of-juarez-gunslinger/" itemprop="item" title="Call of Juarez: Gunslinger">
			<span itemprop="name">Call of Juarez: Gunslinger</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/call-of-juarez-gunslinger/" itemprop="item" title="Notizie Call of Juarez: Gunslinger">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Call of Juarez Gunslinger arriverà su Nintendo Switch?</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop22701" data-id="22701" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-v3-404363-1280x720.jpg" alt="Call of Juarez Gunslinger arriverà su Nintendo Switch?">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-v3-404363-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '22701'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/call-of-juarez-gunslinger/" title="Call of Juarez: Gunslinger" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/call-of-juarez-gunslinger-22701-28x28.jpg" alt="Call of Juarez: Gunslinger"><b>Call of Juarez: Gunslinger</b>
			</a>
		</li>	
<li><a href="https://www.everyeye.it/articoli/recensioni/call-of-juarez-gunslinger/" class="ico-recensione" title="Call of Juarez: Gunslinger recensioni">Recensioni</a></li>
			<li><a href="https://www.everyeye.it/articoli/call-of-juarez-gunslinger/" class="ico-articoli" title="Call of Juarez: Gunslinger articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/call-of-juarez-gunslinger/" class="ico-news" title="Call of Juarez: Gunslinger notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/call-of-juarez-gunslinger/" class="ico-video" title="Call of Juarez: Gunslinger video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/call-of-juarez-gunslinger/" class="ico-img" title="Call of Juarez: Gunslinger immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/davide-leoni-10040/" rel="author" title="Davide Leoni" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-404363.html"/><b><time itemprop="datePublished" datetime="2019-10-09T11:14:00+02:00">9 Ottobre 2019, ore 11:14</time></b></div>

					<div id="inread" class="testo_notizia"><p>Gematsu ha scoperto che l'Entertainment Software Rating Boards (ESRB) ha valutato la versione <a href="https://www.everyeye.it/giochi/call-of-juarez-gunslinger/">Nintendo Switch di Call of Juarez Gunslinger</a>, <strong>mai annunciata ufficialmente</strong> da Techland.</p><p><strong>Call of Juarez Gunslinger </strong>&egrave; stato pubblicato da Ubisoft nel 2013 su PC, PS4 e Xbox One come tentativo per rilanciare il brand dopo il flop commerciale di Call of Juarez The Cartel, uscito l'anno precedente. Nel 2018 lo studio polacco Techland (da sempre sviluppatore della serie) <a href="https://www.everyeye.it/notizie/techland-acquista-diritti-publishing-del-franchise-call-of-juarez-328936.html">ha acquisito i diritti sul franchise</a> che appartengono ora interamente allo studio di Dying Light e Dead Island.</p>
<p>"<em>Dalla polvere di una miniera d&rsquo;oro al sudiciume di un saloon, Call of Juarez&reg;: Gunslinger &egrave; un vivido omaggio alle storie del Selvaggio West. Vivi l'epico e violento viaggio di uno spietato cacciatore di taglie sulle tracce dei fuorilegge pi&ugrave; famosi del West. Questa avventura piena di incontri memorabili confonde i confini tra uomo e mito, svelando la verit&agrave; che si cela dietro ad alcune delle pi&ugrave; grandi leggende del vecchio West.</em>"</p>
<p>Call of Juarez Gunslinger potrebbe presto raggiungere i lidi del <strong>Nintendo eShop</strong>, restiamo in attesa di eventuali annunci riguardo la disponibilit&agrave; del gioco su Nintendo Switch.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://gematsu.com/2019/10/esrb-rates-call-of-juarez-gunslinger-for-switch' rel='nofollow noopener' target='_blank'>Gematsu</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Leoni, ho trovato un'errore in questa notizia: https://www.everyeye.it/notizie/call-of-juarez-gunslinger-arrivera-nintendo-switch-404363.html" rel="nofollow"></a></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Call of Juarez: Gunslinger</b></p><ul><li><a href="https://www.everyeye.it/notizie/call-of-juarez-gunslinger-arrivo-nintendo-switch-380850.html">Call of Juarez: Gunslinger è in arrivo su Nintendo Switch?</a></li><li><a href="https://www.everyeye.it/notizie/call-of-juarez-gunslinger-omaggia-red-dead-redemption-2-annuncio-in-arrivo-346615.html">Call of Juarez Gunslinger omaggia Red Dead Redemption 2: annuncio in arrivo?</a></li><li><a href="https://www.everyeye.it/notizie/call-of-juarez-gunslinger-in-offerta-su-steam-188461.html">Call of Juarez Gunslinger in offerta su Steam</a></li><li><a href="https://www.everyeye.it/articoli/recensione-call-of-juarez-gunslinger-19648.html">Call of Juarez: Gunslinger RECENSIONE</a></li><li><a href="https://www.everyeye.it/notizie/call-of-juarez-gunslinger-arriva-su-steam-158999.html">Call of Juarez Gunslinger arriva su Steam</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/magic-the-gathering-arena-codice-riscattare-buste-cosmetici-gratuiti-404358.html">Magic the Gathering Arena: qualche codice per riscattare buste e cosmetici gratuiti</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/mario-karto-tour-disponibile-tokyo-tour-14-nuovi-personaggi-404369.html">Mario Karto Tour: disponibile il Tokyo Tour con 14 nuovi personaggi</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/playstation-5-natale-2020-ufficiale-svelato-nuovo-dualshock-404184.html#anchor_commenti" class="com_annx" rel="nofollow">132</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/playstation-5-natale-2020-ufficiale-svelato-nuovo-dualshock-404184.html" rel="bookmark" title="PlayStation 5 a Natale 2020, è ufficiale! Svelato anche il nuovo DualShock" class="titolo_ann">PlayStation 5 uscirà a Natale 2020, è ufficiale!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/playstation-5-natale-2020-ufficiale-svelato-nuovo-dualshock-404184.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-5-uscira-natale-2020-ufficiale-v6-29919-575x368.jpg" alt="PlayStation 5 uscirà a Natale 2020, è ufficiale!">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-playstation-store-sconti-migliori-giochi-generazione-ps4-45573.html" rel="bookmark" title="PlayStation Store: sconti sui migliori giochi della generazione PS4" class="titolo_ann">PlayStation Store: sconti sui migliori giochi della generazione</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-playstation-store-sconti-migliori-giochi-generazione-ps4-45573.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-store-sconti-migliori-giochi-generazione-v3-29930-575x368.jpg" alt="PlayStation Store: sconti sui migliori giochi della generazione">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-weathering-with-you-nuovo-film-regista-your-name-45656.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-weathering-with-you-nuovo-film-regista-your-name-45656.html" rel="bookmark" title="Weathering With You Recensione: il nuovo film dal regista di Your Name" class="titolo_ann">Weathering With You Recensione: il nuovo film dal regista di Your Name</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-weathering-with-you-nuovo-film-regista-your-name-45656.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/weathering-with-you-recensione-nuovo-film-regista-your-name-v2-29928-575x368.jpg" alt="Weathering With You Recensione: il nuovo film dal regista di Your Name">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/provato-the-bard-s-tale-4-director-s-cut-ritorno-bardi-45630.html" rel="bookmark" title="The Bard''s Tale 4 Director''s Cut: il ritorno dei Bardi" class="titolo_ann">The Bard's Tale 4 Director's Cut: il ritorno dei Bardi</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-the-bard-s-tale-4-director-s-cut-ritorno-bardi-45630.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-bard-s-4-director-s-cut-ritorno-bardi-v10-29926-575x368.jpg" alt="The Bard's Tale 4 Director's Cut: il ritorno dei Bardi">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-le-origini-fenice-joaquin-phoenix-ascesa-hollywood-45584.html" rel="bookmark" title="Le origini della fenice: Joaquin Phoenix e l''ascesa a Hollywood" class="titolo_ann">Le origini della fenice: Joaquin Phoenix e l'ascesa a Hollywood</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-le-origini-fenice-joaquin-phoenix-ascesa-hollywood-45584.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-origini-fenice-joaquin-phoenix-ascesa-hollywood-v2-29925-575x368.jpg" alt="Le origini della fenice: Joaquin Phoenix e l'ascesa a Hollywood">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/ps5-avra-chip-dedicato-supporto-ray-tracing-404189.html#anchor_commenti" class="com_annx" rel="nofollow">63</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/ps5-avra-chip-dedicato-supporto-ray-tracing-404189.html" rel="bookmark" title="PS5 avrà un hardware dedicato nella GPU per il supporto al Ray Tracing" class="titolo_ann">PS5 supporterà il Ray Tracing via hardware con un chip nella GPU</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/ps5-avra-chip-dedicato-supporto-ray-tracing-404189.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ps5-supportera-ray-tracing-hardware-chip-gpu-v15-29920-575x368.jpg" alt="PS5 supporterà il Ray Tracing via hardware con un chip nella GPU">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Call of Juarez: Gunslinger</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/call-of-juarez-gunslinger-22701-340.jpg" alt="Call of Juarez: Gunslinger"/>            
            
            <div id="segui22701" data-id="22701" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch22701sis4" class="chk-ico-collezione" data-id="22701" data-sezione="4"/><label for="sch22701sis4">Pc</label></li><li><input type="checkbox" id="sch22701sis22" class="chk-ico-collezione" data-id="22701" data-sezione="22"/><label for="sch22701sis22">PS3</label></li><li><input type="checkbox" id="sch22701sis20" class="chk-ico-collezione" data-id="22701" data-sezione="20"/><label for="sch22701sis20">Xbox 360</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '22701'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Xbox 360</li>
<li>Pc</li>
<li>PS3</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Xbox 360 : <b>22/05/2013</b></li>
<li>Pc : <b>23/05/2013</b></li>
<li>PS3 : <b>22/05/2013</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>FPS - Sparatutto in Prima Persona</i></li><li><b>Sviluppatore:</b> <i>Techland</i></li><li><b>Publisher:</b> <i>Ubisoft</i></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/668095-call-of-juarez-gunslinger%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Pc</b> <span>[79] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/666070-call-of-juarez-gunslinger-topic-di-riferimento-22052013/" target="_blank" rel="noopener">Topic Ufficiale <b>Xbox 360</b> <span>[99] post</span></a></li>  
    </ul>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Call of Juarez: Gunslinger </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">72</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7.5</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div>
				<!--include virtual="/template2015/notizia/widget_news.asp"-->
				<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-5-natale-2020-ufficiale-svelato-nuovo-dualshock-404184.html" rel="bookmark" title="PlayStation 5 a Natale 2020, &egrave; ufficiale! Svelato anche il nuovo DualShock"><b><span>132 commenti</span>PlayStation 5 a Natale 2020, &egrave; ufficiale! Svelato anche il nuovo DualShock</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-natale-2020-egrave-ufficiale-svelato-nuovo-dualshock-v9-404184-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-natale-2020-egrave-ufficiale-svelato-nuovo-dualshock-v9-404184-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-5-natale-2020-egrave-ufficiale-svelato-nuovo-dualshock-v9-404184-300x300.jpg 3840w" sizes="100vw" alt="PlayStation 5 a Natale 2020, &egrave; ufficiale! Svelato anche il nuovo DualShock"></li><li><a href="https://www.everyeye.it/notizie/ps4-arriva-remote-play-smartphone-android-404139.html" rel="bookmark" title="PS4: arriva il Remote Play su tutti gli smartphone Android"><b><span>29 commenti</span>PS4: arriva il Remote Play su tutti gli smartphone Android</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps4-arriva-remote-play-smartphone-android-v3-404139-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps4-arriva-remote-play-smartphone-android-v3-404139-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps4-arriva-remote-play-smartphone-android-v3-404139-300x300.jpg 3840w" sizes="100vw" alt="PS4: arriva il Remote Play su tutti gli smartphone Android"></li><li><a href="https://www.everyeye.it/notizie/nuovo-dualshock-5-sony-avra-feedback-aptico-grilletti-adattivi-404202.html" rel="bookmark" title="Il nuovo DualShock 5 di Sony avr&agrave; feedback aptico e grilletti adattivi"><b><span>27 commenti</span>Il nuovo DualShock 5 di Sony avr&agrave; feedback aptico e grilletti adattivi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-nuovo-dualshock-5-sony-avr-agrave-feedback-aptico-grilletti-adattivi-v5-404202-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-nuovo-dualshock-5-sony-avr-agrave-feedback-aptico-grilletti-adattivi-v5-404202-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-nuovo-dualshock-5-sony-avr-agrave-feedback-aptico-grilletti-adattivi-v5-404202-300x300.jpg 3840w" sizes="100vw" alt="Il nuovo DualShock 5 di Sony avr&agrave; feedback aptico e grilletti adattivi"></li><li><a href="https://www.everyeye.it/notizie/call-of-duty-mobile-come-giocare-controller-mouse-tastiera-403787.html" rel="bookmark" title="Call of Duty Mobile: come giocare con il controller o con mouse e tastiera"><b><span>3 commenti</span>Call of Duty Mobile: come giocare con il controller o con mouse e tastiera</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/call-of-duty-mobile-come-giocare-controller-mouse-tastiera-v3-403787-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/call-of-duty-mobile-come-giocare-controller-mouse-tastiera-v3-403787-640x16.jpg 900w, https://images.everyeye.it/img-notizie/call-of-duty-mobile-come-giocare-controller-mouse-tastiera-v3-403787-300x300.jpg 3840w" sizes="100vw" alt="Call of Duty Mobile: come giocare con il controller o con mouse e tastiera"></li><li><a href="https://www.everyeye.it/notizie/fortnite-raccogli-registrazione-visitatore-isola-fluttuante-corso-commercio-404208.html" rel="bookmark" title="Fortnite: raccogli Registrazione del Visitatore su Isola Fluttuante e Corso Commercio"><b>Fortnite: raccogli Registrazione del Visitatore su Isola Fluttuante e Corso Commercio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-raccogli-registrazione-visitatore-isola-fluttuante-corso-commercio-v3-404208-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-raccogli-registrazione-visitatore-isola-fluttuante-corso-commercio-v3-404208-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-raccogli-registrazione-visitatore-isola-fluttuante-corso-commercio-v3-404208-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: raccogli Registrazione del Visitatore su Isola Fluttuante e Corso Commercio"></li><li><a href="https://www.everyeye.it/articoli/recensione-ghost-recon-breakpoint-shooter-open-world-ubisoft-45644.html" rel="bookmark" title="Ghost Recon Breakpoint: recensione dello shooter open world di Ubisoft"><b><span>31 commenti</span>Ghost Recon Breakpoint: recensione dello shooter open world di Ubisoft</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/ghost-recon-breakpoint-recensione-shooter-open-world-ubisoft-recensione-v5-45644-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/ghost-recon-breakpoint-recensione-shooter-open-world-ubisoft-recensione-v5-45644-640x16.jpg 900w, https://images.everyeye.it/img-articoli/ghost-recon-breakpoint-recensione-shooter-open-world-ubisoft-recensione-v5-45644-300x300.jpg 3840w" sizes="100vw" alt="Ghost Recon Breakpoint: recensione dello shooter open world di Ubisoft"></li><li><a href="https://www.everyeye.it/notizie/ufficiale-playstation-4-non-supportera-facebook-dettagli-404049.html" rel="bookmark" title="&Egrave; ufficiale, su PlayStation 4 termina il supporto a Facebook: tutti i dettagli"><b><span>20 commenti</span>&Egrave; ufficiale, su PlayStation 4 termina il supporto a Facebook: tutti i dettagli</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/-egrave-ufficiale-playstation-4-termina-supporto-facebook-dettagli-v4-404049-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/-egrave-ufficiale-playstation-4-termina-supporto-facebook-dettagli-v4-404049-640x16.jpg 900w, https://images.everyeye.it/img-notizie/-egrave-ufficiale-playstation-4-termina-supporto-facebook-dettagli-v4-404049-300x300.jpg 3840w" sizes="100vw" alt="&Egrave; ufficiale, su PlayStation 4 termina il supporto a Facebook: tutti i dettagli"></li><li><a href="https://www.everyeye.it/notizie/uomo-gioca-pokemon-go-45-smartphone-contemporanea-ambasciatore-asus-404175.html" rel="bookmark" title="Uomo gioca a Pokemon GO con 45 smartphone in contemporanea e diventa ambasciatore ASUS"><b><span>13 commenti</span>Uomo gioca a Pokemon GO con 45 smartphone in contemporanea e diventa ambasciatore ASUS</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/uomo-gioca-pokemon-go-45-smartphone-contemporanea-ambasciatore-asus-v5-404175-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/uomo-gioca-pokemon-go-45-smartphone-contemporanea-ambasciatore-asus-v5-404175-640x16.jpg 900w, https://images.everyeye.it/img-notizie/uomo-gioca-pokemon-go-45-smartphone-contemporanea-ambasciatore-asus-v5-404175-300x300.jpg 3840w" sizes="100vw" alt="Uomo gioca a Pokemon GO con 45 smartphone in contemporanea e diventa ambasciatore ASUS"></li><li><a href="https://www.everyeye.it/notizie/fifa-20-apex-legends-altri-server-offline-problemi-tecnici-ea-lavoro-404061.html" rel="bookmark" title="FIFA 20, Apex Legends e altri: server offline, EA al lavoro per risolvere"><b><span>1 commenti</span>FIFA 20, Apex Legends e altri: server offline, EA al lavoro per risolvere</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fifa-20-apex-legends-altri-server-offline-ea-lavoro-risolvere-v7-404061-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fifa-20-apex-legends-altri-server-offline-ea-lavoro-risolvere-v7-404061-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fifa-20-apex-legends-altri-server-offline-ea-lavoro-risolvere-v7-404061-300x300.jpg 3840w" sizes="100vw" alt="FIFA 20, Apex Legends e altri: server offline, EA al lavoro per risolvere"></li><li><a href="https://www.everyeye.it/notizie/ps5-avra-chip-dedicato-supporto-ray-tracing-404189.html" rel="bookmark" title="PS5 avr&agrave; un hardware dedicato nella GPU per il supporto al Ray Tracing"><b><span>63 commenti</span>PS5 avr&agrave; un hardware dedicato nella GPU per il supporto al Ray Tracing</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-avr-agrave-hardware-dedicato-gpu-supporto-ray-tracing-v8-404189-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-avr-agrave-hardware-dedicato-gpu-supporto-ray-tracing-v8-404189-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-avr-agrave-hardware-dedicato-gpu-supporto-ray-tracing-v8-404189-300x300.jpg 3840w" sizes="100vw" alt="PS5 avr&agrave; un hardware dedicato nella GPU per il supporto al Ray Tracing"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=404363&_=1570622486" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001174.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
