<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>COD Warzone, nuova mappa in arrivo? Rumor puntano agli Urali</title>
<meta name="description" content="Nuovi rumor e possibili leak puntano al possibile arrivo di una nuova area all'interno di Call of Duty: Warzone."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-489284.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-489284.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="COD Warzone, nuova mappa in arrivo? Rumor puntano agli Urali">
<meta name="twitter:description" content="Nuovi rumor e possibili leak puntano al possibile arrivo di una nuova area all'interno di Call of Duty: Warzone.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-v3-489284.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="COD Warzone, nuova mappa in arrivo? Rumor puntano agli Urali" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-489284.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-v3-489284.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-v3-489284.jpg" />
<meta property="og:description" content="Nuovi rumor e possibili leak puntano al possibile arrivo di una nuova area all'interno di Call of Duty: Warzone." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/cristina.bona.5203" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001332.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001332.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "489284"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "callofdutywarzone"; var scheda_speciale = "0"; var label_n	= "Call of Duty Warzone"; var amazon_asin = ""; var id_scheda_pagina = "44446"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-489284.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '489284');googletag.pubads().setTargeting('keyword', 'callofdutywarzone');googletag.pubads().setTargeting('sistemischeda', 'PlayStation 5, PlayStation 4 Pro, Xbox One X, Xbox One, PlayStation 4, PC');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Cristina Bona');ga('set', 'dimension4', '12-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/lol-wild-rift-hub-228.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/drift/icon-pagina-evento.png" alt="LoL Wild Rift">
            </div>
            <span><b>LoL Wild Rift</b><p>tutte le novità sul nuovo gioco di Riot Games</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/call-of-duty-warzone/" itemprop="item" title="Call of Duty Warzone">
			<span itemprop="name">Call of Duty Warzone</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/call-of-duty-warzone/" itemprop="item" title="Notizie Call of Duty Warzone">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">COD Warzone, nuova mappa in arrivo? Rumor puntano agli Urali</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop44446" data-id="44446" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-v3-489284-1280x720.jpg" alt="COD Warzone, nuova mappa in arrivo? Rumor puntano agli Urali">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-v3-489284-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44446'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/call-of-duty-warzone/" title="Call of Duty Warzone" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/call-of-duty-warzone-v10-44446-28x28.jpg" alt="Call of Duty Warzone"><b>Call of Duty Warzone</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/provato-call-of-duty-warzone-scoperta-battle-royale-gratis-activision-47701.html" class="ico-recensione" title="Call of Duty Warzone provato">Provato</a></li>
		<li><a href="https://www.everyeye.it/articoli/guide/call-of-duty-warzone/" class="ico-guida" title="Call of Duty Warzone Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/call-of-duty-warzone/" class="ico-articoli" title="Call of Duty Warzone articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/call-of-duty-warzone/" class="ico-news" title="Call of Duty Warzone notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/call-of-duty-warzone/" class="ico-video" title="Call of Duty Warzone video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/call-of-duty-warzone/" class="ico-img" title="Call of Duty Warzone immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/cristina-bona-10269/" rel="author" title="Cristina Bona" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Cristina Bona</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-489284.html"/><b><time itemprop="datePublished" datetime="2020-12-23T22:32:00+01:00">23 Dicembre 2020, ore 22:32</time></b></div>

					<div id="inread" class="testo_notizia"><p>Gli ultimi sviluppi che si sono susseguiti nel free to play sviluppato dal team di <strong>Infinity Ward</strong> sembrano suggerire che l'<a href="https://www.everyeye.it/notizie/call-of-duty-warzone-arco-narrativo-modern-warfare-concluso-488654.html">arco narrativo di Modern Warfare in COD Warzone</a> potrebbe essere ormai pronto alla conclusione.</p><p>Su queste supposizioni si innestano ulteriori rumor, che suggeriscono cambiamenti in vista per la mappa di gioco. In particolare, il noto <strong>leaker</strong> attivo su Twitter come "<em>ModernWarzone</em>" identifica una possibile localit&agrave; in dirittura di arrivo in Call of Duty: Warzone. Come potete verificare direttamente dai cinguettii disponibili direttamente in calce a questa news, si tratterebbe dei <strong>monti Urali</strong>, imponente catena montuosa che si estende per oltre 2.500 chilometri in territorio russo, prima per estensione nell'intero continente europeo. Secondo il noto Insider, gli Urali sarebbero destinati a fare il proprio ingresso nel free to play, ma <em>ModernWarzone</em> non offre purtroppo ulteriori dettagli in merito a tale ipotesi, che, al momento, risulta ad ogni modo non confermate.<br /><br />L'introduzione della localit&agrave; potrebbe accompagnare la transizione di <strong>Call of Duty: Warzone</strong> in direzione di un maggiore focus su <strong>Call of Duty: Black Ops Cold War</strong>. I monti Urali sono in effetti una location apparsa nel corso della campagna dell'ultimo capitolo della serie Activision: che siano destinati a debuttare anche nel battle royale gratuito? In attesa di eventuali dettagli in merito, i giocatori possono avventurarsi nell'area di <a href="https://www.everyeye.it/notizie/call-of-duty-warzone-stagione-1-rebirth-island-modalita-ritorno-novita-487804.html">Rebirth Island in COD: Warzone</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Cristina Bona (bona.cristina@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/cod-warzone-nuova-mappa-arrivo-rumor-puntano-urali-489284.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('callofdutywarzone');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Source: The past 6 months of reporting we’ve done. <br><br>As well as the fire team maps lining up perfectly the the leak from months ago detailing the layout of the next Warzone map. <a href="https://t.co/fu7dVo6Mol">pic.twitter.com/fu7dVo6Mol</a></p>— ModernWarzone (@ModernWarzone) <a href="https://twitter.com/ModernWarzone/status/1341478310841364481?ref_src=twsrc%5Etfw">December 22, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/intervista-call-of-duty-warzone-origini-evoluzione-fenomeno-successo-48480.html">
        <div class="wraper-corr">
            <span><i>intervista</i>
			<h3>Call of Duty Warzone: origini ed evoluzione di un fenomeno di successo</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/call-of-duty-warzone-origini-evoluzione-fenomeno-successo-intervista-v11-48480-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Call of Duty Warzone</b></p><ul><li><a href="https://www.everyeye.it/notizie/call-of-duty-warzone-miglior-build-dmr-14-489057.html">Call of Duty Warzone: la miglior build per il DMR 14</a></li><li><a href="https://www.everyeye.it/notizie/call-of-duty-warzone-arco-narrativo-modern-warfare-concluso-488654.html">Call of Duty Warzone: l'arco narrativo di Modern Warfare si è concluso?</a></li><li><a href="https://www.everyeye.it/notizie/call-of-duty-warzone-miglior-setup-mitraglietta-mac-10-488217.html">Call of Duty Warzone: miglior setup per la mitraglietta MAC 10</a></li><li><a href="https://www.everyeye.it/notizie/come-aggiungono-amici-call-of-duty-warzone-488003.html">Come si aggiungono gli amici in Call of Duty Warzone?</a></li><li><a href="https://www.everyeye.it/notizie/call-of-duty-warzone-elicotteri-torna-bug-invisibilita-487957.html">Call of Duty Warzone: elicotteri d'assalto disabilitati a causa del bug dell'invisibilità</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/assassin-s-creed-valhalla-mod-modificare-completamente-aspetto-eivor-489278.html">Assassin's Creed Valhalla: una mod per cambiare completamente l'aspetto di Eivor</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/fortnite-stagione-5-leak-svela-sfide-settimana-4-489291.html">Fortnite Stagione 5: un leak svela in anticipo le sfide della Settimana 4</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/silent-hill-papa-keiichiro-toyama-sviluppando-nuovo-horror-489207.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/silent-hill-papa-keiichiro-toyama-sviluppando-nuovo-horror-489207.html" rel="bookmark" title="Silent Hill: il papà Keiichiro Toyama sta sviluppando un nuovo horror!" class="titolo_ann">Il papà di Silent Hill Keiichiro Toyama sta sviluppando un nuovo horror!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/silent-hill-papa-keiichiro-toyama-sviluppando-nuovo-horror-489207.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-papa-silent-hill-keiichiro-toyama-sviluppando-nuovo-horror-36014-575x368.jpg" alt="Il papà di Silent Hill Keiichiro Toyama sta sviluppando un nuovo horror!">
			</a>
</article><article data-id="2">
<span class="tag-ev">WildRift</span>
			<div class="barra_annunciox">

				<span>
					<b>Guida</b>
					<a href="https://www.everyeye.it/articoli/guida-league-of-legends-wild-rift-migliori-campioni-nuovi-giocatori-51392.html" rel="bookmark" title="League of Legends Wild Rift: i migliori campioni per i nuovi giocatori" class="titolo_ann">League of Legends Wild Rift: i migliori campioni per i neofiti di LoL</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/guida-league-of-legends-wild-rift-migliori-campioni-nuovi-giocatori-51392.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/league-of-legends-wild-rift-migliori-campioni-neofiti-lol-36013-575x368.jpg" alt="League of Legends Wild Rift: i migliori campioni per i neofiti di LoL">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-super-smash-bros-ultimate-arriva-sephiroth-villain-final-fantasy-7-51415.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-super-smash-bros-ultimate-arriva-sephiroth-villain-final-fantasy-7-51415.html" rel="bookmark" title="Super Smash Bros Ultimate: arriva Sephiroth, il villain di Final Fantasy 7" class="titolo_ann">Super Smash Bros Ultimate: arriva Sephiroth, il villain di Final Fantasy 7</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-super-smash-bros-ultimate-arriva-sephiroth-villain-final-fantasy-7-51415.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/super-smash-bros-ultimate-arriva-sephiroth-villain-final-fantasy-7-v2-36011-575x368.jpg" alt="Super Smash Bros Ultimate: arriva Sephiroth, il villain di Final Fantasy 7">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-2021-tv-samsung-puntano-mini-led-sfida-oled-aperta-51411.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-2021-tv-samsung-puntano-mini-led-sfida-oled-aperta-51411.html" rel="bookmark" title="Nel 2021 i TV Samsung puntano sui Mini LED, la sfida agli OLED è aperta" class="titolo_ann">Nel 2021 i TV Samsung puntano sui Mini LED, la sfida agli OLED è aperta</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-2021-tv-samsung-puntano-mini-led-sfida-oled-aperta-51411.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nel-2021-tv-samsung-puntano-mini-led-sfida-oled-aperta-v2-36008-575x368.jpg" alt="Nel 2021 i TV Samsung puntano sui Mini LED, la sfida agli OLED è aperta">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-bravely-default-2-impressioni-demo-finale-recensione-51400.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-bravely-default-2-impressioni-demo-finale-recensione-51400.html" rel="bookmark" title="Bravely Default 2: le impressioni sulla demo finale prima della recensione" class="titolo_ann">Bravely Default 2: alla ricerca dei cristalli nella nuova demo finale</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-bravely-default-2-impressioni-demo-finale-recensione-51400.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bravely-default-2-ricerca-cristalli-nuova-demo-finale-v4-36007-575x368.jpg" alt="Bravely Default 2: alla ricerca dei cristalli nella nuova demo finale">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-le-serie-tv-netflix-arrivo-gennaio-2021-51401.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-le-serie-tv-netflix-arrivo-gennaio-2021-51401.html" rel="bookmark" title="Le serie TV Netflix in arrivo a gennaio 2021" class="titolo_ann">Le serie TV Netflix in arrivo a gennaio</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-le-serie-tv-netflix-arrivo-gennaio-2021-51401.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-serie-tv-netflix-arrivo-gennaio-v2-36005-575x368.jpg" alt="Le serie TV Netflix in arrivo a gennaio">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Call of Duty Warzone</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/call-of-duty-warzone-v10-44446-340.jpg" alt="Call of Duty Warzone"/>            
            
            <div id="segui44446" data-id="44446" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch44446sis49" class="chk-ico-collezione" data-id="44446" data-sezione="49"/><label for="sch44446sis49">PS5</label></li><li><input type="checkbox" id="sch44446sis47" class="chk-ico-collezione" data-id="44446" data-sezione="47"/><label for="sch44446sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch44446sis46" class="chk-ico-collezione" data-id="44446" data-sezione="46"/><label for="sch44446sis46">Xbox One X</label></li><li><input type="checkbox" id="sch44446sis42" class="chk-ico-collezione" data-id="44446" data-sezione="42"/><label for="sch44446sis42">Xbox One</label></li><li><input type="checkbox" id="sch44446sis41" class="chk-ico-collezione" data-id="44446" data-sezione="41"/><label for="sch44446sis41">PS4</label></li><li><input type="checkbox" id="sch44446sis4" class="chk-ico-collezione" data-id="44446" data-sezione="4"/><label for="sch44446sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '44446'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4 Pro</li>
<li>Xbox One X</li>
<li>Xbox One</li>
<li>PS4</li>
<li>PS5</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>10/03/2020</b></li>
<li>PS4 Pro : <b>10/03/2020</b></li>
<li>Xbox One X : <b>10/03/2020</b></li>
<li>Xbox One : <b>10/03/2020</b></li>
<li>PS4 : <b>10/03/2020</b></li>
<li>PS5 : <b>19/11/2020</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione</i></li><li><b>Sviluppatore:</b> <i>Infinity Ward</i></li><li><b>Publisher:</b> <i>Activision</i></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Call of Duty Warzone </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">89</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7.6</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/restare-accesa-massimo-playstation-4-488845.html" rel="bookmark" title="Quanto pu&ograve; restare accesa al massimo una PlayStation 4?"><b>Quanto pu&ograve; restare accesa al massimo una PlayStation 4?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-pu-ograve-restare-accesa-massimo-playstation-4-v6-488845-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quanto-pu-ograve-restare-accesa-massimo-playstation-4-v6-488845-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quanto-pu-ograve-restare-accesa-massimo-playstation-4-v6-488845-300x300.jpg 3840w" sizes="100vw" alt="Quanto pu&ograve; restare accesa al massimo una PlayStation 4?"></li><li><a href="https://www.everyeye.it/notizie/giochi-ps4-ps5-offerta-italia-sconti-gennaio-488919.html" rel="bookmark" title="Giochi PS4 e PS5 in offerta: al via anche in Italia gli sconti di gennaio!"><b><span>19 commenti</span>Giochi PS4 e PS5 in offerta: al via anche in Italia gli sconti di gennaio!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giochi-ps4-ps5-offerta-italia-sconti-gennaio-v3-488919-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/giochi-ps4-ps5-offerta-italia-sconti-gennaio-v3-488919-640x16.jpg 900w, https://images.everyeye.it/img-notizie/giochi-ps4-ps5-offerta-italia-sconti-gennaio-v3-488919-300x300.jpg 3840w" sizes="100vw" alt="Giochi PS4 e PS5 in offerta: al via anche in Italia gli sconti di gennaio!"></li><li><a href="https://www.everyeye.it/notizie/cyberpunk-2077-community-tiene-traccia-caratteristiche-annunciate-rimosse-488875.html" rel="bookmark" title="Cyberpunk 2077: la community tiene traccia delle caratteristiche annunciate e poi rimosse"><b><span>46 commenti</span>Cyberpunk 2077: la community tiene traccia delle caratteristiche annunciate e poi rimosse</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cyberpunk-2077-community-tiene-traccia-caratteristiche-annunciate-rimosse-v3-488875-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cyberpunk-2077-community-tiene-traccia-caratteristiche-annunciate-rimosse-v3-488875-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cyberpunk-2077-community-tiene-traccia-caratteristiche-annunciate-rimosse-v3-488875-300x300.jpg 3840w" sizes="100vw" alt="Cyberpunk 2077: la community tiene traccia delle caratteristiche annunciate e poi rimosse"></li><li><a href="https://www.everyeye.it/notizie/nintendo-switch-modifiche-hardware-diverso-design-leak-prototipo-488972.html" rel="bookmark" title="Nintendo Switch: modifiche hardware e diverso design nei leak del prototipo"><b><span>9 commenti</span>Nintendo Switch: modifiche hardware e diverso design nei leak del prototipo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nintendo-switch-modifiche-hardware-diverso-design-leak-prototipo-v3-488972-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nintendo-switch-modifiche-hardware-diverso-design-leak-prototipo-v3-488972-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nintendo-switch-modifiche-hardware-diverso-design-leak-prototipo-v3-488972-300x300.jpg 3840w" sizes="100vw" alt="Nintendo Switch: modifiche hardware e diverso design nei leak del prototipo"></li><li><a href="https://www.everyeye.it/notizie/giochi-gratis-pc-disponibile-regalo-epic-store-23-dicembre-489215.html" rel="bookmark" title="Giochi Gratis PC: ora disponibile il regalo Epic Store del 23 dicembre"><b>Giochi Gratis PC: ora disponibile il regalo Epic Store del 23 dicembre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giochi-gratis-pc-disponibile-regalo-epic-store-23-dicembre-v3-489215-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/giochi-gratis-pc-disponibile-regalo-epic-store-23-dicembre-v3-489215-640x16.jpg 900w, https://images.everyeye.it/img-notizie/giochi-gratis-pc-disponibile-regalo-epic-store-23-dicembre-v3-489215-300x300.jpg 3840w" sizes="100vw" alt="Giochi Gratis PC: ora disponibile il regalo Epic Store del 23 dicembre"></li><li><a href="https://www.everyeye.it/notizie/rustler-grand-theft-horse-gta-medioevo-demo-prologo-gratis-steam-488890.html" rel="bookmark" title="Rustler Grand Theft Horse: GTA nel medioevo, demo prologo gratis ora su Steam"><b><span>4 commenti</span>Rustler Grand Theft Horse: GTA nel medioevo, demo prologo gratis ora su Steam</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rustler-grand-theft-horse-gta-medioevo-demo-prologo-gratis-steam-v4-488890-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rustler-grand-theft-horse-gta-medioevo-demo-prologo-gratis-steam-v4-488890-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rustler-grand-theft-horse-gta-medioevo-demo-prologo-gratis-steam-v4-488890-300x300.jpg 3840w" sizes="100vw" alt="Rustler Grand Theft Horse: GTA nel medioevo, demo prologo gratis ora su Steam"></li><li><a href="https://www.everyeye.it/notizie/saldi-gennaio-ps4-ps5-quando-arriva-seconda-ondata-sconti-489026.html" rel="bookmark" title="Saldi di gennaio PS4 e PS5: ecco quando arriva la seconda ondata di sconti"><b><span>7 commenti</span>Saldi di gennaio PS4 e PS5: ecco quando arriva la seconda ondata di sconti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/saldi-gennaio-ps4-ps5-quando-arriva-seconda-ondata-sconti-v3-489026-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/saldi-gennaio-ps4-ps5-quando-arriva-seconda-ondata-sconti-v3-489026-640x16.jpg 900w, https://images.everyeye.it/img-notizie/saldi-gennaio-ps4-ps5-quando-arriva-seconda-ondata-sconti-v3-489026-300x300.jpg 3840w" sizes="100vw" alt="Saldi di gennaio PS4 e PS5: ecco quando arriva la seconda ondata di sconti"></li><li><a href="https://www.everyeye.it/notizie/cyberpunk-2077-e-chi-vuole-continuare-giocarci-chiesto-rimborso-489060.html" rel="bookmark" title="Cyberpunk 2077: c'&egrave; chi vuole continuare a giocarci dopo aver ricevuto il rimborso"><b><span>44 commenti</span>Cyberpunk 2077: c'&egrave; chi vuole continuare a giocarci dopo aver ricevuto il rimborso</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cyberpunk-2077-c-egrave-chi-vuole-continuare-giocarci-ricevuto-rimborso-v7-489060-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cyberpunk-2077-c-egrave-chi-vuole-continuare-giocarci-ricevuto-rimborso-v7-489060-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cyberpunk-2077-c-egrave-chi-vuole-continuare-giocarci-ricevuto-rimborso-v7-489060-300x300.jpg 3840w" sizes="100vw" alt="Cyberpunk 2077: c'&egrave; chi vuole continuare a giocarci dopo aver ricevuto il rimborso"></li><li><a href="https://www.everyeye.it/notizie/cyberpunk-2077-successo-clamoroso-13-milioni-copie-vendute-lancio-489043.html" rel="bookmark" title="Cyberpunk 2077 &egrave; un successo clamoroso: 13 milioni di copie vendute al lancio"><b><span>89 commenti</span>Cyberpunk 2077 &egrave; un successo clamoroso: 13 milioni di copie vendute al lancio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cyberpunk-2077-egrave-successo-clamoroso-13-milioni-copie-vendute-lancio-v6-489043-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cyberpunk-2077-egrave-successo-clamoroso-13-milioni-copie-vendute-lancio-v6-489043-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cyberpunk-2077-egrave-successo-clamoroso-13-milioni-copie-vendute-lancio-v6-489043-300x300.jpg 3840w" sizes="100vw" alt="Cyberpunk 2077 &egrave; un successo clamoroso: 13 milioni di copie vendute al lancio"></li><li><a href="https://www.everyeye.it/notizie/playstation-store-uk-svela-giochi-offerta-saldi-gennaio-488880.html" rel="bookmark" title="Il PlayStation Store UK svela in anticipo tutti i giochi in offerta con i saldi di gennaio"><b><span>13 commenti</span>Il PlayStation Store UK svela in anticipo tutti i giochi in offerta con i saldi di gennaio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-playstation-store-uk-svela-giochi-offerta-saldi-gennaio-v4-488880-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-playstation-store-uk-svela-giochi-offerta-saldi-gennaio-v4-488880-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-playstation-store-uk-svela-giochi-offerta-saldi-gennaio-v4-488880-300x300.jpg 3840w" sizes="100vw" alt="Il PlayStation Store UK svela in anticipo tutti i giochi in offerta con i saldi di gennaio"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=489284&_=1608766983" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001292.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
