<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Days Gone: nuova sfida e personalizzazioni a tema God of War e Concrete Genie per la moto!</title>
<meta name="description" content="L'esclusiva Playstation 4 firmata da Bend Studio si aggiorna ed accoglie al suo interno nuovi contenuti aggiuntivi."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-395745.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-395745.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Days Gone: nuova sfida e personalizzazioni a tema God of War e Concrete Genie per la moto!">
<meta name="twitter:description" content="L'esclusiva Playstation 4 firmata da Bend Studio si aggiorna ed accoglie al suo interno nuovi contenuti aggiuntivi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-v3-395745.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Days Gone: nuova sfida e personalizzazioni a tema God of War e Concrete Genie per la moto!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-395745.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-v3-395745.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-v3-395745.jpg" />
<meta property="og:description" content="L'esclusiva Playstation 4 firmata da Bend Studio si aggiorna ed accoglie al suo interno nuovi contenuti aggiuntivi." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001280.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001280.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "395745"; var id_evento_pagina 	= "202"; var keyword_pagina 	= "daysgone"; var scheda_speciale = "0"; var label_n	= "Days Gone"; var amazon_asin = ""; var id_scheda_pagina = "34748"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-395745.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idevento', '202');googletag.pubads().setTargeting('idnotizia', '395745');googletag.pubads().setTargeting('keyword', 'daysgone');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Cristina Bona');ga('set', 'dimension4', '8-2019');ga('set', 'dimension5', '202');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://www.everyeye.it/eventi/gamescom-2019-209.html" title="GamesCom 2019">GCOM19</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/days-gone/" itemprop="item" title="Days Gone">
			<span itemprop="name">Days Gone</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/days-gone/" itemprop="item" title="Notizie Days Gone">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://www.everyeye.it/eventi/days-gone-world-202.html" class="tag" title="Days Gone World">DAYSGONE</a>
	<h1 itemprop="headline">Days Gone: nuova sfida e personalizzazioni a tema God of War e Concrete Genie per la moto!</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop34748" data-id="34748" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-v3-395745-1280x720.jpg" alt="Days Gone: nuova sfida e personalizzazioni a tema God of War e Concrete Genie per la moto!">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-v3-395745-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '34748'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/days-gone/" title="Days Gone" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/days-gone-v17-34748-28x28.jpg" alt="Days Gone"><b>Days Gone</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-days-gone-diari-motocicletta-nuova-esclusiva-ps4-43567.html" class="ico-recensione" title="Days Gone recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/articoli/guide/days-gone/" class="ico-guida" title="Days Gone Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/days-gone/" class="ico-articoli" title="Days Gone articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/days-gone/" class="ico-news" title="Days Gone notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/days-gone/" class="ico-video" title="Days Gone video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/days-gone/" class="ico-img" title="Days Gone immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/cristina-bona-10269/" rel="author" title="Cristina Bona" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Cristina Bona</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/days-gone-nuova-sfida-personalizzazioni-tema-god-of-war-concrete-genie-moto-395745.html"/><b><time itemprop="datePublished" datetime="2019-08-23T22:53:00+02:00">23 Agosto 2019, ore 22:53</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Days Gone</strong>, ultima produzione di Bend Studio, sviluppata in esclusiva per Playstation 4 e Playstation 4 Pro accoglie un interessante aggiornamento: ecco le novità!</p><p>Il titolo ambientato in un immaginario Oregon popolato di zombie accoglie innanzitutto una new entry tra<strong> </strong>le <a href="https://www.everyeye.it/articoli/speciale-days-gone-tu-sfide-post-lancio-44879.html">sfide DLC di Days Gone</a>. Presentata con un breve trailer che trovate in allegato ad uno dei Tweet presenti in calce alla news, questa porr&agrave; il giocatore di fronte ad una nuova prova. Denominata "<strong>Reload</strong>", la nuova sfida ideata da Bend Studio ha per protagonista un'<strong>orda di 300 Frakers</strong>. Il vostro obiettivo sar&agrave; quello di abbattere i nemici in un tempo pari a<strong> tre minuti</strong>, utilizzando ad esempio armi come l'AS50, che consente di colpire pi&ugrave; avversari contemporaneamente. Per avere successo, dovrete inoltre cercare di utilizzare l'ambiente a vostro vantaggio, scegliendo posizionamenti vantaggiosi all'interno della mappa. Siete pronti a scendere in campo?<br /><br />Ma non &egrave; tutto: con l'ultimo aggiornamento, Bend Studio ha voluto fare una piccola sorpresa agli utenti, rendendo disponibili <strong>tre adesivi per personalizzare </strong>la vostra<strong> moto</strong>. Dopo la <a href="https://www.everyeye.it/notizie/days-gone-incontra-uncharted-bend-studio-mostra-nuove-skin-moto-391184.html">skin a tema Uncharted</a>, due di questi, in particolare, hanno voluto omaggiare alcuni colleghi, proponendo motivi ispirati al <strong>God of War</strong> di Santa Monica e a <strong>Concrete Genie</strong> di Pixelopus. Potete visionare un'anteprima delle due ruote personalizzate direttamente in calce a questa news.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.6">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">5</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">With our latest patch, we released three free bike decals for <a href="https://twitter.com/hashtag/DaysGone?src=hash&ref_src=twsrc%5Etfw">#DaysGone</a>! We are so honored to be representing <a href="https://twitter.com/SonySantaMonica?ref_src=twsrc%5Etfw">@SonySantaMonica</a> God of War, <a href="https://twitter.com/Pixelopus?ref_src=twsrc%5Etfw">@Pixelopus</a> Concrete Genie, and nod to Squids! Download the patch and head to a mechanic to apply the decals. <a href="https://t.co/I6HYpVzLkd">pic.twitter.com/I6HYpVzLkd</a></p>— Bend Studio #DaysGone (@BendStudio) <a href="https://twitter.com/BendStudio/status/1164961076607242240?ref_src=twsrc%5Etfw">August 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Our next free <a href="https://twitter.com/hashtag/DaysGone?src=hash&ref_src=twsrc%5Etfw">#DaysGone</a> DLC challenge "Reload" has unlocked. Take out 300 Freakers by utilizing the environment and a .50 BFG! Gas and oxygen tanks will be your best friend.<br><br>Download the latest patch and take on this challenge today! <a href="https://t.co/uSCWhSCoSN">pic.twitter.com/uSCWhSCoSN</a></p>— Bend Studio #DaysGone (@BendStudio) <a href="https://twitter.com/BendStudio/status/1164943048880472064?ref_src=twsrc%5Etfw">August 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-days-gone-tu-sfide-post-lancio-44879.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Days Gone: a tu per tu con le Sfide post lancio</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/days-gone-tu-sfide-post-lancio-speciale-v5-44879-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Days Gone</b></p><ul><li><a href="https://www.everyeye.it/notizie/days-gone-orda-freaker-nuova-sfida-settimanale-393364.html">Days Gone: un'orda di Freaker senza fine per la nuova sfida settimanale</a></li><li><a href="https://www.everyeye.it/notizie/days-gone-nuova-ip-2019-successo-regno-unito-393318.html">Days Gone è la nuova IP 2019 con maggior successo nel Regno Unito</a></li><li><a href="https://www.everyeye.it/articoli/speciale-days-gone-tu-sfide-post-lancio-44879.html">Days Gone: a tu per tu con le Sfide post lancio</a></li><li><a href="https://www.everyeye.it/notizie/days-gone-pilota-cart-golf-nuova-sfida-settimanale-gratuita-392137.html">Days Gone: si pilota un cart da golf nella nuova sfida settimanale gratuita</a></li><li><a href="https://www.everyeye.it/notizie/days-gone-incontra-uncharted-bend-studio-mostra-nuove-skin-moto-391184.html">Days Gone incontra Uncharted: Bend Studio mostra le nuove skin della Moto</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/kojima-death-stranding-desidero-persone-pensino-mondo-giocato-395742.html">Kojima su Death Stranding: "Desidero che le persone pensino al mondo dopo averlo giocato"</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/pokemon-go-iniziato-festival-acqua-dettagli-395748.html">In Pokemon GO è iniziato il Festival dell'Acqua: tutti i dettagli!</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">DAYSGONE</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-days-gone-2-cosa-vorremmo-vedere-sequel-ps5-44496.html#anchor_commenti" class="com_annx" rel="nofollow">22</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-days-gone-2-cosa-vorremmo-vedere-sequel-ps5-44496.html" rel="bookmark" title="Days Gone 2: cosa vorremmo vedere nel sequel per PS5?" class="titolo_ann">Days Gone 2: ecco cosa vorremmo vedere nel sequel per PlayStation 5</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-days-gone-2-cosa-vorremmo-vedere-sequel-ps5-44496.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/days-gone-2-cosa-vorremmo-vedere-sequel-playstation-5-v4-28727-575x368.jpg" alt="Days Gone 2: ecco cosa vorremmo vedere nel sequel per PlayStation 5">
			</a>
</article><article data-id="2">
<span class="tag-ev">DAYSGONE</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-days-gone-western-sony-bend-lezione-red-dead-redemption-2-43732.html#anchor_commenti" class="com_annx" rel="nofollow">106</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-days-gone-western-sony-bend-lezione-red-dead-redemption-2-43732.html" rel="bookmark" title="Days Gone: il western di Sony Bend e la lezione di Red Dead Redemption 2" class="titolo_ann">Days Gone: il western di Sony Bend sulla scia di RDR 2</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-days-gone-western-sony-bend-lezione-red-dead-redemption-2-43732.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/days-gone-western-sony-bend-scia-rdr-2-v5-27865-575x368.jpg" alt="Days Gone: il western di Sony Bend sulla scia di RDR 2">
			</a>
</article><article data-id="3">
<span class="tag-ev">DAYSGONE</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-days-gone-diari-motocicletta-nuova-esclusiva-ps4-43567.html#anchor_commenti" class="com_annx" rel="nofollow">301</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-days-gone-diari-motocicletta-nuova-esclusiva-ps4-43567.html" rel="bookmark" title="Days Gone Recensione: i diari della motocicletta nella nuova esclusiva PS4" class="titolo_ann">Days Gone: recensione della nuova esclusiva Sony per PlayStation 4</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-days-gone-diari-motocicletta-nuova-esclusiva-ps4-43567.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.2</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/days-gone-recensione-nuova-esclusiva-sony-playstation-4-v12-27696-575x368.jpg" alt="Days Gone: recensione della nuova esclusiva Sony per PlayStation 4">
			</a>
</article><article data-id="4">
<span class="tag-ev">DAYSGONE</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/days-gone-nuovo-video-lancio-fissato-26-aprile-374373.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Trailer</b>
					<a href="https://www.everyeye.it/notizie/days-gone-nuovo-video-lancio-fissato-26-aprile-374373.html" rel="bookmark" title="Days Gone: nuovo gameplay trailer in attesa del lancio fissato per il 26 aprile" class="titolo_ann">Days Gone: nuovo video in attesa del lancio fissato per il 26 aprile</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/days-gone-nuovo-video-lancio-fissato-26-aprile-374373.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/days-gone-nuovo-video-lancio-fissato-26-aprile-v3-27667-575x368.jpg" alt="Days Gone: nuovo video in attesa del lancio fissato per il 26 aprile">
			</a>
</article><article data-id="5">
<span class="tag-ev">DAYSGONE</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-da-syphon-filter-days-gone-storia-sony-bend-43409.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-da-syphon-filter-days-gone-storia-sony-bend-43409.html" rel="bookmark" title="Da Syphon Filter a Days Gone: la storia di Sony Bend" class="titolo_ann">Da Syphon Filter a Days Gone: la storia di Sony Bend Studio</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-da-syphon-filter-days-gone-storia-sony-bend-43409.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-syphon-filter-days-gone-storia-sony-bend-studio-v7-27659-575x368.jpg" alt="Da Syphon Filter a Days Gone: la storia di Sony Bend Studio">
			</a>
</article><article data-id="6">
<span class="tag-ev">DAYSGONE</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-days-gone-cultura-bikers-viaggi-moto-fratellanza-43294.html#anchor_commenti" class="com_annx" rel="nofollow">23</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-days-gone-cultura-bikers-viaggi-moto-fratellanza-43294.html" rel="bookmark" title="Days Gone e la cultura dei bikers: una vita di viaggi, moto e fratellanza" class="titolo_ann">Days Gone e la cultura dei bikers: viaggi, moto e fratellanza</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-days-gone-cultura-bikers-viaggi-moto-fratellanza-43294.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/days-gone-cultura-bikers-viaggi-moto-fratellanza-v4-27387-575x368.jpg" alt="Days Gone e la cultura dei bikers: viaggi, moto e fratellanza">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Days Gone</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/days-gone-v17-34748-340.jpg" alt="Days Gone"/>            
            
            <div id="segui34748" data-id="34748" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch34748sis47" class="chk-ico-collezione" data-id="34748" data-sezione="47"/><label for="sch34748sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch34748sis41" class="chk-ico-collezione" data-id="34748" data-sezione="41"/><label for="sch34748sis41">PS4</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '34748'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>PS4</li>
<li>PS4 Pro</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>PS4 : <b>26/04/2019</b></li>
<li>PS4 Pro : <b>26/04/2019</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione/Avventura</i></li><li><b>Sviluppatore:</b> <i>Sony Bend</i></li><li><b>Publisher:</b> <i>Sony Interactive Entertainment</i></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/765181-days-gone-topic-ufficialeps4-nuovo-titolo-sony-bend/" target="_blank" rel="noopener">Topic Ufficiale <b>PS4</b> <span>[7880] post</span></a></li>  
    </ul>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Days Gone </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">144</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">8</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/volantino-mediaworld-22-agosto-sconti-ps4-nintendo-switch-videogiochi-395351.html" rel="bookmark" title="Volantino Mediaworld del 22 agosto: sconti su PS4, Nintendo Switch e videogiochi"><b>Volantino Mediaworld del 22 agosto: sconti su PS4, Nintendo Switch e videogiochi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/volantino-mediaworld-22-agosto-sconti-ps4-nintendo-switch-videogiochi-v5-395351-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/volantino-mediaworld-22-agosto-sconti-ps4-nintendo-switch-videogiochi-v5-395351-640x16.jpg 900w, https://images.everyeye.it/img-notizie/volantino-mediaworld-22-agosto-sconti-ps4-nintendo-switch-videogiochi-v5-395351-300x300.jpg 3840w" sizes="100vw" alt="Volantino Mediaworld del 22 agosto: sconti su PS4, Nintendo Switch e videogiochi"></li><li><a href="https://www.everyeye.it/notizie/offerta-playstation-plus-abbonamento-dodici-sconto-mediaworld-387704.html" rel="bookmark" title="Offerta PlayStation Plus: abbonamento dodici mesi a sconto da Mediaworld"><b>Offerta PlayStation Plus: abbonamento dodici mesi a sconto da Mediaworld</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/offerta-playstation-plus-abbonamento-dodici-sconto-mediaworld-v7-387704-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/offerta-playstation-plus-abbonamento-dodici-sconto-mediaworld-v7-387704-640x16.jpg 900w, https://images.everyeye.it/img-notizie/offerta-playstation-plus-abbonamento-dodici-sconto-mediaworld-v7-387704-300x300.jpg 3840w" sizes="100vw" alt="Offerta PlayStation Plus: abbonamento dodici mesi a sconto da Mediaworld"></li><li><a href="https://www.everyeye.it/notizie/playstation-5-render-3d-kit-sviluppo-ps5-395548.html" rel="bookmark" title="PlayStation 5: ecco i render 3D del kit di sviluppo PS5!"><b><span>50 commenti</span>PlayStation 5: ecco i render 3D del kit di sviluppo PS5!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-render-3d-kit-sviluppo-ps5-v5-395548-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-render-3d-kit-sviluppo-ps5-v5-395548-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-5-render-3d-kit-sviluppo-ps5-v5-395548-300x300.jpg 3840w" sizes="100vw" alt="PlayStation 5: ecco i render 3D del kit di sviluppo PS5!"></li><li><a href="https://www.everyeye.it/notizie/fortnite-tempesta-rottami-consuma-oggetti-raccogliere-glitch-395454.html" rel="bookmark" title="Fortnite Tempesta di Rottami: consuma oggetti da raccogliere con glitch"><b>Fortnite Tempesta di Rottami: consuma oggetti da raccogliere con glitch</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-tempesta-rottami-consuma-oggetti-raccogliere-glitch-v3-395454-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-tempesta-rottami-consuma-oggetti-raccogliere-glitch-v3-395454-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-tempesta-rottami-consuma-oggetti-raccogliere-glitch-v3-395454-300x300.jpg 3840w" sizes="100vw" alt="Fortnite Tempesta di Rottami: consuma oggetti da raccogliere con glitch"></li><li><a href="https://www.everyeye.it/articoli/provato-john-wick-hex-gioco-basato-film-keanu-reeves-45045.html" rel="bookmark" title="John Wick Hex: provato il gioco basato sul film con Keanu Reeves"><b><span>9 commenti</span>John Wick Hex: provato il gioco basato sul film con Keanu Reeves</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/john-wick-hex-provato-gioco-basato-film-keanu-reeves-provato-v6-45045-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/john-wick-hex-provato-gioco-basato-film-keanu-reeves-provato-v6-45045-640x16.jpg 900w, https://images.everyeye.it/img-articoli/john-wick-hex-provato-gioco-basato-film-keanu-reeves-provato-v6-45045-300x300.jpg 3840w" sizes="100vw" alt="John Wick Hex: provato il gioco basato sul film con Keanu Reeves"></li><li><a href="https://www.everyeye.it/articoli/speciale-efootball-pes-2020-goleada-konami-licenze-esport-europei-45046.html" rel="bookmark" title="eFootball PES 2020: la goleada di Konami tra licenze, eSport ed Europei"><b><span>19 commenti</span>eFootball PES 2020: la goleada di Konami tra licenze, eSport ed Europei</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/efootball-pes-2020-goleada-konami-licenze-esport-europei-speciale-v5-45046-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/efootball-pes-2020-goleada-konami-licenze-esport-europei-speciale-v5-45046-640x16.jpg 900w, https://images.everyeye.it/img-articoli/efootball-pes-2020-goleada-konami-licenze-esport-europei-speciale-v5-45046-300x300.jpg 3840w" sizes="100vw" alt="eFootball PES 2020: la goleada di Konami tra licenze, eSport ed Europei"></li><li><a href="https://www.everyeye.it/notizie/sony-vs-disney-fan-spider-man-vogliono-boicottare-playstation-395566.html" rel="bookmark" title="Sony vs Disney: i fan di Spider-Man vogliono boicottare PlayStation!"><b><span>109 commenti</span>Sony vs Disney: i fan di Spider-Man vogliono boicottare PlayStation!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sony-vs-disney-fan-spider-man-vogliono-boicottare-playstation-v4-395566-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sony-vs-disney-fan-spider-man-vogliono-boicottare-playstation-v4-395566-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sony-vs-disney-fan-spider-man-vogliono-boicottare-playstation-v4-395566-300x300.jpg 3840w" sizes="100vw" alt="Sony vs Disney: i fan di Spider-Man vogliono boicottare PlayStation!"></li><li><a href="https://www.everyeye.it/notizie/fortnite-smash-grab-atterra-punto-caldo-partite-diverse-395432.html" rel="bookmark" title="Fortnite Distruggi e Arraffa: atterra in un Punto Caldo in partite diverse"><b>Fortnite Distruggi e Arraffa: atterra in un Punto Caldo in partite diverse</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-distruggi-arraffa-atterra-punto-caldo-partite-diverse-v4-395432-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-distruggi-arraffa-atterra-punto-caldo-partite-diverse-v4-395432-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-distruggi-arraffa-atterra-punto-caldo-partite-diverse-v4-395432-300x300.jpg 3840w" sizes="100vw" alt="Fortnite Distruggi e Arraffa: atterra in un Punto Caldo in partite diverse"></li><li><a href="https://www.everyeye.it/notizie/fortnite-twitch-rivals-b-r-u-t-e-centro-bufera-courage-abbandona-match-395433.html" rel="bookmark" title="Fortnite Twitch Rivals: B.R.U.T.E. al centro della bufera, CouRage abbandona il match"><b>Fortnite Twitch Rivals: B.R.U.T.E. al centro della bufera, CouRage abbandona il match</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-twitch-rivals-b-r-u-t-e-centro-bufera-courage-abbandona-match-v3-395433-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-twitch-rivals-b-r-u-t-e-centro-bufera-courage-abbandona-match-v3-395433-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-twitch-rivals-b-r-u-t-e-centro-bufera-courage-abbandona-match-v3-395433-300x300.jpg 3840w" sizes="100vw" alt="Fortnite Twitch Rivals: B.R.U.T.E. al centro della bufera, CouRage abbandona il match"></li><li><a href="https://www.everyeye.it/articoli/recensione-erica-thriller-interattivo-ps4-45033.html" rel="bookmark" title="Erica: Recensione del thriller interattivo per PS4"><b><span>69 commenti</span>Erica: Recensione del thriller interattivo per PS4</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/erica-recensione-thriller-interattivo-ps4-recensione-v10-45033-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/erica-recensione-thriller-interattivo-ps4-recensione-v10-45033-640x16.jpg 900w, https://images.everyeye.it/img-articoli/erica-recensione-thriller-interattivo-ps4-recensione-v10-45033-300x300.jpg 3840w" sizes="100vw" alt="Erica: Recensione del thriller interattivo per PS4"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=395745&_=1566606790" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001164.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
