<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Eidos Montreal: "Deus Ex non è morto, abbiamo dato tutto per questo franchise"</title>
<meta name="description" content="David Anfossi di Eidos Montreal ha ribadito che il franchise Deus Ex non è morto: lo studio ha dato tutto per esso, e un nuovo capitolo arriverà in futuro."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-329506.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-329506.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Eidos Montreal: 'Deus Ex non è morto, abbiamo dato tutto per questo franchise'">
<meta name="twitter:description" content="David Anfossi di Eidos Montreal ha ribadito che il franchise Deus Ex non è morto: lo studio ha dato tutto per esso, e un nuovo capitolo arriverà in futuro.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-v5-329506.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Eidos Montreal: 'Deus Ex non è morto, abbiamo dato tutto per questo franchise'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-329506.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-v5-329506.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-v5-329506.jpg" />
<meta property="og:description" content="David Anfossi di Eidos Montreal ha ribadito che il franchise Deus Ex non è morto: lo studio ha dato tutto per esso, e un nuovo capitolo arriverà in futuro." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000935.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000935.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "329506"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "deusexmankinddivided"; var scheda_speciale = "0"; var label_n	= "Deus Ex Mankind Divided"; var amazon_asin = "B00W7EQ7AY"; var id_scheda_pagina = "30458"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "822579" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-329506.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '329506');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Antonio Izzo');
ga('set', 'dimension4', '5-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-1', {'name':'b'}); ga('b.send', 'pageview');</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Hearthstone HCT Playoffs - In diretta dalla Samsung Arena di Milano!</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	//googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/VIP', [1, 1], 'div-gpt-ad-1524478168668-0').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/deus-ex-mankind-divided/" itemprop="item" title="Deus Ex Mankind Divided">
			<span itemprop="name">Deus Ex Mankind Divided</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/deus-ex-mankind-divided/" itemprop="item" title="Notizie Deus Ex Mankind Divided">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-329506.html" itemprop="item" title="Eidos Montreal: 'Deus Ex non è morto, abbiamo dato tutto per questo franchise'">
			<span itemprop="name">Eidos Montreal: "Deus Ex non è morto, abbiamo dato tutto per questo franchise"</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Eidos Montreal: "Deus Ex non è morto, abbiamo dato tutto per questo franchise"</h1>
</div>
<script> var elenco_giochi = '30458'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-v5-329506-1280x720.jpg"><div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/-vrf0xDIKyM?start=390" frameborder="0" allowfullscreen=""></iframe></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/red-dead-redemption-2-trama-personaggi-gameplay-tutto-quello-che-c-e-sapere-329324.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329324-360x16.jpg" alt="Video red dead redemption 2: trama, personaggi e gameplay, tutto quello che c'&egrave; da sapere ">
        </a>
       <a href="https://www.everyeye.it/notizie/red-dead-redemption-2-trama-personaggi-gameplay-tutto-quello-che-c-e-sapere-329324.html" class="tit-video"><b>red dead redemption 2: trama, personaggi e gameplay, tutto quello che c'&egrave; da sapere </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/dark-souls-remastered-per-playstation-4-pro-confronto-con-originale-moddato-pc-329292.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329292-360x16.jpg" alt="Video dark souls remastered per playstation 4 pro a confronto con l'originale moddato su pc ">
        </a>
       <a href="https://www.everyeye.it/notizie/dark-souls-remastered-per-playstation-4-pro-confronto-con-originale-moddato-pc-329292.html" class="tit-video"><b>dark souls remastered per playstation 4 pro a confronto con l'originale moddato su pc </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/beyond-good-evil-2-combattimenti-manovre-con-navicella-nel-nuovo-video-gameplay-329297.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329297-360x16.jpg" alt="Video beyond good & evil 2: combattimenti e manovre con la navicella nel nuovo video gameplay ">
        </a>
       <a href="https://www.everyeye.it/notizie/beyond-good-evil-2-combattimenti-manovre-con-navicella-nel-nuovo-video-gameplay-329297.html" class="tit-video"><b>beyond good & evil 2: combattimenti e manovre con la navicella nel nuovo video gameplay </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/digital-foundry-analizza-trailer-red-dead-redemption-2-vero-salto-generazionale-329447.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329447-360x16.jpg" alt="Video digital foundry analizza il trailer di red dead redemption 2: un vero salto generazionale ">
        </a>
       <a href="https://www.everyeye.it/notizie/digital-foundry-analizza-trailer-red-dead-redemption-2-vero-salto-generazionale-329447.html" class="tit-video"><b>digital foundry analizza il trailer di red dead redemption 2: un vero salto generazionale </b></a>
    </div>
    
</div>
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>7</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/deus-ex-mankind-divided/" title="Deus Ex Mankind Divided" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/deus-ex-mankind-divided-v15-30458-28x28.jpg" alt="Deus Ex Mankind Divided"><b>Deus Ex Mankind Divided</b>
			</a>
		</li>	
<li><a href="https://www.everyeye.it/articoli/recensioni/deus-ex-mankind-divided/" class="ico-recensione" title="Deus Ex Mankind Divided recensioni">Recensioni</a></li>
<li><a href="https://www.everyeye.it/articoli/guida-deus-ex-mankind-divided-30696.html" class="ico-guida" title="Deus Ex Mankind Divided Guida">Guida</a></li>
			<li><a href="https://www.everyeye.it/articoli/deus-ex-mankind-divided/" class="ico-articoli" title="Deus Ex Mankind Divided articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/deus-ex-mankind-divided/" class="ico-news" title="Deus Ex Mankind Divided notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/deus-ex-mankind-divided/" class="ico-video" title="Deus Ex Mankind Divided video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/deus-ex-mankind-divided/" class="ico-img" title="Deus Ex Mankind Divided immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:izzo-antonio@live.it?SUBJECT=Segnala%20Contenuto" title="Antonio Izzo" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonio Izzo</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/eidos-montreal-deus-ex-non-morto-abbiamo-dato-tutto-per-questo-franchise-329506.html"/><b><time itemprop="datePublished dateModified" datetime="2018-05-06T10:08:00+02:00">6 Maggio 2018, ore 10:08</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>I fan di <b>Deus Ex</b> sono piuttosto preoccupati sul futuro del franchise. L'ultimo capitolo della serie, <b>Mankind Divided</b>, seppur di ottima fattura non ha fatto registrare un grande successo di pubblico e lo studio responsabile, <b>Eidos Montreal</b>, è stato spostato da <b>Square Enix</b> su altri progetti, <b>Shadow of the Tomb Raider</b> in primis.</p><p>La casa di Final Fantasy, tuttavia, gi&agrave; l'anno scorso <a href="https://www.everyeye.it/notizie/square-enix-deux-ex-rimane-franchise-importante-rilanceremo-nel-momento-giusto-313118.html">dichiar&ograve;</a> che non c'&egrave; nulla di cui preoccuparsi, e che il franchise verr&agrave; rilanciato al momento giusto. Nei giorni scorsi ha ribadito il medesimo concetto anche <strong>David Anfossi</strong>, capo di Eidos Montreal, nel corso di un'intervista concessa al canale YouTube <em>EPNdotTV</em>.</p>
<p>Queste le sue parole: <em>"Deus Ex &egrave; qui </em>[indicando il suo cuore, ndr]<em>. Non ce ne siamo dimenticati. Abbiamo creato lo studio appositamente per questo franchise. Abbiamo dato sangue, sudore, qualsiasi cosa per riavviare la serie e la verit&agrave; &egrave; che non &egrave; morto. Non &egrave; morto. Dobbiamo solo meditare sul suo futuro per realizzare un nuovo capitolo in maniera corretta e rispettosa"</em>.</p>
<p>Le sue parole sono state molto chiare. Sebbene non ci sia nulla da annunciare al momento, Anfossi ha chiarito una volta per tutte che Deus Ex &egrave; importantissimo per la compagnia e che non verr&agrave; messo da parte. Il team &egrave; ora impegnato con <a href="https://www.everyeye.it/articoli/provato-shadow-of-the-tomb-raider-gran-finale-della-nuova-trilogia-lara-croft-38515.html">Shadow of the Tomb Raider</a>, e ha solo bisogno di pianificare a dovere la prossima mossa in modo da valorizzarlo al meglio. I fan della serie, quindi, non devono far altro che pazientare.</p>
<p>Cosa ne pensate delle sue parole? Ne siete felici? Vi ricordiamo che <a href="https://www.everyeye.it/articoli/recensione-deus-ex-mankind-divided-30515.html">Deus Ex: Mankind Divided</a> &egrave; disponibile su PlayStation 4, Xbox One e PC dall'agosto del 2016. Il titolo ha ricevuto due DLC, <a href="https://www.everyeye.it/articoli/recensione-deus-ex-mankind-divided-system-rift-31176.html">System Rift</a> e <a href="https://www.everyeye.it/articoli/recensione-deus-ex-mankind-divided-del-dlc-a-criminal-past-32814.html">A Criminal Past</a>.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.2">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">5</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Deus Ex Mankind Divided</b></p><ul><li><a href="https://www.everyeye.it/notizie/deus-ex-mankind-divided-errore-impedisce-agli-utenti-ps-plus-riscattarlo-gratis-318260.html">Deus Ex Mankind Divided: un errore impedisce agli utenti PS Plus di riscattarlo gratis</a></li><li><a href="https://www.everyeye.it/notizie/square-enix-deux-ex-rimane-franchise-importante-rilanceremo-nel-momento-giusto-313118.html">Square Enix: Deux Ex rimane un franchise importante, lo rilanceremo nel momento giusto</a></li><li><a href="https://www.everyeye.it/notizie/deus-ex-mankind-divided-giocabile-gratuitamente-steam-per-due-giorni-309293.html">Deus Ex Mankind Divided è giocabile gratuitamente su Steam per due giorni</a></li><li><a href="https://www.everyeye.it/notizie/deus-ex-secondo-jim-sterling-serie-non-stata-messa-in-pausa-293752.html">Deus Ex: secondo Jim Sterling, la serie non è stata messa in pausa</a></li><li><a href="https://www.everyeye.it/articoli/recensione-deus-ex-mankind-divided-del-dlc-a-criminal-past-32814.html">Deus Ex Mankind Divided: Recensione del DLC A Criminal Past</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/e3-2018-svelata-mappa-dello-show-floor-grandi-spazi-per-sony-nintendo-329505.html">E3 2018: svelata la mappa dello show floor, grandi spazi per Sony e Nintendo</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/far-cry-3-classic-edition-verra-pubblicato-anche-in-formato-fisico-329508.html">Far Cry 3 Classic Edition verrà pubblicato anche in formato fisico?</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-red-dead-redemption-2-la-banda-dutch-van-der-linde-38627.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-red-dead-redemption-2-la-banda-dutch-van-der-linde-38627.html" rel="bookmark" title="Red Dead Redemption 2: La Banda di Dutch Van der Linde" class="titolo_ann">Red Dead Redemption 2: La Banda di Dutch Van der Linde</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-red-dead-redemption-2-la-banda-dutch-van-der-linde-38627.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/red-dead-redemption-2-banda-dutch-van-der-linde-v3-22081-575x368.jpg" alt="Red Dead Redemption 2: La Banda di Dutch Van der Linde">
			</a>
</article><article data-id="2">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/hearthstone-hct-europe-summer-playoff-buon-giorno-per-turna-ed-elmachico-329495.html" rel="bookmark" title="Hearthstone HCT Europe Summer Playoff: un buon giorno per Turna ed ElMachico" class="titolo_ann">Hearthstone HCT Europe Summer Playoff: il successo di Turna ed ElMachico</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/hearthstone-hct-europe-summer-playoff-buon-giorno-per-turna-ed-elmachico-329495.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/hearthstone-hct-europe-summer-playoff-successo-turna-ed-elmachico-22080-575x368.jpg" alt="Hearthstone HCT Europe Summer Playoff: il successo di Turna ed ElMachico">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-da-red-dead-redemption-2-battlefield-v-tutte-novita-della-settimana-38615.html" rel="bookmark" title="Da Red Dead Redemption 2 a Battlefield V: tutte le novità della settimana" class="titolo_ann">Da Red Dead Redemption 2 a Battlefield V: tutte le novità della settimana</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-da-red-dead-redemption-2-battlefield-v-tutte-novita-della-settimana-38615.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-red-dead-redemption-2-battlefield-v-tutte-novita-della-settimana-v4-22068-575x368.jpg" alt="Da Red Dead Redemption 2 a Battlefield V: tutte le novità della settimana">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-rdr-2-frontiera-americana-corsa-all-oro-arrivo-della-civilta-38594.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-rdr-2-frontiera-americana-corsa-all-oro-arrivo-della-civilta-38594.html" rel="bookmark" title="RDR 2: la frontiera americana, la corsa all''oro, l''arrivo della civiltà" class="titolo_ann">Red Dead Redemption 2: la frontiera americana e la corsa all'oro</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-rdr-2-frontiera-americana-corsa-all-oro-arrivo-della-civilta-38594.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/red-dead-redemption-2-frontiera-americana-corsa-all-oro-v7-22065-575x368.jpg" alt="Red Dead Redemption 2: la frontiera americana e la corsa all'oro">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-oculus-half-dome-futuro-della-vr-tra-eye-tracking-focale-variabile-38621.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-oculus-half-dome-futuro-della-vr-tra-eye-tracking-focale-variabile-38621.html" rel="bookmark" title="Oculus Half Dome: il futuro della VR tra eye tracking e focale variabile" class="titolo_ann">Oculus Half Dome: il futuro della VR tra eye tracking e focale variabile</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-oculus-half-dome-futuro-della-vr-tra-eye-tracking-focale-variabile-38621.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/oculus-half-dome-futuro-della-vr-tra-eye-tracking-focale-variabile-v2-22076-575x368.jpg" alt="Oculus Half Dome: il futuro della VR tra eye tracking e focale variabile">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-god-of-war-monster-hunter-world-migliori-clip-della-seconda-meta-aprile-38620.html" rel="bookmark" title="God of War, Monster Hunter World: le migliori clip della seconda metà di aprile" class="titolo_ann">Everyeye Live: le migliori clip della seconda metà di aprile</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-god-of-war-monster-hunter-world-migliori-clip-della-seconda-meta-aprile-38620.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everyeye-live-migliori-clip-della-seconda-meta-aprile-v2-22066-575x368.jpg" alt="Everyeye Live: le migliori clip della seconda metà di aprile">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Deus Ex Mankind Divided</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/deus-ex-mankind-divided-v15-30458-340.jpg" alt="Deus Ex Mankind Divided"/>            
            
            <div id="segui30458" data-id="30458" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch30458sis42" class="chk-ico-collezione" data-id="30458" data-sezione="42"/><label for="sch30458sis42">Xbox One</label></li><li><input type="checkbox" id="sch30458sis41" class="chk-ico-collezione" data-id="30458" data-sezione="41"/><label for="sch30458sis41">PS4</label></li><li><input type="checkbox" id="sch30458sis4" class="chk-ico-collezione" data-id="30458" data-sezione="4"/><label for="sch30458sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '30458'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>23/08/2016</b></li>
<li>PS4 : <b>23/08/2016</b></li>
<li>Xbox One : <b>23/08/2016</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>FPS - Sparatutto in Prima Persona</i></li><li><b>Sviluppatore:</b> <i>Eidos Montréal</i></li><li><b>Publisher:</b> <i>Square-Enix</i></li><li><b>Sito Ufficiale:</b> <a href="https://www.deusex.com" target="_blank" rel="nofollow noopener">Link</a></li><li><b>Pagina su Wikipedia:</b> <a href="https://en.wikipedia.org/wiki/Deus_Ex:_Mankind_Divided" target="_blank" rel="nofollow noopener">Link</a></li><li><b>Costo Digidelivery:</b> 49,99 &euro;</li><li><b>Link Download:</b> <a href="http://store.steampowered.com/app/337000/" target="_blank" rel="nofollow noopener">Link</a></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/733385-deus-ex-mankind-divided-%e3%80%8etopic-ufficiale%e3%80%8f23082016/" target="_blank" rel="noopener">Topic Ufficiale <b>Xbox One</b> <span>[213] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/733384-deus-ex-mankind-divided-topic-ufficialeps4-disponibile/" target="_blank" rel="noopener">Topic Ufficiale <b>PS4</b> <span>[2571] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/733386-deus-ex-mankind-divided-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Pc</b> <span>[946] post</span></a></li>  
    </ul>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Deus Ex Mankind Divided </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">80</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7.8</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div>	
				<!--include virtual="/template2015/scheda/hype-utente_DIN.asp" -->
				<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/harry-potter-hogwarts-mystery-come-ottenere-energia-extra-328994.html" rel="bookmark" title="Harry Potter Hogwarts Mystery: come ottenere energia extra"><b><span>2 commenti</span>Harry Potter Hogwarts Mystery: come ottenere energia extra</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/harry-potter-hogwarts-mystery-come-ottenere-energia-extra-v5-328994-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/harry-potter-hogwarts-mystery-come-ottenere-energia-extra-v5-328994-640x16.jpg 900w, https://images.everyeye.it/img-notizie/harry-potter-hogwarts-mystery-come-ottenere-energia-extra-v5-328994-300x300.jpg 3840w" sizes="100vw" alt="Harry Potter Hogwarts Mystery: come ottenere energia extra"></li><li><a href="https://www.everyeye.it/articoli/speciale-god-of-war-epica-storia-uomo-della-sua-barba-38604.html" rel="bookmark" title="God of War: l'epica storia di un uomo e della sua barba"><b><span>116 commenti</span>God of War: l'epica storia di un uomo e della sua barba</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/god-of-war-epica-storia-uomo-della-sua-barba-speciale-v7-38604-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/god-of-war-epica-storia-uomo-della-sua-barba-speciale-v7-38604-640x16.jpg 900w, https://images.everyeye.it/img-articoli/god-of-war-epica-storia-uomo-della-sua-barba-speciale-v7-38604-300x300.jpg 3840w" sizes="100vw" alt="God of War: l'epica storia di un uomo e della sua barba"></li><li><a href="https://www.everyeye.it/notizie/fortnite-mobile-quando-verra-lanciato-sui-dispositivi-mobili-android-329448.html" rel="bookmark" title="Fortnite Mobile: quando verr&agrave; lanciato su smartphone e tablet Android?"><b><span>2 commenti</span>Fortnite Mobile: quando verr&agrave; lanciato su smartphone e tablet Android?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-mobile-quando-verr-agrave-lanciato-smartphone-tablet-android-v4-329448-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-mobile-quando-verr-agrave-lanciato-smartphone-tablet-android-v4-329448-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-mobile-quando-verr-agrave-lanciato-smartphone-tablet-android-v4-329448-300x300.jpg 3840w" sizes="100vw" alt="Fortnite Mobile: quando verr&agrave; lanciato su smartphone e tablet Android?"></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-dynasty-sara-ambientato-in-grecia-trapela-una-nuova-immagine-329396.html" rel="bookmark" title="Assassin's Creed Dynasty sar&agrave; ambientato in Grecia? Trapela una nuova immagine"><b><span>43 commenti</span>Assassin's Creed Dynasty sar&agrave; ambientato in Grecia? Trapela una nuova immagine</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assassin-s-creed-dynasty-sar-agrave-ambientato-in-grecia-trapela-una-nuova-immagine-v4-329396-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/assassin-s-creed-dynasty-sar-agrave-ambientato-in-grecia-trapela-una-nuova-immagine-v4-329396-640x16.jpg 900w, https://images.everyeye.it/img-notizie/assassin-s-creed-dynasty-sar-agrave-ambientato-in-grecia-trapela-una-nuova-immagine-v4-329396-300x300.jpg 3840w" sizes="100vw" alt="Assassin's Creed Dynasty sar&agrave; ambientato in Grecia? Trapela una nuova immagine"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=329506&_=1525608085" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001019.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
</script>	</div>
</body>
</html>
