<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Electronic Arts: le console tradizionali continueranno a esistere per molto tempo</title>
<meta name="description" content="Blake Jorgensen di Electronic Arts si esprime sul futuro delle console tradizionali e dei supporti fisici."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000760.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/93000760.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Electronic Arts: le console tradizionali continueranno a esistere per molto tempo">
<meta name="twitter:description" content="Blake Jorgensen di Electronic Arts si esprime sul futuro delle console tradizionali e dei supporti fisici.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-v3-314056.jpg">
<meta name="EdDateTime" content="2017/12/6">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-v3-314056-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Electronic Arts: le console tradizionali continueranno a esistere per molto tempo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-v3-314056.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-v3-314056.jpg" />
<meta property="og:description" content="Blake Jorgensen di Electronic Arts si esprime sul futuro delle console tradizionali e dei supporti fisici." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/davide.leoni" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "314056"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "electronicarts"; var scheda_speciale = "1"; var label_n	= "Electronic Arts"; var amazon_asin = ""; var id_scheda_pagina = "4551"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "809633" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://www.everyeye.it/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '314056');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '12-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye.it"></span></a>
		<span class="menu-mobile"></span>
	</div>
<div class="esport-link"><a href="https://www.everyeye.it/esport/" title="eSport">eSport</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="strillo chiuso"><div class="strillo-wrap"><div class="wrapper-strillo"><div class="now-live"></div><div class="orario-live">Oggi alle ore 15:00</div><div class="strillo-testi"><a href="https://www.everyeye.it/notizie/overwatch-playerunknown-s-battlegrounds-giocati-twitch-youtube-mercoledi-6-dicembre-314048.html">Overwatch</a><div class="orario-live-mob">Oggi alle ore 15:00</div></div><div class="descrizione-strillo">Giochiamo in diretta con l'Hero Shooter di Blizzard!</div></div></div></div>
<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/electronic-arts/" itemprop="item" title="Electronic Arts">
			<span itemprop="name">Electronic Arts</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/electronic-arts/" itemprop="item" title="Notizie Electronic Arts">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html" itemprop="item" title="Electronic Arts: le console tradizionali continueranno a esistere per molto tempo">
			<span itemprop="name">Electronic Arts: le console tradizionali continueranno a esistere per molto tempo</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Electronic Arts: le console tradizionali continueranno a esistere per molto tempo</h1>
	<span> di <a href="mailto:idave84@gmail.com?SUBJECT=Segnala%20Contenuto" title="Davide Leoni" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-12-06T11:26:00+01:00">6 Dicembre 2017, ore 11:26</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop4551" data-id="4551" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-v3-314056-1280x720.jpg" alt="Electronic Arts: le console tradizionali continueranno a esistere per molto tempo" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-v3-314056-1280x720.jpg">    
</div>
<script> var elenco_giochi = '4551'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>9</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://www.everyeye.it/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/electronic-arts/" title="Electronic Arts" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/electronic-arts-v5-4551-28x28.jpg" alt="Electronic Arts"><b>Electronic Arts</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/anteprima-ea-sports-41.html" class="ico-recensione" title="Electronic Arts anteprima">Anteprima</a></li>
		
			<li><a href="https://www.everyeye.it/articoli/electronic-arts/" class="ico-articoli" title="Electronic Arts articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/electronic-arts/" class="ico-news" title="Electronic Arts notizie"><span>539</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/electronic-arts/" class="ico-video" title="Electronic Arts video"><span>30</span> Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/electronic-arts/" class="ico-img" title="Electronic Arts immagini"><span>17</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Le console tradizionali sono destinate a scomparire nel gioco di poco tempo? Non secondo <b>Blake Jorgensen</b>, CFO di <b>Electronic Arts</b>, il quale ha espresso il suo parere sull'argomento durante una conferenza finanziaria organizzata dal <b>NASDAQ</b>.<p>Jorgensen riconosce l'enorme crescita del mercato digitale, tuttavia si dice convinto del fatto che il mercato tradizionale basato su <strong><a href="https://www.everyeye.it/notizie/michael-pachter-console-potrebbero-definitivamente-sparire-entro-2020-290847.html">console</a> </strong>e supporti fisici non scomparir&agrave; e continuer&agrave; a prosperare ancora per moltissimi anni. I consumatori devono avere la <strong>massima libert&agrave; di scelta</strong> e fino a quando il retail generer&agrave; pi&ugrave; numeri del mercato fisico le console tradizionali resteranno in vita.</p>
<p>Per quanto riguarda<strong> Electronic Arts</strong>, il CFO della compagnia fa sapere che il <strong>30%</strong> dei giochi del publisher sono venduti in formato digitale su console mentre su PC questa percentuale sale fino ad arrivare all'<strong>80/90%</strong>. Con la crescita del digitale, le compagni potranno aumentare i propri margini di profitto, guadagnando di pi&ugrave; da ogni singola copia venduta rispetto a quanto avviene con le copie fisiche.</p>
<p>L'importante, in ogni caso, &egrave; permettere ai consumatori di scegliere come poter fruire dei prodotti di intrattenimento e l'acquisto nei negozi &egrave; ancora fondamentale per generare grandi numeri capaci di tenere in piedi societ&agrave; internazionali come Electronic Arts.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.8">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">4</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Electronic Arts</b></p><ul><li><a href="https://www.everyeye.it/notizie/electronic-arts-completa-acquisizione-respawn-entertainment-313798.html">Electronic Arts completa l'acquisizione di Respawn Entertainment</a></li><li><a href="https://www.everyeye.it/notizie/ea-perso-circa-3-miliardi-in-azioni-dopo-polemiche-star-wars-battlefront-2-313409.html">EA ha perso circa 3 miliardi in azioni dopo le polemiche su Star Wars Battlefront 2</a></li><li><a href="https://www.everyeye.it/notizie/cory-barlog-risponde-ea-giochi-lineari-non-sono-morti-313343.html">Cory Barlog risponde a EA: i giochi lineari non sono morti</a></li><li><a href="https://www.everyeye.it/notizie/superdata-ea-ancora-molto-imparare-sulle-microtransazioni-312903.html">SuperData: EA ha ancora molto da imparare sulle microtransazioni</a></li><li><a href="https://www.everyeye.it/notizie/ea-licenzio-autore-plants-vs-zombies-per-essersi-opposto-pay-to-win-312390.html">EA licenziò l'autore di Plants vs. Zombies per essersi opposto al pay-to-win?</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/bandai-namco-registra-marchio-one-s-justice-in-europa-314054.html">Bandai Namco registra il marchio One's Justice in Europa</a><link rel="prefetch" href="https://www.everyeye.it/notizie/bandai-namco-registra-marchio-one-s-justice-in-europa-314054.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/the-surge-complete-edition-the-walking-dead-collection-tra-novita-xbox-store-314062.html">The Surge Complete Edition e The Walking Dead Collection tra le novità di Xbox Store</a><link rel="prefetch" href="https://www.everyeye.it/notizie/the-surge-complete-edition-the-walking-dead-collection-tra-novita-xbox-store-314062.html" as="html"></li>
</ol>

<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=1&rf=https://www.everyeye.it/notizie/electronic-arts-console-tradizionali-continueranno-esistere-per-molto-tempo-314056.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-league-of-legends-solomid-cloud9-mercato-na-lcs-si-fa-infuocato-36288.html" rel="bookmark" title="League of Legends: da SoloMid ai Cloud9, il mercato NA LCS si fa infuocato" class="titolo_ann">League of Legends: da SoloMid ai Cloud9, il mercato NA LCS si fa infuocato</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-league-of-legends-solomid-cloud9-mercato-na-lcs-si-fa-infuocato-36288.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/league-of-legends-solomid-cloud9-mercato-na-lcs-si-fa-infuocato-19422-575x368.jpg" alt="League of Legends: da SoloMid ai Cloud9, il mercato NA LCS si fa infuocato">
			</a>
</article><article data-id="2">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/overwatch-league-preseason-via-prossimo-7-dicembre-314067.html" rel="bookmark" title="Overwatch League: preseason al via il prossimo 7 dicembre" class="titolo_ann">Overwatch League: preseason al via il prossimo 7 dicembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/overwatch-league-preseason-via-prossimo-7-dicembre-314067.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/overwatch-league-preseason-via-prossimo-7-dicembre-19420-575x368.jpg" alt="Overwatch League: preseason al via il prossimo 7 dicembre">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/anteprima-mega-man-11-ritorno-del-robottino-blu-36286.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Anteprima</b>
					<a href="https://www.everyeye.it/articoli/anteprima-mega-man-11-ritorno-del-robottino-blu-36286.html" rel="bookmark" title="Mega Man 11 Anteprima: il ritorno del robottino blu" class="titolo_ann">Mega Man 11: il ritorno del robottino blu</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/anteprima-mega-man-11-ritorno-del-robottino-blu-36286.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mega-man-11-ritorno-del-robottino-blu-19419-575x368.jpg" alt="Mega Man 11: il ritorno del robottino blu">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-demon-s-souls-riscopriamo-capostipite-del-genere-soulslike-36287.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-demon-s-souls-riscopriamo-capostipite-del-genere-soulslike-36287.html" rel="bookmark" title="Demon''s Souls: riscopriamo il capostipite del genere Soulslike" class="titolo_ann">Demon's Souls: riscopriamo il capostipite del genere Soulslike</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-demon-s-souls-riscopriamo-capostipite-del-genere-soulslike-36287.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/demon-s-souls-riscopriamo-capostipite-del-genere-soulslike-19417-575x368.jpg" alt="Demon's Souls: riscopriamo il capostipite del genere Soulslike">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-monster-hunter-world-in-esclusiva-italiana-tutte-novita-sul-gioco-35686.html#anchor_commenti" class="com_annx" rel="nofollow">64</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-monster-hunter-world-in-esclusiva-italiana-tutte-novita-sul-gioco-35686.html" rel="bookmark" title="Monster Hunter World provato, tutte le novità sul gioco Capcom" class="titolo_ann">Monster Hunter World: torniamo a caccia di mostri</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-monster-hunter-world-in-esclusiva-italiana-tutte-novita-sul-gioco-35686.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/monster-hunter-world-torniamo-caccia-mostri-v5-18720-575x368.jpg" alt="Monster Hunter World: torniamo a caccia di mostri">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-destiny-2-la-maledizione-osiride-impressioni-in-attesa-della-recensione-36285.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b></b>
					<a href="https://www.everyeye.it/articoli/provato-destiny-2-la-maledizione-osiride-impressioni-in-attesa-della-recensione-36285.html" rel="bookmark" title="Destiny 2 La Maledizione di Osiride: impressioni in attesa della recensione" class="titolo_ann">Destiny 2 La Maledizione di Osiride: impressioni in attesa della recensione</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-destiny-2-la-maledizione-osiride-impressioni-in-attesa-della-recensione-36285.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/destiny-2-maledizione-osiride-impressioni-in-attesa-della-recensione-19413-575x368.jpg" alt="Destiny 2 La Maledizione di Osiride: impressioni in attesa della recensione">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Electronic Arts</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/electronic-arts-v5-4551-340.jpg" alt="Electronic Arts"/>            
            
            <div id="segui4551" data-id="4551" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/e-in-arrivo-una-collection-dark-souls-per-nintendo-switch-313856.html" rel="bookmark" title="Aggiornata/Smentita: nessuna collection di Dark Souls in arrivo su Nintendo Switch"><b><span>35 commenti</span>Aggiornata/Smentita: nessuna collection di Dark Souls in arrivo su Nintendo Switch</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/aggiornata-smentita-nessuna-collection-dark-souls-in-arrivo-nintendo-switch-v4-313856-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/aggiornata-smentita-nessuna-collection-dark-souls-in-arrivo-nintendo-switch-v4-313856-640x16.jpg 900w, https://images.everyeye.it/img-notizie/aggiornata-smentita-nessuna-collection-dark-souls-in-arrivo-nintendo-switch-v4-313856-300x300.jpg 3840w" sizes="100vw" alt="Aggiornata/Smentita: nessuna collection di Dark Souls in arrivo su Nintendo Switch"></li><li><a href="https://www.everyeye.it/notizie/calendario-dell-avvento-offerte-gamestop-martedi-5-dicembre-313899.html" rel="bookmark" title="Calendario dell'Avvento: le offerte GameStop di marted&igrave; 5 dicembre"><b><span>18 commenti</span>Calendario dell'Avvento: le offerte GameStop di marted&igrave; 5 dicembre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/calendario-dell-avvento-offerte-gamestop-marted-igrave-5-dicembre-v4-313899-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/calendario-dell-avvento-offerte-gamestop-marted-igrave-5-dicembre-v4-313899-640x16.jpg 900w, https://images.everyeye.it/img-notizie/calendario-dell-avvento-offerte-gamestop-marted-igrave-5-dicembre-v4-313899-300x300.jpg 3840w" sizes="100vw" alt="Calendario dell'Avvento: le offerte GameStop di marted&igrave; 5 dicembre"></li><li><a href="https://www.everyeye.it/articoli/provato-monster-hunter-world-in-esclusiva-italiana-tutte-novita-sul-gioco-35686.html" rel="bookmark" title="Monster Hunter World provato, tutte le novit&agrave; sul gioco Capcom"><b><span>64 commenti</span>Monster Hunter World provato, tutte le novit&agrave; sul gioco Capcom</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/monster-hunter-world-provato-tutte-novit-agrave-sul-gioco-capcom-provato-v30-35686-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/monster-hunter-world-provato-tutte-novit-agrave-sul-gioco-capcom-provato-v30-35686-640x16.jpg 900w, https://images.everyeye.it/img-articoli/monster-hunter-world-provato-tutte-novit-agrave-sul-gioco-capcom-provato-v30-35686-300x300.jpg 3840w" sizes="100vw" alt="Monster Hunter World provato, tutte le novit&agrave; sul gioco Capcom"></li><li><a href="https://www.everyeye.it/notizie/ubisoft-regala-assassin-s-creed-4-black-flag-world-in-conflict-per-pc-313900.html" rel="bookmark" title="Ubisoft regala Assassin's Creed 4 Black Flag e World in Conflict per PC"><b><span>12 commenti</span>Ubisoft regala Assassin's Creed 4 Black Flag e World in Conflict per PC</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ubisoft-regala-assassin-s-creed-4-black-flag-world-in-conflict-per-pc-v4-313900-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ubisoft-regala-assassin-s-creed-4-black-flag-world-in-conflict-per-pc-v4-313900-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ubisoft-regala-assassin-s-creed-4-black-flag-world-in-conflict-per-pc-v4-313900-300x300.jpg 3840w" sizes="100vw" alt="Ubisoft regala Assassin's Creed 4 Black Flag e World in Conflict per PC"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=314056&_=1512568391" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000735.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
