<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Epic Games: la maggior parte dei 700 dipendenti della compagnia è concentrata su Fortnite</title>
<meta name="description" content="Il fondatore di Epic Games ha dichiarato che quasi tutti i 700 dipendenti della compagnia sono ora al lavoro su Fortnite."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Epic Games: la maggior parte dei 700 dipendenti della compagnia è concentrata su Fortnite">
<meta name="twitter:description" content="Il fondatore di Epic Games ha dichiarato che quasi tutti i 700 dipendenti della compagnia sono ora al lavoro su Fortnite.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/epic-games-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-v6-325207.jpg">
<meta name="EdDateTime" content="2018/3/25">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/epic-games-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-v6-325207-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Epic Games: la maggior parte dei 700 dipendenti della compagnia è concentrata su Fortnite" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/epic-games-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-v6-325207.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/epic-games-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-v6-325207.jpg" />
<meta property="og:description" content="Il fondatore di Epic Games ha dichiarato che quasi tutti i 700 dipendenti della compagnia sono ora al lavoro su Fortnite." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000889.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000889.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "325207"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "fortnite"; var scheda_speciale = "0"; var label_n	= "Fortnite"; var amazon_asin = ""; var id_scheda_pagina = "20414"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '325207');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Antonio Izzo');
ga('set', 'dimension4', '3-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-1', {'name':'b'}); ga('b.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye.it"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div>
<div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<!--include virtual="/template2015/all/masted-dentro-notizia_DIN.asp" -->
		<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/fortnite/" itemprop="item" title="Fortnite">
			<span itemprop="name">Fortnite</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/fortnite/" itemprop="item" title="Notizie Fortnite">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html" itemprop="item" title="Epic Games: la maggior parte dei 700 dipendenti della compagnia è concentrata su Fortnite">
			<span itemprop="name">Epic Games: la maggior parte dei 700 dipendenti della compagnia è concentrata su Fortnite</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Epic Games: la maggior parte dei 700 dipendenti della compagnia è concentrata su Fortnite</h1>
	<span> di <a href="mailto:izzo-antonio@live.it?SUBJECT=Segnala%20Contenuto" title="Antonio Izzo" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonio Izzo</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-03-25T09:16:00+01:00">25 Marzo 2018, ore 09:16</time></b></span>
	
</div>

<div class="artwork_news bassax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop20414" data-id="20414" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/epic-games-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-v6-325207-1280x720.jpg" alt="Epic Games: la maggior parte dei 700 dipendenti della compagnia è concentrata su Fortnite" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/epic-games-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-v6-325207-1280x720.jpg">    
</div>
<script> var elenco_giochi = '20414'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://www.everyeye.it/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/fortnite/" title="Fortnite" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fortnite-v7-20414-28x28.jpg" alt="Fortnite"><b>Fortnite</b>
			</a>
		</li>	
<li><a href="https://www.everyeye.it/articoli/recensioni/fortnite/" class="ico-recensione" title="Fortnite recensioni">Recensioni</a></li>
		   	<li><a href="https://www.everyeye.it/notizie/fortnite-video-recensione-del-nuovo-gioco-epic-games-300180.html" class="ico-video-rece" title="Fortnite video recensione">Video Recensione</a></li>
		
			<li><a href="https://www.everyeye.it/articoli/fortnite/" class="ico-articoli" title="Fortnite articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/fortnite/" class="ico-news" title="Fortnite notizie"><span>188</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/fortnite/" class="ico-video" title="Fortnite video"><span>38</span> Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/fortnite/" class="ico-img" title="Fortnite immagini"><span>52</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody"><a href="https://www.everyeye.it/notizie/fortnite-battle-royale-guida-dove-trovare-tesoro-nascosto-acri-anarchici-325044.html">Fortnite</a> è probabilmente il titolo più popolare e giocato del momento. <b>Epic Games</b> è ben conscia del successo ottenuto, pertanto ha deciso di convogliare gran parte delle sue risorse sul supporto del gioco.<p>In un'intervista concessa a <a href="https://www.rollingstone.com/glixel/features/majority-of-epics-700-staff-working-on-fortnite-w518235" target="_blank" rel="nofollow noopener">Glixel</a> di Rolling Stone, il fondatore <strong>Tim Seeeney</strong> ha dichiarato che la maggior parte dei <strong>700 dipendenti</strong> della compagnia &egrave; totalmente concentrata su <strong>Fortnite</strong>. Si tratta di un numero considerevole di sviluppatori, specialmente se consideriamo che al lancio del gioco ce ne erano appena <strong>25</strong> attivi.</p>
<p>Sweeney ha per&ograve; tranquillizzato i fan dello studio specificando che questa situazione &egrave; provvisoria e che non andr&agrave; avanti per molto tempo. Presto la compagnia si dedicher&agrave; ad altri progetti: <em>"Epic Games &egrave; in giro da 27 anni, ci sono senza dubbio altri giochi su cui lavoreremo"</em>.</p>
<p>In ogni caso, una notizia del genere non dovrebbe sorprendere visto che probabilmente sono stati convogliati su Fortnite anche tutti gli sviluppatori di <strong>Paragon</strong>. L'interessante MOBA non &egrave; mai riuscito a sfondare davvero e il 26 aprile prossimo chiuder&agrave; definitivamente i battenti. A tal proposito Epic Games ha annunciato un'<a href="https://www.everyeye.it/notizie/paragon-epic-regala-agli-sviluppatori-gli-asset-del-gioco-valgono-piu-12-milioni-324581.html">iniziativa</a> davvero lodevole: tutti gli asset del gioco, dal valore stimato di 12 milioni di dollari, verranno messi a disposizione gratuitamente per tutti gli sviluppatori che intendono utilizzarli con l'<strong>Unreal Engine 4</strong>.</p>
<p>Vi ricordiamo che <strong>Fortnite</strong> &egrave; disponibile su PlayStation 4, Xbox One, PC, iPhone e iPad. La modalit&agrave; Battaglia Reale pu&ograve; essere giocata in maniera completamente gratuita. Intanto, pare che il successo di <strong>Fortnite Mobile</strong> stia creando parecchi grattacapi all'interno delle <a href="https://www.everyeye.it/notizie/fortnite-mobile-blocca-reti-wi-fi-scolastiche-messo-in-allarme-gli-insegnanti-325113.html">scuole americane</a>.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Fortnite</b></p><ul><li><a href="https://www.everyeye.it/notizie/esports-arena-annuncia-torneo-fortnite-50-000-con-partecipazione-ninja-325186.html">Esports Arena annuncia un torneo di Fortnite da $50,000 con la partecipazione di Ninja</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-battle-royale-guida-dove-trovare-tesoro-nascosto-acri-anarchici-325044.html">Fortnite Battle Royale Guida: dove trovare il tesoro nascosto di Acri Anarchici</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-mobile-blocca-reti-wi-fi-scolastiche-messo-in-allarme-gli-insegnanti-325113.html">Fortnite Mobile, insegnanti in allarme: distrae gli studenti e blocca il Wi-Fi scolastico</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-fucile-pompa-pesante-disponibile-in-modalita-battle-royale-325021.html">Fortnite: il Fucile a Pompa Pesante disponibile in modalità Battle Royale</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-modalita-battle-royale-stata-sviluppata-in-soli-due-mesi-324924.html">Fortnite: la modalità Battle Royale è stata sviluppata in soli due mesi</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/gamestop-lancia-promozione-gioca-riporta-gioco-5-euro-dopo-aver-reso-primo-325206.html">GameStop, disponibile la promozione Gioca & Riporta: un gioco a 5&euro; dopo aver reso il primo</a>
</ol>

<script id="edintorni" data-src="https://epeex.com/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=1&rf=https://www.everyeye.it/notizie/epic-game-maggior-parte-dei-700-dipendenti-della-compagnia-concentrata-fortnite-325207.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-da-cyberpunk-2077-borderlands-3-novita-della-settimana-vg-news-37984.html" rel="bookmark" title="Da Cyberpunk 2077 a Borderlands 3: le novità della settimana su VG News" class="titolo_ann">Da Cyberpunk 2077 a Borderlands 3: le novità della settimana su VG News</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-da-cyberpunk-2077-borderlands-3-novita-della-settimana-vg-news-37984.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-cyberpunk-2077-borderlands-3-novita-della-settimana-vg-news-v2-21348-575x368.jpg" alt="Da Cyberpunk 2077 a Borderlands 3: le novità della settimana su VG News">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-tekken-7-abbiamo-noctis-final-fantasy-xv-nuovo-eroe-del-roster-37986.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-tekken-7-abbiamo-noctis-final-fantasy-xv-nuovo-eroe-del-roster-37986.html" rel="bookmark" title="Tekken 7: abbiamo provato Noctis di Final Fantasy XV, nuovo eroe del roster" class="titolo_ann">Tekken 7: abbiamo provato Noctis di Final Fantasy XV, nuovo eroe del roster</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-tekken-7-abbiamo-noctis-final-fantasy-xv-nuovo-eroe-del-roster-37986.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tekken-7-abbiamo-provato-noctis-final-fantasy-xv-nuovo-eroe-del-roster-v2-21342-575x368.jpg" alt="Tekken 7: abbiamo provato Noctis di Final Fantasy XV, nuovo eroe del roster">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-37997.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-37997.html" rel="bookmark" title="Pro e contro del possibile arrivo degli eroi Netflix nel MCU cinematografico" class="titolo_ann">Pro e contro del possibile arrivo degli eroi Netflix nel MCU cinematografico</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-37997.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-cinematografico-v2-21349-575x368.jpg" alt="Pro e contro del possibile arrivo degli eroi Netflix nel MCU cinematografico">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/anteprima-luigi-s-mansion-caccia-fantasmi-nintendo-3ds-37987.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Anteprima</b>
					<a href="https://www.everyeye.it/articoli/anteprima-luigi-s-mansion-caccia-fantasmi-nintendo-3ds-37987.html" rel="bookmark" title="Luigi''s Mansion: a caccia di fantasmi su Nintendo 3DS" class="titolo_ann">Luigi's Mansion: la paura fa Nintendo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/anteprima-luigi-s-mansion-caccia-fantasmi-nintendo-3ds-37987.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/luigi-s-mansion-paura-fa-nintendo-v3-21339-575x368.jpg" alt="Luigi's Mansion: la paura fa Nintendo">
			</a>
</article><article data-id="5">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-la-nascita-delle-prime-associazioni-pro-player-casi-overwatch-cs-go-37959.html" rel="bookmark" title="La nascita delle prime associazioni di pro player: i casi Overwatch e CS GO" class="titolo_ann">La nascita delle prime associazioni di pro player: i casi Overwatch e CS GO</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-la-nascita-delle-prime-associazioni-pro-player-casi-overwatch-cs-go-37959.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-nascita-delle-prime-associazioni-pro-player-casi-overwatch-cs-go-21345-575x368.jpg" alt="La nascita delle prime associazioni di pro player: i casi Overwatch e CS GO">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-sea-of-thieves-all-arrembaggio-del-nuovo-gioco-rare-37979.html#anchor_commenti" class="com_annx" rel="nofollow">95</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-sea-of-thieves-all-arrembaggio-del-nuovo-gioco-rare-37979.html" rel="bookmark" title="Sea of Thieves: all''arrembaggio! Recensione del nuovo gioco Rare" class="titolo_ann">Sea of Thieves: all'arrembaggio! Recensione del nuovo gioco Rare</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-sea-of-thieves-all-arrembaggio-del-nuovo-gioco-rare-37979.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sea-of-thieves-all-arrembaggio-recensione-del-nuovo-gioco-rare-v12-21334-575x368.jpg" alt="Sea of Thieves: all'arrembaggio! Recensione del nuovo gioco Rare">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Fortnite</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fortnite-v7-20414-340.jpg" alt="Fortnite"/>            
            
            <div id="segui20414" data-id="20414" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch20414sis42" class="chk-ico-collezione" data-id="20414" data-sezione="42"/><label for="sch20414sis42">Xbox One</label></li><li><input type="checkbox" id="sch20414sis41" class="chk-ico-collezione" data-id="20414" data-sezione="41"/><label for="sch20414sis41">PS4</label></li><li><input type="checkbox" id="sch20414sis4" class="chk-ico-collezione" data-id="20414" data-sezione="4"/><label for="sch20414sis4">Pc</label></li><li><input type="checkbox" id="sch20414sis39" class="chk-ico-collezione" data-id="20414" data-sezione="39"/><label for="sch20414sis39">Mobile Gaming</label></li><li><input type="checkbox" id="sch20414sis31" class="chk-ico-collezione" data-id="20414" data-sezione="31"/><label for="sch20414sis31">iPad</label></li><li><input type="checkbox" id="sch20414sis29" class="chk-ico-collezione" data-id="20414" data-sezione="29"/><label for="sch20414sis29">iPhone</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '20414'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
<li>iPhone</li>
<li>iPad</li>
<li>Mobile Gaming</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>25/07/2017</b></li>
<li>PS4 : <b>25/07/2017</b></li>
<li>Xbox One : <b>25/07/2017</b></li>
<li>iPhone : <b>15/03/2018</b></li>
<li>iPad : <b>15/03/2018</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione</i></li><li><b>Sviluppatore:</b> <i>Epic Games</i></li><li><b>Publisher:</b> <i>Epic Games</i></li><li><b>Pegi:</b> 16+</li><li><b>Lingua:</b> <i>Tutto in Inglese</i></li><li><b>Sito Ufficiale:</b> <a href="http://fortnitegame.com/" target="_blank" rel="nofollow noopener">Link</a></li><li><b>Costo Digidelivery:</b> 59,99 &euro;</li><li><b>Link Download:</b> <a href="https://www.epicgames.com/fortnite/it/buy-now/deluxe" target="_blank" rel="nofollow noopener">Link</a></li><li><b>Multiplayer Online:</b> Multiplayer online oltre i 32 Giocatori</li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Online</li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/796689-fortnite-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Xbox One</b> <span>[75] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/702723-fortnite-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Pc</b> <span>[29] post</span></a></li>  
    </ul>

<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>Fortnite</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra">
		<span>
						<b id="mediavoti">8.6</b>
			<p> media su <i id="totvoti">236</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<ul class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/articoli/recensione-sea-of-thieves-all-arrembaggio-del-nuovo-gioco-rare-37979.html" rel="bookmark" title="Sea of Thieves: all'arrembaggio! Recensione del nuovo gioco Rare"><b><span>95 commenti</span>Sea of Thieves: all'arrembaggio! Recensione del nuovo gioco Rare</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sea-of-thieves-all-arrembaggio-recensione-del-nuovo-gioco-rare-recensione-v10-37979-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/sea-of-thieves-all-arrembaggio-recensione-del-nuovo-gioco-rare-recensione-v10-37979-640x16.jpg 900w, https://images.everyeye.it/img-articoli/sea-of-thieves-all-arrembaggio-recensione-del-nuovo-gioco-rare-recensione-v10-37979-300x300.jpg 3840w" sizes="100vw" alt="Sea of Thieves: all'arrembaggio! Recensione del nuovo gioco Rare"></li><li><a href="https://www.everyeye.it/articoli/speciale-playstation-store-10-giochi-ps4-comprare-con-gli-sconti-pasqua-37966.html" rel="bookmark" title="PlayStation Store: 10 giochi PS4 da comprare con gli sconti di Pasqua"><b><span>118 commenti</span>PlayStation Store: 10 giochi PS4 da comprare con gli sconti di Pasqua</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/playstation-store-10-giochi-ps4-comprare-con-gli-sconti-pasqua-speciale-v10-37966-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/playstation-store-10-giochi-ps4-comprare-con-gli-sconti-pasqua-speciale-v10-37966-640x16.jpg 900w, https://images.everyeye.it/img-articoli/playstation-store-10-giochi-ps4-comprare-con-gli-sconti-pasqua-speciale-v10-37966-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Store: 10 giochi PS4 da comprare con gli sconti di Pasqua"></li><li><a href="https://www.everyeye.it/notizie/cd-projekt-lavoro-rpg-in-uscita-entro-2021-nuovo-the-witcher-all-orizzonte-325069.html" rel="bookmark" title="CD Projekt al lavoro su un RPG in uscita entro il 2021: nuovo The Witcher all'orizzonte?"><b><span>30 commenti</span>CD Projekt al lavoro su un RPG in uscita entro il 2021: nuovo The Witcher all'orizzonte?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cd-projekt-lavoro-rpg-in-uscita-entro-2021-nuovo-the-witcher-all-orizzonte-v4-325069-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cd-projekt-lavoro-rpg-in-uscita-entro-2021-nuovo-the-witcher-all-orizzonte-v4-325069-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cd-projekt-lavoro-rpg-in-uscita-entro-2021-nuovo-the-witcher-all-orizzonte-v4-325069-300x300.jpg 3840w" sizes="100vw" alt="CD Projekt al lavoro su un RPG in uscita entro il 2021: nuovo The Witcher all'orizzonte?"></li><li><a href="https://www.everyeye.it/articoli/intervista-god-of-war-boss-fight-combat-system-mitologia-nordica-37974.html" rel="bookmark" title="God of War: Boss Fight, Combat System e Mitologia Nordica"><b><span>20 commenti</span>God of War: Boss Fight, Combat System e Mitologia Nordica</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/god-of-war-boss-fight-combat-system-mitologia-nordica-intervista-v8-37974-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/god-of-war-boss-fight-combat-system-mitologia-nordica-intervista-v8-37974-640x16.jpg 900w, https://images.everyeye.it/img-articoli/god-of-war-boss-fight-combat-system-mitologia-nordica-intervista-v8-37974-300x300.jpg 3840w" sizes="100vw" alt="God of War: Boss Fight, Combat System e Mitologia Nordica"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=325207&_=1521969622" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000797.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if("serviceWorker" in navigator) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%c LightMan Service Worker Registered! ", "background: #222; color: #bada55"); } }); }</script></div>
</body>
</html>
