<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>FIFA 22 al prezzo più basso da Esselunga: offerta super a 49.90 euro!</title>
<meta name="description" content="Esselunga propone FIFA 22 per PlayStation 4 al super prezzo di 49.90 euro, offerta valida fino ad esaurimento delle scorte disponibili."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-544118.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-544118.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="FIFA 22 al prezzo più basso da Esselunga: offerta super a 49.90 euro!">
<meta name="twitter:description" content="Esselunga propone FIFA 22 per PlayStation 4 al super prezzo di 49.90 euro, offerta valida fino ad esaurimento delle scorte disponibili.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-v3-544118.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="FIFA 22 al prezzo più basso da Esselunga: offerta super a 49.90 euro!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-544118.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-v3-544118.jpg" />
<meta property="og:description" content="Esselunga propone FIFA 22 per PlayStation 4 al super prezzo di 49.90 euro, offerta valida fino ad esaurimento delle scorte disponibili." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/davide.leoni.5876" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-v3-544118-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "544118"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "offertevideogiochi"; var scheda_speciale = "1"; var label_n	= "Giochi gratis, sconti e offerte"; var amazon_asin = ""; var id_scheda_pagina = "39332"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-544118.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '544118');googletag.pubads().setTargeting('keyword', 'offertevideogiochi');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, Google Stadia, PlayStation 5, PlayStation 4 Pro, Xbox One X, Nintendo Switch, Xbox One, PlayStation 4, PC, PlayStation Vita, Nintendo 3DS');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Davide Leoni');ga('set', 'dimension4', '10-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://tech.everyeye.it/eventi/samsung-tv-2021-233.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/qled/icon-pagina-evento.jpg" alt="SAMSUNG TV">
            </div>
            <span><b>SAMSUNG TV</b><p>: tutto sui modelli 2021</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/offerte-videogiochi/" itemprop="item" title="Giochi gratis, sconti e offerte">
			<span itemprop="name">Giochi gratis, sconti e offerte</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/offerte-videogiochi/" itemprop="item" title="Notizie Giochi gratis, sconti e offerte">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">FIFA 22 al prezzo più basso da Esselunga: offerta super a 49.90 euro!</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop39332" data-id="39332" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="FIFA 22 al prezzo più basso da Esselunga: offerta super a 49.90 euro!" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-v3-544118-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '39332'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/offerte-videogiochi/" title="Giochi gratis, sconti e offerte" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/giochi-gratis-sconti-offerte-v15-39332-28x28.jpg" alt="Giochi gratis, sconti e offerte"><b>Giochi gratis, sconti e offerte</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/offerte-videogiochi/" class="ico-articoli" title="Giochi gratis, sconti e offerte articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/offerte-videogiochi/" class="ico-news" title="Giochi gratis, sconti e offerte notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/offerte-videogiochi/" class="ico-video" title="Giochi gratis, sconti e offerte video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/offerte-videogiochi/" class="ico-img" title="Giochi gratis, sconti e offerte immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/davide-leoni-10040/" rel="author" title="Davide Leoni" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-544118.html"/><b><time itemprop="datePublished" datetime="2021-10-01T11:28:00+02:00">1 Ottobre 2021, ore 11:28</time></b></div>

					<div id="inread" class="testo_notizia"><p>Se cercate <strong>FIFA 22 al prezzo più basso lo trovate da Esselunga</strong>: la nota catena di supermercati propone il nuovo gioco Electronic Arts al prezzo super di 49.90 euro in versione PlayStation 4, un prezzo davvero conveniente per un gioco appena uscito sul mercato e che riscuoterà certamente un grande successo.</p><p>La <a href="https://www.esselunga.it/cms/promozioni/offerta-tech.html" target="_blank" rel="nofollow noopener">promo Esselunga su FIFA 22 a 49.90 euro</a> &egrave; valida da oggi e fino al 20 ottobre, salvo esaurimento delle scorte disponibili nei singoli punti vendita sparsi in tutta Italia. Si tratta di un prezzo assolutamente competitivo e che permette di risparmiare ben venti euro sul prezzo di listino normalmente fissato a 69,99 euro.</p>
<p>Il prezzo si riferisce all'edizione standard priva di bonus o contenuti extra, in ogni caso &egrave; una offerta da non sottovalutare per poter <strong>acquistare FIFA 22 per PlayStation 4 al prezzo pi&ugrave; basso al lancio</strong>. Il gioco di calcio Electronic Arts &egrave; disponibile da venerd&igrave; 1 ottobre su PS4, PS5, Xbox One, Xbox Series X/S, PC e Nintendo Switch, se volete saperne di pi&ugrave; vi rimandiamo alla <a href="https://www.everyeye.it/articoli/recensione-fifa-22-gioco-calcio-ea-compie-passo-avanti-54625.html">recensione di FIFA 22</a>, se avete appena iniziato a giocare invece potrebbe farvi comodo la <a href="https://www.everyeye.it/articoli/guida-fifa-22-trucchi-vincere-partite-54577.html">guida per vincere le partite in FIFA 22</a>, con trucchi e consigli per migliorare in campo e diventare sempre pi&ugrave; competitivi.</p>
					</div>
<div class="box-tag-news disclaimer"><img src="/img13/non-e-sponsorizzato-v2.png" class="mh"><img src="/img13/non-e-sponsorizzato-mob-v2.png" class="mhun"></div><div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Leoni (idave84@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/fifa-22-prezzo-basso-esselunga-offerta-super-49-90-euro-544118.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('offertevideogiochi');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/offerta-sconti-playstation-migliori-giochi-ps4-ps5-9-99-euro-comprare-subito-54261.html">
        <div class="wraper-corr">
            <span><i>offerta</i>
			<h3>Sconti PlayStation: migliori giochi PS4 e PS5 a 9.99&euro; da comprare subito</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sconti-playstation-migliori-giochi-ps4-ps5-9-99-euro-comprare-subito-offerta-v17-54261-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Giochi gratis, sconti e offerte</b></p><ul><li><a href="https://www.everyeye.it/notizie/amazon-offerta-giorno-xbox-series-s-fifa-22-299-99-euro-544095.html">Amazon offerta del giorno: Xbox Series S con FIFA 22 a 299.99 euro</a></li><li><a href="https://www.everyeye.it/notizie/nintendo-switch-offerta-amazon-279-euro-promo-544088.html">Nintendo Switch in offerta su Amazon a meno di 279 euro, la nuova promo</a></li><li><a href="https://www.everyeye.it/notizie/sottocosto-euronics-nuove-offerte-nintendo-switch-xbox-series-s-544080.html">Sottocosto Euronics: nuove offerte su Nintendo Switch e Xbox Series S</a></li><li><a href="https://www.everyeye.it/notizie/giochi-pc-gratis-alien-isolation-star-wars-squadrons-regali-amazon-prime-543734.html">Giochi PC Gratis: Alien Isolation e Star Wars Squadrons tra i Games With Prime di ottobre</a></li><li><a href="https://www.everyeye.it/notizie/unieuro-sconti-online-the-last-of-us-2-cyberpunk-2077-tanti-giochi-offerta-543624.html">Unieuro sconti online: The Last of Us 2, Cyberpunk 2077 e tanti altri giochi in offerta</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/halo-infinite-dubbi-dr-disrespect-senza-battle-royale-non-durera-stream-544114.html">Halo Infinite, i dubbi di Dr Disrespect: 'Senza battle royale non durerà negli stream'</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/playstation-studios-arrivo-fps-horror-tripla-fabrik-games-544120.html">PlayStation Studios: in arrivo un FPS horror tripla A da Fabrik Games?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-lego-star-wars-racconti-spaventosi-halloween-casa-vader-54666.html" rel="bookmark" title="LEGO Star Wars Racconti Spaventosi Recensione: Halloween in casa Vader" class="titolo_ann">LEGO Star Wars Racconti Spaventosi: Halloween in casa Vader</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-lego-star-wars-racconti-spaventosi-halloween-casa-vader-54666.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lego-star-wars-racconti-spaventosi-halloween-casa-vader-v3-39487-575x368.webp" alt="LEGO Star Wars Racconti Spaventosi: Halloween in casa Vader">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-stranger-of-paradise-final-fantasy-origin-demo-prova-54687.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-stranger-of-paradise-final-fantasy-origin-demo-prova-54687.html" rel="bookmark" title="Stranger of Paradise Final Fantasy Origin: nuova demo alla prova" class="titolo_ann">Stranger of Paradise Final Fantasy Origin: un mondo nel caos</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-stranger-of-paradise-final-fantasy-origin-demo-prova-54687.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/stranger-of-paradise-final-fantasy-origin-mondo-caos-39486-575x368.webp" alt="Stranger of Paradise Final Fantasy Origin: un mondo nel caos">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-fifa-22-gioco-calcio-ea-compie-passo-avanti-54625.html#anchor_commenti" class="com_annx" rel="nofollow">56</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-fifa-22-gioco-calcio-ea-compie-passo-avanti-54625.html" rel="bookmark" title="FIFA 22 Recensione: il gioco di calcio di EA compie un passo in avanti" class="titolo_ann">FIFA 22 su PS5: l'evoluzione del calcio secondo EA</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-fifa-22-gioco-calcio-ea-compie-passo-avanti-54625.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fifa-22-ps5-evoluzione-calcio-secondo-ea-v6-39412-575x368.webp" alt="FIFA 22 su PS5: l'evoluzione del calcio secondo EA">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/martha-is-dead-torna-scena-nuovo-evocativo-trailer-544106.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/martha-is-dead-torna-scena-nuovo-evocativo-trailer-544106.html" rel="bookmark" title="Martha is Dead torna in scena con un nuovo, evocativo trailer" class="titolo_ann">Martha is Dead torna in scena con un nuovo evocativo trailer</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/martha-is-dead-torna-scena-nuovo-evocativo-trailer-544106.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/martha-is-dead-torna-scena-evocativo-trailer-v3-39484-575x368.webp" alt="Martha is Dead torna in scena con un nuovo evocativo trailer">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-cos-e-come-funziona-bitcoin-scopriamolo-young-platform-54662.html" rel="bookmark" title="Cos''è e come funziona Bitcoin: scopriamolo insieme a Young Platform" class="titolo_ann">Bitcoin: cos'è e come funziona, scopriamolo con Young Platform</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-cos-e-come-funziona-bitcoin-scopriamolo-young-platform-54662.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bitcoin-cos-e-come-funziona-scopriamolo-young-platform-v2-39483-575x368.webp" alt="Bitcoin: cos'è e come funziona, scopriamolo con Young Platform">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-giochi-uscite-ottobre-2021-54461.html" rel="bookmark" title="Nintendo Switch: nuovi giochi e tutte le uscite di ottobre 2021" class="titolo_ann">Nintendo Switch: da Metroid Dread a Mario Party, le uscite di ottobre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-giochi-uscite-ottobre-2021-54461.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nintendo-switch-metroid-dread-mario-party-uscite-ottobre-v2-39482-575x368.webp" alt="Nintendo Switch: da Metroid Dread a Mario Party, le uscite di ottobre">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Giochi gratis, sconti e offerte</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/giochi-gratis-sconti-offerte-v15-39332-340.jpg" alt="Giochi gratis, sconti e offerte"/>            
            
            <div id="segui39332" data-id="39332" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-plus-annunciati-giochi-gratis-ottobre-2021-ps4-ps5-543726.html" rel="bookmark" title="PlayStation Plus: annunciati i giochi gratis di ottobre 2021 per PS4 e PS5"><b><span>52 commenti</span>PlayStation Plus: annunciati i giochi gratis di ottobre 2021 per PS4 e PS5</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-annunciati-giochi-gratis-ottobre-2021-ps4-ps5-v8-543726-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-annunciati-giochi-gratis-ottobre-2021-ps4-ps5-v8-543726-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-plus-annunciati-giochi-gratis-ottobre-2021-ps4-ps5-v8-543726-300x300.webp 3840w" sizes="100vw" alt="PlayStation Plus: annunciati i giochi gratis di ottobre 2021 per PS4 e PS5"></li><li><a href="https://www.everyeye.it/notizie/efootball-2022-disponibile-link-download-gratis-gioco-calcio-konami-543835.html" rel="bookmark" title="eFootball 2022 disponibile: link per il download gratis del nuovo gioco di calcio Konami"><b><span>54 commenti</span>eFootball 2022 disponibile: link per il download gratis del nuovo gioco di calcio Konami</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/efootball-2022-disponibile-link-download-gratis-gioco-calcio-konami-v3-543835-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/efootball-2022-disponibile-link-download-gratis-gioco-calcio-konami-v3-543835-640x16.webp 900w, https://images.everyeye.it/img-notizie/efootball-2022-disponibile-link-download-gratis-gioco-calcio-konami-v3-543835-300x300.webp 3840w" sizes="100vw" alt="eFootball 2022 disponibile: link per il download gratis del nuovo gioco di calcio Konami"></li><li><a href="https://www.everyeye.it/notizie/efootball-2022-gratis-pagamento-chiarezza-543708.html" rel="bookmark" title="eFootball 2022 gratis o a pagamento? Facciamo chiarezza"><b>eFootball 2022 gratis o a pagamento? Facciamo chiarezza</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/efootball-2022-gratis-pagamento-chiarezza-v9-543708-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/efootball-2022-gratis-pagamento-chiarezza-v9-543708-640x16.webp 900w, https://images.everyeye.it/img-notizie/efootball-2022-gratis-pagamento-chiarezza-v9-543708-300x300.webp 3840w" sizes="100vw" alt="eFootball 2022 gratis o a pagamento? Facciamo chiarezza"></li><li><a href="https://www.everyeye.it/articoli/guida-marvel-s-avengers-supereroi-50004.html" rel="bookmark" title="Marvel's Avengers: la guida per essere il pi&ugrave; grande dei supereroi"><b>Marvel's Avengers: la guida per essere il pi&ugrave; grande dei supereroi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/marvel-s-avengers-guida-pi-ugrave-supereroi-guida-v25-50004-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/marvel-s-avengers-guida-pi-ugrave-supereroi-guida-v25-50004-640x16.jpg 900w, https://images.everyeye.it/img-articoli/marvel-s-avengers-guida-pi-ugrave-supereroi-guida-v25-50004-300x300.jpg 3840w" sizes="100vw" alt="Marvel's Avengers: la guida per essere il pi&ugrave; grande dei supereroi"></li><li><a href="https://www.everyeye.it/notizie/fifa-22-rottura-day-one-avvistamenti-negozi-italiani-segnalazioni-542482.html" rel="bookmark" title="FIFA 22 day one rotto, gioco in vendita dal 30 settembre? Avvistamenti nei negozi italiani"><b><span>4 commenti</span>FIFA 22 day one rotto, gioco in vendita dal 30 settembre? Avvistamenti nei negozi italiani</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fifa-22-day-one-rotto-gioco-vendita-30-settembre-avvistamenti-negozi-italiani-v7-542482-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/fifa-22-day-one-rotto-gioco-vendita-30-settembre-avvistamenti-negozi-italiani-v7-542482-640x16.webp 900w, https://images.everyeye.it/img-notizie/fifa-22-day-one-rotto-gioco-vendita-30-settembre-avvistamenti-negozi-italiani-v7-542482-300x300.webp 3840w" sizes="100vw" alt="FIFA 22 day one rotto, gioco in vendita dal 30 settembre? Avvistamenti nei negozi italiani"></li><li><a href="https://www.everyeye.it/notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-543862.html" rel="bookmark" title="Giochi gratis per PC: nuovo regalo oggi su Epic Games Store"><b>Giochi gratis per PC: nuovo regalo oggi su Epic Games Store</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-v3-543862-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-v3-543862-640x16.webp 900w, https://images.everyeye.it/img-notizie/giochi-gratis-pc-regalo-oggi-epic-games-store-v3-543862-300x300.webp 3840w" sizes="100vw" alt="Giochi gratis per PC: nuovo regalo oggi su Epic Games Store"></li><li><a href="https://www.everyeye.it/notizie/project-galileo-tgs-teaser-luca-ward-sabaku-souls-like-italiano-543853.html" rel="bookmark" title="Project Galileo al TGS, il teaser con Luca Ward: anche Sabaku per il souls-like italiano"><b><span>19 commenti</span>Project Galileo al TGS, il teaser con Luca Ward: anche Sabaku per il souls-like italiano</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/project-galileo-tgs-teaser-luca-ward-sabaku-souls-like-italiano-v6-543853-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/project-galileo-tgs-teaser-luca-ward-sabaku-souls-like-italiano-v6-543853-640x16.webp 900w, https://images.everyeye.it/img-notizie/project-galileo-tgs-teaser-luca-ward-sabaku-souls-like-italiano-v6-543853-300x300.webp 3840w" sizes="100vw" alt="Project Galileo al TGS, il teaser con Luca Ward: anche Sabaku per il souls-like italiano"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-bonus-gratis-scaricare-partire-oggi-ps4-ps5-543842.html" rel="bookmark" title="PlayStation Plus: bonus gratis da scaricare da oggi su PS4 e PS5"><b>PlayStation Plus: bonus gratis da scaricare da oggi su PS4 e PS5</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-bonus-gratis-scaricare-oggi-ps4-ps5-v4-543842-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-bonus-gratis-scaricare-oggi-ps4-ps5-v4-543842-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-plus-bonus-gratis-scaricare-oggi-ps4-ps5-v4-543842-300x300.webp 3840w" sizes="100vw" alt="PlayStation Plus: bonus gratis da scaricare da oggi su PS4 e PS5"></li><li><a href="https://www.everyeye.it/articoli/speciale-dissonanza-ludonarrativa-proposta-critica-54621.html" rel="bookmark" title="Dissonanza Ludonarrativa: una proposta critica"><b><span>76 commenti</span>Dissonanza Ludonarrativa: una proposta critica</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dissonanza-ludonarrativa-proposta-critica-speciale-v15-54621-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/dissonanza-ludonarrativa-proposta-critica-speciale-v15-54621-640x16.webp 900w, https://images.everyeye.it/img-articoli/dissonanza-ludonarrativa-proposta-critica-speciale-v15-54621-300x300.webp 3840w" sizes="100vw" alt="Dissonanza Ludonarrativa: una proposta critica"></li><li><a href="https://www.everyeye.it/notizie/the-last-of-us-2-motivo-ellie-immune-543459.html" rel="bookmark" title="The Last of Us Parte 2: per quale motivo Ellie &egrave; immune?"><b>The Last of Us Parte 2: per quale motivo Ellie &egrave; immune?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-last-of-us-2-motivo-ellie-egrave-immune-v11-543459-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-last-of-us-2-motivo-ellie-egrave-immune-v11-543459-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-last-of-us-2-motivo-ellie-egrave-immune-v11-543459-300x300.webp 3840w" sizes="100vw" alt="The Last of Us Parte 2: per quale motivo Ellie &egrave; immune?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=544118&_=1633096499" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""><div id="eucookie" class="barra-overlay bottom"><p><b>Policy su Cookies</b>Questo sito utilizza i cookies, alcuni cookies sono necessari al corretto utilizzo dello stesso, altri sono opzionali. Accetta e acconsenti agli utilizzi di cookies, o modifica le <a href="javascript:cookiecontrol_apri();">opzioni</a>. Tutte le info su i cookies le trovate nella nostra <a href="https://www.everyeye.it/privacy/" target="_blank" rel="noopener" >Privacy Policy</a> e nella nostra <a href="https://www.everyeye.it/cookies/" target="_blank">Cookies Policy</a>.</p><div class="wrap-bottoni-cookie"><span onclick="javascript:cookiecontrol_accetta_tutti();">ACCETTA</span><span style="background-color:#222" onclick="javascript:cookiecontrol_apri();">OPZIONI</span></div></div></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
