<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>FIST Forged in Shadow Torch: la rabbia del coniglio dieselpunk esplode in video</title>
<meta name="description" content="Nel corso dell'Awesome Indies della Gamescom 2020, gli sviluppatori di FIST Forged in Shadow Torch hanno pubblicato un nuovo gameplay trailer"/>
<link rel="canonical" href="https://www.everyeye.it/notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-465504.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-465504.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="FIST Forged in Shadow Torch: la rabbia del coniglio dieselpunk esplode in video">
<meta name="twitter:description" content="Nel corso dell'Awesome Indies della Gamescom 2020, gli sviluppatori di FIST Forged in Shadow Torch hanno pubblicato un nuovo gameplay trailer">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-v4-465504.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="FIST Forged in Shadow Torch: la rabbia del coniglio dieselpunk esplode in video" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-465504.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-v4-465504.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-v4-465504.jpg" />
<meta property="og:description" content="Nel corso dell'Awesome Indies della Gamescom 2020, gli sviluppatori di FIST Forged in Shadow Torch hanno pubblicato un nuovo gameplay trailer" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/mgalluzzi1" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001324.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001324.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "465504"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "fi.s.t.forgedinshadowtorch"; var scheda_speciale = "0"; var label_n	= "FIST: Forged in Shadow Torch"; var amazon_asin = ""; var id_scheda_pagina = "45174"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-465504.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '465504');googletag.pubads().setTargeting('keyword', 'fi.s.t.forgedinshadowtorch');googletag.pubads().setTargeting('sistemischeda', 'PlayStation 4 Pro, PlayStation 4');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Michele Galluzzi');ga('set', 'dimension4', '8-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Rainbow Six Siege - Kikachan87 alle prese con lo shooter di Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/f-i-s-t-forged-in-shadow-torch/" itemprop="item" title="FIST: Forged in Shadow Torch">
			<span itemprop="name">FIST: Forged in Shadow Torch</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/f-i-s-t-forged-in-shadow-torch/" itemprop="item" title="Notizie FIST: Forged in Shadow Torch">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">FIST Forged in Shadow Torch: la rabbia del coniglio dieselpunk esplode in video</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-v4-465504-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '45174'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/zS_kFx-YsgU" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/fortnite-trailer-lancio-stagione-4-arrivo-imminente-data-orario-offline-464953.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-464953-360x16.jpg" alt="Video fortnite, trailer di lancio per la stagione 4, arrivo imminente: data, orario e offline ">
        </a>
       <a href="https://www.everyeye.it/notizie/fortnite-trailer-lancio-stagione-4-arrivo-imminente-data-orario-offline-464953.html" class="tit-video"><b>fortnite, trailer di lancio per la stagione 4, arrivo imminente: data, orario e offline </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/ratchet-clank-rift-apart-gameplay-esteso-demo-ps5-video-gamescom-465112.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-465112-360x16.jpg" alt="Video ratchet & clank rift apart: il gameplay esteso della demo ps5 nel video 4k della gamescom ">
        </a>
       <a href="https://www.everyeye.it/notizie/ratchet-clank-rift-apart-gameplay-esteso-demo-ps5-video-gamescom-465112.html" class="tit-video"><b>ratchet & clank rift apart: il gameplay esteso della demo ps5 nel video 4k della gamescom </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/xbox-series-x-nuovo-leak-prezzo-arrivo-controller-blu-465230.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-465230-360x16.jpg" alt="Video xbox series x: nuovo leak sul prezzo, in arrivo un controller blu? ">
        </a>
       <a href="https://www.everyeye.it/notizie/xbox-series-x-nuovo-leak-prezzo-arrivo-controller-blu-465230.html" class="tit-video"><b>xbox series x: nuovo leak sul prezzo, in arrivo un controller blu? </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-ricrea-uragano-lara-fan-attraversano-465160.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-465160-360x16.jpg" alt="Video microsoft flight simulator ricrea l'uragano laura: i fan lo attraversano! ">
        </a>
       <a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-ricrea-uragano-lara-fan-attraversano-465160.html" class="tit-video"><b>microsoft flight simulator ricrea l'uragano laura: i fan lo attraversano! </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/f-i-s-t-forged-in-shadow-torch/" title="FIST: Forged in Shadow Torch" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fist-forged-shadow-torch-v3-45174-28x28.jpg" alt="FIST: Forged in Shadow Torch"><b>FIST: Forged in Shadow Torch</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/notizie/f-i-s-t-forged-in-shadow-torch/" class="ico-news" title="FIST: Forged in Shadow Torch notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/f-i-s-t-forged-in-shadow-torch/" class="ico-video" title="FIST: Forged in Shadow Torch video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/f-i-s-t-forged-in-shadow-torch/" class="ico-img" title="FIST: Forged in Shadow Torch immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/michele-galluzzi-10272/" rel="author" title="Michele Galluzzi" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Michele Galluzzi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-465504.html"/><b><time itemprop="datePublished" datetime="2020-08-29T22:14:00+02:00">29 Agosto 2020, ore 22:14</time></b></div>

					<div id="inread" class="testo_notizia"><p>In coincidenza dell'Awesome Indies organizzato da IGN.com per la Gamescom 2020, gli sviluppatori di <a href="https://www.everyeye.it/giochi/f-i-s-t-forged-in-shadow-torch/">FIST Forged in Shadow Torch</a> hanno pubblicato un filmato ricco di scene di gameplay inedite.</p><p>Il nuovo trailer offre l'opportunit&agrave; alla software house cinese di <strong>TiGames</strong> di testimoniare i passi in avanti compiuti nella realizzazione di questo progetto, a cominciare dalla complessit&agrave; delle animazioni deputate a gestire i diversi attacchi del <strong>coniglio Rayton</strong>.</p>
<p>La missione perseguita dal nostro intrepido <strong>roditore antropomorfo</strong> non sar&agrave; delle pi&ugrave; semplici: il povero Rayton dovr&agrave; infatti scontrarsi con la <strong>Legione delle Macchine</strong> e addentrarsi tra le fila del nemico per portare in salvo un suo caro amico.</p>
<p>La sfida lanciata da Rayton ai cattivoni del suo mondo dieselpunk potr&agrave; essere portata a compimento solo dopo aver aiutato questo coraggioso coniglio ad acquisire l'arsenale necessario a superare le difese della Legione. Sotto il profilo strettamente ludico, tutto ci&ograve; si tradurr&agrave; in una <strong>mappa liberamente esplorabile</strong> e piena di dungeon dove fare incetta di equipaggiamenti rari, a patto ovviamente di riuscire a superare i cyborg e gli animali antropomorfi a guardia di questi tesori tecnologici.</p>
<p>FIST Forged in Shadow Torch arriver&agrave; su PC e PlayStation 4. Qualora ve lo foste perso, eccovi lo <a href="https://www.everyeye.it/notizie/fist-forged-shadow-torch-pc-ps4-coniglio-rayton-combatte-story-trailer-460721.html">Story Trailer di Forged in Shadow Torch</a> con protagonista, naturalmente, quel <em>mangiacarote a tradimento</em> di Rayton.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Michele Galluzzi (satiradanzante@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/fist-forged-shadow-torch-rabbia-coniglio-dieselpunk-esplode-video-465504.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('fi.s.t.forgedinshadowtorch');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>FIST: Forged in Shadow Torch</b></p><ul><li><a href="https://www.everyeye.it/notizie/fist-forged-shadow-torch-pc-ps4-coniglio-rayton-combatte-story-trailer-460721.html">FIST Forged in Shadow Torch su PC e PS4: il coniglio Rayton combatte nello Story Trailer</a></li><li><a href="https://www.everyeye.it/notizie/fist-forged-shadow-torch-avventura-metroidvania-presenta-ps4-455055.html">FIST Forged in Shadow Torch: l'avventura metroidvania si presenta su PS4</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/grime-soulslike-metroidvania-presenta-gamescom-2020-465500.html">Grime: il soulslike metroidvania si presenta alla Gamescom 2020</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-venom-cinema-super-cattivo-meritava-meglio-49913.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-venom-cinema-super-cattivo-meritava-meglio-49913.html" rel="bookmark" title="Venom al cinema: un super cattivo che meritava di meglio" class="titolo_ann">Venom al cinema: un super cattivo che meritava di meglio</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-venom-cinema-super-cattivo-meritava-meglio-49913.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/venom-cinema-super-cattivo-meritava-meglio-v2-34419-575x368.jpg" alt="Venom al cinema: un super cattivo che meritava di meglio">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-a-short-hike-avventura-ricordare-49935.html#anchor_commenti" class="com_annx" rel="nofollow">18</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-a-short-hike-avventura-ricordare-49935.html" rel="bookmark" title="A Short Hike Recensione: un''avventura da ricordare" class="titolo_ann">A Short Hike: un'avventura sorprendente tutta da ricordare</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-a-short-hike-avventura-ricordare-49935.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/a-short-hike-un-avventura-sorprendente-ricordare-v2-34422-575x368.jpg" alt="A Short Hike: un'avventura sorprendente tutta da ricordare">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-struggling-platform-co-op-tocco-follia-49934.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-struggling-platform-co-op-tocco-follia-49934.html" rel="bookmark" title="Struggling Recensione: un platform co-op con un tocco di follia" class="titolo_ann">Struggling: un platform tra follia e game over</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-struggling-platform-co-op-tocco-follia-49934.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/struggling-platform-follia-game-over-v4-34421-575x368.jpg" alt="Struggling: un platform tra follia e game over">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-unknown-9-ps5-xbox-series-x-nuovo-universo-scoprire-49911.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-unknown-9-ps5-xbox-series-x-nuovo-universo-scoprire-49911.html" rel="bookmark" title="Unknown 9: su PS5 e Xbox Series X un nuovo universo da scoprire" class="titolo_ann">Unknown 9 per PS5 e Xbox Series X: un grande universo tutto da scoprire</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-unknown-9-ps5-xbox-series-x-nuovo-universo-scoprire-49911.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/unknown-9-ps5-xbox-series-x-universo-scoprire-v4-34420-575x368.jpg" alt="Unknown 9 per PS5 e Xbox Series X: un grande universo tutto da scoprire">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-panasonic-hz1500-tv-amanti-cinema-49707.html#anchor_commenti" class="com_annx" rel="nofollow">21</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-panasonic-hz1500-tv-amanti-cinema-49707.html" rel="bookmark" title="Panasonic HZ1500 Recensione: il TV per gli amanti del cinema" class="titolo_ann">Panasonic HZ1500 Recensione: il TV per gli amanti del cinema</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-panasonic-hz1500-tv-amanti-cinema-49707.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/panasonic-hz1500-recensione-tv-amanti-cinema-v2-34417-575x368.jpg" alt="Panasonic HZ1500 Recensione: il TV per gli amanti del cinema">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-ps4-xbox-one-giochi-uscita-settembre-2020-49865.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-ps4-xbox-one-giochi-uscita-settembre-2020-49865.html" rel="bookmark" title="PS4 e Xbox One: i giochi in uscita a settembre 2020" class="titolo_ann">PS4 e Xbox One: tutti i giochi in uscita nel mese di settembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-ps4-xbox-one-giochi-uscita-settembre-2020-49865.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ps4-xbox-one-giochi-uscita-mese-settembre-v2-34415-575x368.jpg" alt="PS4 e Xbox One: tutti i giochi in uscita nel mese di settembre">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>FIST: Forged in Shadow Torch</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fist-forged-shadow-torch-v3-45174-340.jpg" alt="FIST: Forged in Shadow Torch"/>            
            
            <div id="segui45174" data-id="45174" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '45174'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>PS4 Pro</li>
<li>PS4</li>
                
        </ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione/Avventura</i></li><li><b>Sviluppatore:</b> <i>TiGames</i></li><li><b>Publisher:</b> <i>PlayStation Indies</i></li>
    </ul>
</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> FIST: Forged in Shadow Torch </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">4</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">95%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/gamestop-lancia-nuove-offerte-playstation-sconti-ps4-ps4-pro-psvr-465020.html" rel="bookmark" title="GameStop lancia le nuove offerte PlayStation: sconti PS4, PS4 PRO e PSVR"><b>GameStop lancia le nuove offerte PlayStation: sconti PS4, PS4 PRO e PSVR</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gamestop-lancia-nuove-offerte-playstation-sconti-ps4-ps4-pro-psvr-v5-465020-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gamestop-lancia-nuove-offerte-playstation-sconti-ps4-ps4-pro-psvr-v5-465020-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gamestop-lancia-nuove-offerte-playstation-sconti-ps4-ps4-pro-psvr-v5-465020-300x300.jpg 3840w" sizes="100vw" alt="GameStop lancia le nuove offerte PlayStation: sconti PS4, PS4 PRO e PSVR"></li><li><a href="https://www.everyeye.it/notizie/nintendo-switch-switch-lite-sconto-nuove-offerte-gamestop-settembre-465240.html" rel="bookmark" title="Nintendo Switch e Switch Lite in sconto, le nuove offerte GameStop di settembre"><b>Nintendo Switch e Switch Lite in sconto, le nuove offerte GameStop di settembre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nintendo-switch-switch-lite-sconto-nuove-offerte-gamestop-settembre-v3-465240-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nintendo-switch-switch-lite-sconto-nuove-offerte-gamestop-settembre-v3-465240-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nintendo-switch-switch-lite-sconto-nuove-offerte-gamestop-settembre-v3-465240-300x300.jpg 3840w" sizes="100vw" alt="Nintendo Switch e Switch Lite in sconto, le nuove offerte GameStop di settembre"></li><li><a href="https://www.everyeye.it/notizie/amazon-sconti-weekend-cinque-giochi-imperdibili-offerta-465413.html" rel="bookmark" title="Amazon, gli sconti del weekend: cinque giochi imperdibili in offerta"><b>Amazon, gli sconti del weekend: cinque giochi imperdibili in offerta</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-sconti-weekend-cinque-giochi-imperdibili-offerta-v5-465413-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/amazon-sconti-weekend-cinque-giochi-imperdibili-offerta-v5-465413-640x16.jpg 900w, https://images.everyeye.it/img-notizie/amazon-sconti-weekend-cinque-giochi-imperdibili-offerta-v5-465413-300x300.jpg 3840w" sizes="100vw" alt="Amazon, gli sconti del weekend: cinque giochi imperdibili in offerta"></li><li><a href="https://www.everyeye.it/notizie/xbox-series-x-nuovo-leak-prezzo-arrivo-controller-blu-465230.html" rel="bookmark" title="Xbox Series X: nuovo leak sul prezzo, in arrivo un controller blu?"><b><span>26 commenti</span>Xbox Series X: nuovo leak sul prezzo, in arrivo un controller blu?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-series-x-nuovo-leak-prezzo-arrivo-controller-blu-v3-465230-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xbox-series-x-nuovo-leak-prezzo-arrivo-controller-blu-v3-465230-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xbox-series-x-nuovo-leak-prezzo-arrivo-controller-blu-v3-465230-300x300.jpg 3840w" sizes="100vw" alt="Xbox Series X: nuovo leak sul prezzo, in arrivo un controller blu?"></li><li><a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-ricrea-uragano-lara-fan-attraversano-465160.html" rel="bookmark" title="Microsoft Flight Simulator ricrea l'Uragano Laura: i fan lo attraversano!"><b><span>21 commenti</span>Microsoft Flight Simulator ricrea l'Uragano Laura: i fan lo attraversano!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/microsoft-flight-simulator-ricrea-uragano-laura-fan-attraversano-v4-465160-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/microsoft-flight-simulator-ricrea-uragano-laura-fan-attraversano-v4-465160-640x16.jpg 900w, https://images.everyeye.it/img-notizie/microsoft-flight-simulator-ricrea-uragano-laura-fan-attraversano-v4-465160-300x300.jpg 3840w" sizes="100vw" alt="Microsoft Flight Simulator ricrea l'Uragano Laura: i fan lo attraversano!"></li><li><a href="https://www.everyeye.it/notizie/nuove-offerte-ps4-amazon-migliori-giochi-sconto-spider-man-days-gone-465200.html" rel="bookmark" title="Nuove offerte PS4 su Amazon: i migliori giochi in sconto, da Spider-Man a Days Gone"><b>Nuove offerte PS4 su Amazon: i migliori giochi in sconto, da Spider-Man a Days Gone</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nuove-offerte-ps4-amazon-migliori-giochi-sconto-spider-man-days-gone-v4-465200-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nuove-offerte-ps4-amazon-migliori-giochi-sconto-spider-man-days-gone-v4-465200-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nuove-offerte-ps4-amazon-migliori-giochi-sconto-spider-man-days-gone-v4-465200-300x300.jpg 3840w" sizes="100vw" alt="Nuove offerte PS4 su Amazon: i migliori giochi in sconto, da Spider-Man a Days Gone"></li><li><a href="https://www.everyeye.it/notizie/ps5-evento-settembre-update-silent-hill-re4-parla-dusk-golem-465444.html" rel="bookmark" title="PS5 in evento a settembre, update su Silent Hill e RE4: parla Dusk Golem"><b><span>43 commenti</span>PS5 in evento a settembre, update su Silent Hill e RE4: parla Dusk Golem</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-evento-settembre-update-silent-hill-re4-parla-dusk-golem-v3-465444-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-evento-settembre-update-silent-hill-re4-parla-dusk-golem-v3-465444-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-evento-settembre-update-silent-hill-re4-parla-dusk-golem-v3-465444-300x300.jpg 3840w" sizes="100vw" alt="PS5 in evento a settembre, update su Silent Hill e RE4: parla Dusk Golem"></li><li><a href="https://www.everyeye.it/notizie/litigano-online-ragazzo-guida-5-000-km-uccide-streamer-twitch-465265.html" rel="bookmark" title="Litigano online: ragazzo guida per 5.000 Km e uccide uno streamer di Call of Duty"><b><span>16 commenti</span>Litigano online: ragazzo guida per 5.000 Km e uccide uno streamer di Call of Duty</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/litigano-online-ragazzo-guida-5-000-km-uccide-streamer-call-of-duty-v6-465265-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/litigano-online-ragazzo-guida-5-000-km-uccide-streamer-call-of-duty-v6-465265-640x16.jpg 900w, https://images.everyeye.it/img-notizie/litigano-online-ragazzo-guida-5-000-km-uccide-streamer-call-of-duty-v6-465265-300x300.jpg 3840w" sizes="100vw" alt="Litigano online: ragazzo guida per 5.000 Km e uccide uno streamer di Call of Duty"></li><li><a href="https://www.everyeye.it/notizie/gta-online-rockstar-cancellando-personaggi-chi-usato-exploit-soldi-465290.html" rel="bookmark" title="GTA Online: Rockstar sta cancellando i personaggi di chi ha usato l'exploit dei soldi"><b><span>7 commenti</span>GTA Online: Rockstar sta cancellando i personaggi di chi ha usato l'exploit dei soldi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gta-online-rockstar-cancellando-personaggi-chi-usato-exploit-soldi-v4-465290-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gta-online-rockstar-cancellando-personaggi-chi-usato-exploit-soldi-v4-465290-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gta-online-rockstar-cancellando-personaggi-chi-usato-exploit-soldi-v4-465290-300x300.jpg 3840w" sizes="100vw" alt="GTA Online: Rockstar sta cancellando i personaggi di chi ha usato l'exploit dei soldi"></li><li><a href="https://www.everyeye.it/notizie/ps5-verra-lanciata-meta-novembre-xbox-series-x-nuovo-report-465294.html" rel="bookmark" title="PS5 uscir&agrave; a met&agrave; novembre, dopo Xbox Series X? Nuovo report"><b><span>21 commenti</span>PS5 uscir&agrave; a met&agrave; novembre, dopo Xbox Series X? Nuovo report</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-uscir-agrave-met-agrave-novembre-xbox-series-x-nuovo-report-v8-465294-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-uscir-agrave-met-agrave-novembre-xbox-series-x-nuovo-report-v8-465294-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-uscir-agrave-met-agrave-novembre-xbox-series-x-nuovo-report-v8-465294-300x300.jpg 3840w" sizes="100vw" alt="PS5 uscir&agrave; a met&agrave; novembre, dopo Xbox Series X? Nuovo report"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=465504&_=1598739330" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001266.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
