<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Flight Simulator: stasera su Twitch il tutorial sul Cessna Citation CJ3 con LoreSka</title>
<meta name="description" content="Tutti i dettagli sul secondo appuntamento della nostra serie Twitch a tema Microsoft Flight Simulator con LoreSka."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-468294.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-468294.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Flight Simulator: stasera su Twitch il tutorial sul Cessna Citation CJ3 con LoreSka">
<meta name="twitter:description" content="Tutti i dettagli sul secondo appuntamento della nostra serie Twitch a tema Microsoft Flight Simulator con LoreSka.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-v3-468294.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Flight Simulator: stasera su Twitch il tutorial sul Cessna Citation CJ3 con LoreSka" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-468294.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-v3-468294.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-v3-468294.jpg" />
<meta property="og:description" content="Tutti i dettagli sul secondo appuntamento della nostra serie Twitch a tema Microsoft Flight Simulator con LoreSka." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001326.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001326.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "468294"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "flightsimulator2019"; var scheda_speciale = "0"; var label_n	= "Microsoft Flight Simulator"; var amazon_asin = ""; var id_scheda_pagina = "42528"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "918466" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-468294.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '468294');googletag.pubads().setTargeting('keyword', 'flightsimulator2019');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, Xbox One X, Xbox One, PC');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Giovanni Panzano');ga('set', 'dimension4', '9-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div id="iastopskin" class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/flight-simulator-2019/" itemprop="item" title="Microsoft Flight Simulator">
			<span itemprop="name">Microsoft Flight Simulator</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/flight-simulator-2019/" itemprop="item" title="Notizie Microsoft Flight Simulator">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Flight Simulator: stasera su Twitch il tutorial sul Cessna Citation CJ3 con LoreSka</h1>
		
</div>

<div class="artwork_news bassax">
<div id="seguitop42528" data-id="42528" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-v3-468294-1280x720.jpg" alt="Flight Simulator: stasera su Twitch il tutorial sul Cessna Citation CJ3 con LoreSka">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-v3-468294-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42528'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/flight-simulator-2019/" title="Microsoft Flight Simulator" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/microsoft-flight-simulator-v8-42528-28x28.jpg" alt="Microsoft Flight Simulator"><b>Microsoft Flight Simulator</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-flight-simulator-vera-next-gen-simulatore-49774.html" class="ico-recensione" title="Microsoft Flight Simulator recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/articoli/guide/flight-simulator-2019/" class="ico-guida" title="Microsoft Flight Simulator Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/flight-simulator-2019/" class="ico-articoli" title="Microsoft Flight Simulator articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/flight-simulator-2019/" class="ico-news" title="Microsoft Flight Simulator notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/flight-simulator-2019/" class="ico-video" title="Microsoft Flight Simulator video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/flight-simulator-2019/" class="ico-img" title="Microsoft Flight Simulator immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/giovanni-panzano-10258/" rel="author" title="Giovanni Panzano" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Giovanni Panzano</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-468294.html"/><b><time itemprop="datePublished" datetime="2020-09-13T11:27:00+02:00">13 Settembre 2020, ore 11:27</time></b></div>

					<div id="inread" class="testo_notizia"><p>Continua la nostra serie a cadenza settimanale in onda su Twitch e dedicata interamente a <strong>Microsoft Flight Simulator</strong> in compagnia di <strong>Lorenzo "LoreSka" Mosna</strong>. Dopo una prima lezione di volo incentrata sulla <a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-lezioni-volo-twitch-nuova-serie-6-settembre-466756.html">pianificazione e l&#8217;esecuzione di un volo IFR</a>, questa volta esploreremo uno specifico velivolo: il <strong>Cessna Citation CJ3</strong>.</p><p>Nel corso di questo secondo appuntamento verr&agrave; quindi approfondito l'utilizzo del velivolo appartenente alla categoria dei <strong>business jet</strong> e prodotto dall'azienda statunitense <strong>Cessna Aircraft Company</strong>. Chiunque voglia conoscere tutti i segreti di questo jet potr&agrave; quindi seguire la diretta in streaming per poi cimentarsi di persona nel simulatore targato Microsoft, che vi ricordiamo &egrave; scaricabile gratuitamente dagli abbonati a Xbox Game Pass su PC tramite l'applicazione Xbox.</p>
<p>L'appuntamento &egrave; quindi fissato alle <strong>ore 21:00 di oggi, domenica 13 settembre 2020</strong>, sul <a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener">canale Twitch di Everyeye</a>. Nel caso in cui non fosse per voi possibile seguire in diretta la lezione, potrete recuperarla in un secondo momento direttamente su Twitch nella sezione dedicata alle trasmissioni passate o sul <a href="https://www.youtube.com/channel/UCcTnYI2ovPd8kqSogpyVqkA" target="_blank" rel="nofollow noopener">canale Everyeye On Demand su YouTube</a>.</p>
<p>Vi ricordiamo che sulle nostre pagine trovate anche una guida con i <a href="https://www.everyeye.it/articoli/guida-microsoft-flight-simulator-nuovi-aspiranti-piloti-49844.html">consigli per iniziare a giocare a Microsoft Flight Simulator</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Giovanni Panzano (giovanni.panzano@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/flight-simulator-stasera-twitch-tutorial-cessna-citation-cj3-loreska-468294.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('flightsimulator2019');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/guida-microsoft-flight-simulator-nuovi-aspiranti-piloti-49844.html">
        <div class="wraper-corr">
            <span><i>guida</i>
			<h3>Microsoft Flight Simulator: la guida per nuovi aspiranti piloti</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/microsoft-flight-simulator-guida-nuovi-aspiranti-piloti-guida-v10-49844-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Microsoft Flight Simulator</b></p><ul><li><a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-versioni-xbox-saranno-sorprendenti-promette-microsoft-467607.html">Microsoft Flight Simulator: le versioni Xbox 'saranno sorprendenti', promette Microsoft</a></li><li><a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-decolliamo-insieme-lezioni-volo-lorenzo-mosna-467058.html">Microsoft Flight Simulator: decolliamo insieme, ecco la prima lezione di volo</a></li><li><a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-lezioni-volo-twitch-nuova-serie-6-settembre-466756.html">Microsoft Flight Simulator: lezioni di volo su Twitch, nuova serie dal 6 settembre</a></li><li><a href="https://www.everyeye.it/notizie/flight-simulator-quota-1-milione-giocatori-video-celebra-kolossal-microsoft-466423.html">Flight Simulator a quota 1 milione di giocatori! Un video celebra il kolossal Microsoft</a></li><li><a href="https://www.everyeye.it/notizie/microsoft-flight-simulator-scenari-spettacolari-what-wonderful-world-466330.html">Microsoft Flight Simulator e scenari spettacolari: What a Wonderful World!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/spider-man-miles-morales-ps5-insomniac-torna-parlare-ray-tracing-468288.html">Spider-Man Miles Morales su PS5: Insomniac torna a parlare del Ray Tracing</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/xbox-series-x-s-potenziali-acquirenti-sondaggio-geoff-keighley-468300.html">Xbox Series X e S: ci sono molti potenziali acquirenti per un sondaggio di Geoff Keighley</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-sconti-ps4-migliori-giochi-5-euro-fifa-20-tomb-raider-49977.html" rel="bookmark" title="Sconti PS4: i migliori giochi a meno di 5 euro, da FIFA 20 a Tomb Raider" class="titolo_ann">Sconti PS4: i migliori giochi in offerta a meno di 5 euro</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-sconti-ps4-migliori-giochi-5-euro-fifa-20-tomb-raider-49977.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sconti-ps4-migliori-giochi-offerta-5-euro-v3-34621-575x368.jpg" alt="Sconti PS4: i migliori giochi in offerta a meno di 5 euro">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-tennis-world-tour-2-gioco-scia-grande-slam-50050.html" rel="bookmark" title="Tennis World Tour 2: un gioco sulla scia del Grande Slam" class="titolo_ann">Tennis World Tour 2: a caccia del Grande Slam</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-tennis-world-tour-2-gioco-scia-grande-slam-50050.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tennis-world-tour-2-caccia-slam-v2-34620-575x368.jpg" alt="Tennis World Tour 2: a caccia del Grande Slam">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/ps5-siamo-appuntamento-streaming-mercoledi-16-settembre-468187.html#anchor_commenti" class="com_annx" rel="nofollow">138</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/ps5-siamo-appuntamento-streaming-mercoledi-16-settembre-468187.html" rel="bookmark" title="PS5, data e prezzo: ci siamo! evento annunciato per mercoledì 16 settembre" class="titolo_ann">PS5, data e prezzo ci siamo! Sony annuncia un evento per il 16 settembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/ps5-siamo-appuntamento-streaming-mercoledi-16-settembre-468187.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ps5-data-prezzo-siamo-sony-annuncia-evento-16-settembre-v11-34618-575x368.jpg" alt="PS5, data e prezzo ci siamo! Sony annuncia un evento per il 16 settembre">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-final-fantasy-crystal-chronicles-remastered-caccia-mirra-50088.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-final-fantasy-crystal-chronicles-remastered-caccia-mirra-50088.html" rel="bookmark" title="Final Fantasy Crystal Chronicles Remastered Recensione: a caccia di Mirra" class="titolo_ann">Final Fantasy Crystal Chronicles Remastered: un cristallo poco lucente</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-final-fantasy-crystal-chronicles-remastered-caccia-mirra-50088.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/final-fantasy-crystal-chronicles-remastered-cristallo-lucente-v4-34617-575x368.jpg" alt="Final Fantasy Crystal Chronicles Remastered: un cristallo poco lucente">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-call-of-duty-black-ops-cold-war-storia-guerra-fredda-49984.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-call-of-duty-black-ops-cold-war-storia-guerra-fredda-49984.html" rel="bookmark" title="Call of Duty Black Ops Cold War: la storia della Guerra Fredda" class="titolo_ann">Call of Duty Black Ops Cold War: rivivere la Guerra Fredda</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-call-of-duty-black-ops-cold-war-storia-guerra-fredda-49984.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/call-of-duty-black-ops-cold-war-rivivere-guerra-fredda-v3-34615-575x368.jpg" alt="Call of Duty Black Ops Cold War: rivivere la Guerra Fredda">
			</a>
</article><article data-id="6">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-sconti-playstation-vr-cinque-giochi-imperdibili-offerta-50095.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-sconti-playstation-vr-cinque-giochi-imperdibili-offerta-50095.html" rel="bookmark" title="Sconti PlayStation VR: cinque giochi imperdibili in offerta" class="titolo_ann">Offerte PlayStation VR: cinque giochi imperdibili in sconto</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-sconti-playstation-vr-cinque-giochi-imperdibili-offerta-50095.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/offerte-playstation-vr-cinque-giochi-imperdibili-sconto-v2-34614-575x368.jpg" alt="Offerte PlayStation VR: cinque giochi imperdibili in sconto">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Microsoft Flight Simulator</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/microsoft-flight-simulator-v8-42528-340.jpg" alt="Microsoft Flight Simulator"/>            
            
            <div id="segui42528" data-id="42528" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch42528sis52" class="chk-ico-collezione" data-id="42528" data-sezione="52"/><label for="sch42528sis52">Xbox Series X</label></li><li><input type="checkbox" id="sch42528sis46" class="chk-ico-collezione" data-id="42528" data-sezione="46"/><label for="sch42528sis46">Xbox One X</label></li><li><input type="checkbox" id="sch42528sis42" class="chk-ico-collezione" data-id="42528" data-sezione="42"/><label for="sch42528sis42">Xbox One</label></li><li><input type="checkbox" id="sch42528sis4" class="chk-ico-collezione" data-id="42528" data-sezione="4"/><label for="sch42528sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '42528'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>Xbox One X</li>
<li>Xbox One</li>
<li>Xbox Series X</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>18/08/2020</b></li>
<li>Xbox One X : <b>xxxx</b></li>
<li>Xbox One : <b>xxxx</b></li>
<li>Xbox Series X : <b>xxxx</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Simulatore di volo</i></li><li><b>Sviluppatore:</b> <i>Asobo Studio</i></li><li><b>Publisher:</b> <i>Xbox Game Studios</i></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Microsoft Flight Simulator </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">11</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">8.6</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/prince-of-persia-le-sabbie-tempo-remake-ubisoft-risponde-critiche-grafica-468043.html" rel="bookmark" title="Prince of Persia Le Sabbie del Tempo Remake: Ubisoft risponde alle critiche sulla grafica"><b><span>61 commenti</span>Prince of Persia Le Sabbie del Tempo Remake: Ubisoft risponde alle critiche sulla grafica</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-remake-ubisoft-risponde-critiche-grafica-v3-468043-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-remake-ubisoft-risponde-critiche-grafica-v3-468043-640x16.jpg 900w, https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-remake-ubisoft-risponde-critiche-grafica-v3-468043-300x300.jpg 3840w" sizes="100vw" alt="Prince of Persia Le Sabbie del Tempo Remake: Ubisoft risponde alle critiche sulla grafica"></li><li><a href="https://www.everyeye.it/notizie/xbox-series-s-non-supportera-versioni-enhanced-xbox-one-x-microsoft-conferma-468108.html" rel="bookmark" title="Xbox Series S non supporter&agrave; le versioni 'Enhanced' di Xbox One X, Microsoft conferma"><b><span>71 commenti</span>Xbox Series S non supporter&agrave; le versioni 'Enhanced' di Xbox One X, Microsoft conferma</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-series-s-non-supporter-agrave-versioni-enhanced-xbox-one-x-microsoft-conferma-v3-468108-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xbox-series-s-non-supporter-agrave-versioni-enhanced-xbox-one-x-microsoft-conferma-v3-468108-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xbox-series-s-non-supporter-agrave-versioni-enhanced-xbox-one-x-microsoft-conferma-v3-468108-300x300.jpg 3840w" sizes="100vw" alt="Xbox Series S non supporter&agrave; le versioni 'Enhanced' di Xbox One X, Microsoft conferma"></li><li><a href="https://www.everyeye.it/notizie/xbox-series-s-mostrata-luglio-n-e-accorto-468140.html" rel="bookmark" title="Xbox Series S era gi&agrave; stata mostrata a luglio, ma nessuno se n'&egrave; accorto"><b><span>34 commenti</span>Xbox Series S era gi&agrave; stata mostrata a luglio, ma nessuno se n'&egrave; accorto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-series-s-gi-agrave-mostrata-luglio-n-egrave-accorto-v8-468140-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xbox-series-s-gi-agrave-mostrata-luglio-n-egrave-accorto-v8-468140-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xbox-series-s-gi-agrave-mostrata-luglio-n-egrave-accorto-v8-468140-300x300.jpg 3840w" sizes="100vw" alt="Xbox Series S era gi&agrave; stata mostrata a luglio, ma nessuno se n'&egrave; accorto"></li><li><a href="https://www.everyeye.it/notizie/ps5-siamo-appuntamento-streaming-mercoledi-16-settembre-468187.html" rel="bookmark" title="PS5, data e prezzo: ci siamo! evento annunciato per mercoled&igrave; 16 settembre"><b><span>138 commenti</span>PS5, data e prezzo: ci siamo! evento annunciato per mercoled&igrave; 16 settembre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-data-prezzo-siamo-evento-annunciato-mercoled-igrave-16-settembre-v12-468187-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-data-prezzo-siamo-evento-annunciato-mercoled-igrave-16-settembre-v12-468187-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-data-prezzo-siamo-evento-annunciato-mercoled-igrave-16-settembre-v12-468187-300x300.jpg 3840w" sizes="100vw" alt="PS5, data e prezzo: ci siamo! evento annunciato per mercoled&igrave; 16 settembre"></li><li><a href="https://www.everyeye.it/notizie/ps5-uscita-data-svelata-amazon-it-facciamo-chiarezza-468012.html" rel="bookmark" title="PS5 uscita: data svelata da Amazon.it? Facciamo chiarezza"><b><span>7 commenti</span>PS5 uscita: data svelata da Amazon.it? Facciamo chiarezza</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-uscita-data-svelata-amazon-it-chiarezza-v6-468012-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-uscita-data-svelata-amazon-it-chiarezza-v6-468012-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-uscita-data-svelata-amazon-it-chiarezza-v6-468012-300x300.jpg 3840w" sizes="100vw" alt="PS5 uscita: data svelata da Amazon.it? Facciamo chiarezza"></li><li><a href="https://www.everyeye.it/notizie/prince-of-persia-le-sabbie-tempo-remake-spunta-rete-misteriosa-immagine-468118.html" rel="bookmark" title="Prince of Persia Le Sabbie del Tempo Remake e la grafica: spunta una misteriosa immagine!"><b><span>19 commenti</span>Prince of Persia Le Sabbie del Tempo Remake e la grafica: spunta una misteriosa immagine!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-remake-grafica-spunta-misteriosa-immagine-v4-468118-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-remake-grafica-spunta-misteriosa-immagine-v4-468118-640x16.jpg 900w, https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-remake-grafica-spunta-misteriosa-immagine-v4-468118-300x300.jpg 3840w" sizes="100vw" alt="Prince of Persia Le Sabbie del Tempo Remake e la grafica: spunta una misteriosa immagine!"></li><li><a href="https://www.everyeye.it/articoli/speciale-captain-tsubasa-rise-of-new-champions-calciatori-forti-gioco-50085.html" rel="bookmark" title="Captain Tsubasa Rise of New Champions: i calciatori pi&ugrave; forti del gioco"><b><span>2 commenti</span>Captain Tsubasa Rise of New Champions: i calciatori pi&ugrave; forti del gioco</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/captain-tsubasa-rise-of-new-champions-calciatori-pi-ugrave-forti-gioco-speciale-v9-50085-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/captain-tsubasa-rise-of-new-champions-calciatori-pi-ugrave-forti-gioco-speciale-v9-50085-640x16.jpg 900w, https://images.everyeye.it/img-articoli/captain-tsubasa-rise-of-new-champions-calciatori-pi-ugrave-forti-gioco-speciale-v9-50085-300x300.jpg 3840w" sizes="100vw" alt="Captain Tsubasa Rise of New Champions: i calciatori pi&ugrave; forti del gioco"></li><li><a href="https://www.everyeye.it/notizie/ps5-evento-data-prezzo-sony-nasconde-project-nimble-immagine-annuncio-468258.html" rel="bookmark" title="PS5 e l'evento su data e prezzo: l'annuncio nasconde Project Nimble, di cosa si tratta?"><b><span>29 commenti</span>PS5 e l'evento su data e prezzo: l'annuncio nasconde Project Nimble, di cosa si tratta?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-evento-data-prezzo-annuncio-nasconde-project-nimble-cosa-tratta-v4-468258-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-evento-data-prezzo-annuncio-nasconde-project-nimble-cosa-tratta-v4-468258-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-evento-data-prezzo-annuncio-nasconde-project-nimble-cosa-tratta-v4-468258-300x300.jpg 3840w" sizes="100vw" alt="PS5 e l'evento su data e prezzo: l'annuncio nasconde Project Nimble, di cosa si tratta?"></li><li><a href="https://www.everyeye.it/notizie/final-fantasy-16-evento-ps5-data-prezzo-square-enix-alimenta-rumor-468261.html" rel="bookmark" title="Final Fantasy 16 all'evento PS5 su data e prezzo? Square Enix alimenta i rumor"><b><span>30 commenti</span>Final Fantasy 16 all'evento PS5 su data e prezzo? Square Enix alimenta i rumor</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/final-fantasy-16-all-evento-ps5-data-prezzo-square-enix-alimenta-rumor-v6-468261-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/final-fantasy-16-all-evento-ps5-data-prezzo-square-enix-alimenta-rumor-v6-468261-640x16.jpg 900w, https://images.everyeye.it/img-notizie/final-fantasy-16-all-evento-ps5-data-prezzo-square-enix-alimenta-rumor-v6-468261-300x300.jpg 3840w" sizes="100vw" alt="Final Fantasy 16 all'evento PS5 su data e prezzo? Square Enix alimenta i rumor"></li><li><a href="https://www.everyeye.it/notizie/prince-of-persia-le-sabbie-tempo-originale-vs-remake-video-confronto-467997.html" rel="bookmark" title="Prince of Persia Le Sabbie del Tempo: originale vs Remake in un video confronto"><b><span>20 commenti</span>Prince of Persia Le Sabbie del Tempo: originale vs Remake in un video confronto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-tempo-originale-vs-remake-video-confronto-v3-467997-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-tempo-originale-vs-remake-video-confronto-v3-467997-640x16.jpg 900w, https://images.everyeye.it/img-notizie/prince-of-persia-sabbie-tempo-originale-vs-remake-video-confronto-v3-467997-300x300.jpg 3840w" sizes="100vw" alt="Prince of Persia Le Sabbie del Tempo: originale vs Remake in un video confronto"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=468294&_=1599999475" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001266.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
