<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Fortnite Capitolo 4, dal lancio della nuova mappa alle Collaborazioni: le ultime da Epic</title>
<meta name="description" content="Epic Games annuncia le Collaborazioni che caratterizzeranno le attività di dicembre della Stagione 1 di Fortnite Capitolo 4"/>
<link rel="canonical" href="https://www.everyeye.it/notizie/fortnite-capitolo-4-lancio-mappa-oollaborazioni-ultime-epic-622922.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/fortnite-capitolo-4-lancio-mappa-oollaborazioni-ultime-epic-622922.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Fortnite Capitolo 4, dal lancio della nuova mappa alle Collaborazioni: le ultime da Epic">
<meta name="twitter:description" content="Epic Games annuncia le Collaborazioni che caratterizzeranno le attività di dicembre della Stagione 1 di Fortnite Capitolo 4">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-lancio-mappa-collaborazioni-ultime-epic-v3-622922.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Fortnite Capitolo 4, dal lancio della nuova mappa alle Collaborazioni: le ultime da Epic" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/fortnite-capitolo-4-lancio-mappa-oollaborazioni-ultime-epic-622922.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-lancio-mappa-collaborazioni-ultime-epic-v3-622922.jpg" />
<meta property="og:description" content="Epic Games annuncia le Collaborazioni che caratterizzeranno le attività di dicembre della Stagione 1 di Fortnite Capitolo 4" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/mgalluzzi1" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-lancio-mappa-collaborazioni-ultime-epic-v3-622922-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001368.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001368.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "622922"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "fortnite"; var scheda_speciale = "0"; var label_n	= "Fortnite Capitolo 4"; var amazon_asin = ""; var id_scheda_pagina = "20414"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/fortnite-capitolo-4-lancio-mappa-oollaborazioni-ultime-epic-622922.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '622922');googletag.pubads().setTargeting('keyword', 'fortnite');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, PlayStation 5, PlayStation 4 Pro, Xbox One X, Nintendo Switch, Xbox One, PlayStation 4, PC, Android Games');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li><a href="https://www.everyeye.it/gaming/" rel="nofollow">Gaming</a></li>					
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/esport/" itemprop="url">Esport</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
<li class="topitem newvg"><a href="https://www.everyeye.it/gaming/" rel="nofollow">videogiochi</a></li>	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag lifestyle" data-id="lifestyle"><a href="https://lifestyle.everyeye.it" title="Everyeye Lifestyle">Lifestyle</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li>
        <li><a href="https://www.youtube.com/c/everyeye?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/fortnite/" itemprop="item" title="Fortnite Capitolo 4">
			<span itemprop="name">Fortnite Capitolo 4</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/fortnite/" itemprop="item" title="Notizie Fortnite Capitolo 4">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Fortnite Capitolo 4, dal lancio della nuova mappa alle Collaborazioni: le ultime da Epic</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop20414" data-id="20414" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Fortnite Capitolo 4, dal lancio della nuova mappa alle Collaborazioni: le ultime da Epic" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-lancio-mappa-collaborazioni-ultime-epic-v3-622922-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-lancio-mappa-collaborazioni-ultime-epic-v3-622922-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-lancio-mappa-collaborazioni-ultime-epic-v3-622922-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '20414'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/fortnite/" title="Fortnite Capitolo 4" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fortnite-capitolo-4-v31-20414-28x28.jpg" alt="Fortnite Capitolo 4"><b>Fortnite Capitolo 4</b>
			</a>
		</li>
<li><a href="https://www.everyeye.it/articoli/recensioni/fortnite/" class="ico-recensione" title="Fortnite Capitolo 4 recensioni">Recensioni</a></li><li><a href="https://www.everyeye.it/articoli/guide/fortnite/" class="ico-guida" title="Fortnite Capitolo 4 Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/fortnite/" class="ico-articoli" title="Fortnite Capitolo 4 articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/fortnite/" class="ico-news" title="Fortnite Capitolo 4 notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/fortnite/" class="ico-video" title="Fortnite Capitolo 4 video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/fortnite/" class="ico-img" title="Fortnite Capitolo 4 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/staff/michele-galluzzi-10272/" rel="author" title="Michele Galluzzi" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.everyeye.it/staff/michele-galluzzi-10272/"><p itemprop="name">Michele Galluzzi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/fortnite-capitolo-4-lancio-mappa-oollaborazioni-ultime-epic-622922.html"/><b><time itemprop="datePublished" datetime="2022-12-05T17:40:00+01:00">5 Dicembre 2022, ore 17:40</time></b></div>

					<div id="inread" class="testo_notizia"><p>La riapertura dei server di Fortnite con l'arrivo della <a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-trailer-presentazione-svela-mappa-622668.html">nuova mappa di Fortnite Capitolo 4 </a> fa da sfondo alle ultime novità condivise sui social da Epic Games sulle Collaborazioni per le attività della Stagione 1 nel mese di dicembre.</p><p>La progressione delle sfide da svolgere esplorando i biomi della nuova ambientazione di Fortnite Capitolo 4 terr&agrave; conto delle collaborazioni sancite da Epic per aggiungere ulteriore originalit&agrave; e unicit&agrave; al gi&agrave; enorme <strong>multiverso battle royale dello sparatutto gratuito</strong>.</p>
<p>La nuova clip condivisa dal publisher e sviluppatore americano preannuncia l'arrivo a dicembre di <a href="https://tech.everyeye.it/notizie/mrbeast-supera-pewdiepie-re-youtuber-619510.html">MrBeast, il Re degli youtuber che ha superato PewDiePie</a>. Sempre nel mese di dicembre assisteremo all'ingresso nell'agone free to play di Fortnite dei personaggi di <strong>My Hero Academia</strong>. Ma non &egrave; tutto.</p>
<p>Nel corso del mese, anche uno dei campioni pi&ugrave; acclamati del basket NBA far&agrave; compagnia ai visitatori dell'isola di Fortnite Capitolo 4: ci riferiamo a <strong>Giannis Antetokounmpo</strong>, l'ala dei Milwaukee Bucks. Con ogni probabilit&agrave;, durante le festivit&agrave; di fine anno ci saranno ulteriori sorprese ed eventi a cui partecipare insieme ai tanti appassionati di battle royale che stanno affollando i server dello sparatutto gratuito per completare le nuove attivit&agrave; e dare un'occhiata alla <a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-implementa-unreal-engine-5-1-ps5-xbox-series-x-124-s-pc-622712.html">grafica nextgen di Fortnite su Unreal Engine 5.1</a> per PC, PS5 e Xbox Series X/S.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Michele Galluzzi (satiradanzante@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/fortnite-capitolo-4-lancio-mappa-oollaborazioni-ultime-epic-622922.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('fortnite');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Did you find everything during <a href="https://twitter.com/hashtag/FortniteFracture?src=hash&ref_src=twsrc%5Etfw">#FortniteFracture</a>? There's more to come this month in <a href="https://twitter.com/hashtag/FortniteChapter4?src=hash&ref_src=twsrc%5Etfw">#FortniteChapter4</a>... &#128293; <a href="https://t.co/BtRPQ2mSK3">pic.twitter.com/BtRPQ2mSK3</a></p>— Fortnite (@FortniteGame) <a href="https://twitter.com/FortniteGame/status/1599780877382434816?ref_src=twsrc%5Etfw">December 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-novita-fortnite-stagione-4-spiderverse-cromo-blob-58915.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Le novit&agrave; di Fortnite Stagione 4: Spiderverse, Cromo e Blob</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-novit-agrave-fortnite-stagione-4-spiderverse-cromo-blob-speciale-v9-58915-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Fortnite Capitolo 4</b></p><ul><li><a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-geralt-the-witcher-moto-novita-stagione-1-622870.html">Fortnite Capitolo 4: da Geralt di The Witcher alle moto, le novità della Stagione 1</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-x-the-witcher-geralt-rivia-sbloccabile-battle-pass-622853.html">Fortnite x The Witcher: Geralt di Rivia sbloccabile nel nuovo Battle Pass</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-unreal-engine-5-1-scatti-comparativi-mostrano-lumen-nanite-622844.html">Fortnite in Unreal Engine 5.1: gli scatti comparativi mostrano Lumen e Nanite in azione</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-arrivano-geralt-doom-slayer-gray-fox-metal-gear-622777.html">Fortnite Capitolo 4: arrivano Geralt e il Doom Slayer, forse anche Gray Fox di Metal Gear</a></li><li><a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-consigli-epic-giocarlo-grafica-nextgen-622758.html">Fortnite Capitolo 4: i consigli di Epic per giocarlo al meglio con la 'grafica nextgen'</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/mario-rabbids-sparks-of-hope-edizioni-preordine-amazon-596335.html">Mario + Rabbids Sparks Of Hope: il gioco scende ancora di prezzo su Amazon</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/blacktail-leggenda-baba-yaga-affascinante-gameplay-622927.html">Blacktail: la leggenda di Baba Yaga è ancora più affascinante nel nuovo gameplay</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Videogiochi</b>
					<a href="https://www.everyeye.it/articoli/speciale-assassin-s-creed-valhalla-mirage-addio-eivor-benvenuta-roshan-59780.html" rel="bookmark" title="Assassin''s Creed Valhalla e Mirage: addio Eivor, benvenuta Roshan" class="titolo_ann">Assassin's Creed Valhalla The Last Chapter: l'ultima missione di Eivor</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-assassin-s-creed-valhalla-mirage-addio-eivor-benvenuta-roshan-59780.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/assassin-s-creed-valhalla-the-last-chapter-missione-eivor-v3-45204-575x368.webp" alt="Assassin's Creed Valhalla The Last Chapter: l'ultima missione di Eivor">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-171-brasile-clone-gta-sparatorie-furti-favelas-59777.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-171-brasile-clone-gta-sparatorie-furti-favelas-59777.html" rel="bookmark" title="171: dal Brasile il clone di GTA, tra sparatorie e furti nelle favelas" class="titolo_ann">171: il clone brasiliano di GTA, tra sparatorie e scippi nelle favelas</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-171-brasile-clone-gta-sparatorie-furti-favelas-59777.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/171-clone-brasiliano-gta-sparatorie-scippi-favelas-v9-45199-575x368.webp" alt="171: il clone brasiliano di GTA, tra sparatorie e scippi nelle favelas">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/the-game-awards-2022-segui-premiazione-goty-maratona8-dicembre-622755.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Live</b>
					<a href="https://www.everyeye.it/notizie/the-game-awards-2022-segui-premiazione-goty-maratona8-dicembre-622755.html" rel="bookmark" title="The Game Awards 2022: segui con noi la premiazione del GOTY, maratone live dall'8 dicembre" class="titolo_ann">The Game Awards 2022: segui con noi la premiazione del GOTY, maratona dall'8 dicembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/the-game-awards-2022-segui-premiazione-goty-maratona8-dicembre-622755.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-game-awards-2022-segui-premiazione-goty-maratona-dall-8-dicembre-v5-45196-575x368.webp" alt="The Game Awards 2022: segui con noi la premiazione del GOTY, maratona dall'8 dicembre">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-last-of-us-trailer-hbo-prepara-straziarci-cuore-59781.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-last-of-us-trailer-hbo-prepara-straziarci-cuore-59781.html" rel="bookmark" title="The Last of Us: HBO si prepara a straziarci il cuore" class="titolo_ann">The Last of Us: HBO si prepara a straziarci il cuore</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-last-of-us-trailer-hbo-prepara-straziarci-cuore-59781.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-last-of-us-hbo-prepara-straziarci-cuore-v3-45201-575x368.webp" alt="The Last of Us: HBO si prepara a straziarci il cuore">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Offerta</b>
					<a href="https://www.everyeye.it/notizie/regali-natale-nintendo-console-switch-videogiochi-accessori-622552.html" rel="bookmark" title="Regali di Natale Nintendo: console Switch, videogiochi e accessori" class="titolo_ann">Regali di Natale Nintendo: console Switch, videogiochi e accessori</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/regali-natale-nintendo-console-switch-videogiochi-accessori-622552.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/regali-natale-nintendo-console-switch-videogiochi-accessori-v2-45203-575x368.webp" alt="Regali di Natale Nintendo: console Switch, videogiochi e accessori">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-geralt-the-witcher-moto-novita-stagione-1-622870.html" rel="bookmark" title="Fortnite Capitolo 4: da Geralt di The Witcher alle moto, le novità della Stagione 1" class="titolo_ann">Fortnite Capitolo 4: da Geralt di The Witcher alle moto, le novità della Stagione 1</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-geralt-the-witcher-moto-novita-stagione-1-622870.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fortnite-capitolo-4-geralt-the-witcher-moto-novita-stagione-1-v3-45200-575x368.webp" alt="Fortnite Capitolo 4: da Geralt di The Witcher alle moto, le novità della Stagione 1">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Fortnite Capitolo 4</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fortnite-capitolo-4-v31-20414-340.jpg" alt="Fortnite Capitolo 4"/>            
            
            <div id="segui20414" data-id="20414" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch20414sis52" class="chk-ico-collezione" data-id="20414" data-sezione="52"/><label for="sch20414sis52">Xbox Series X</label></li><li><input type="checkbox" id="sch20414sis49" class="chk-ico-collezione" data-id="20414" data-sezione="49"/><label for="sch20414sis49">PS5</label></li><li><input type="checkbox" id="sch20414sis47" class="chk-ico-collezione" data-id="20414" data-sezione="47"/><label for="sch20414sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch20414sis46" class="chk-ico-collezione" data-id="20414" data-sezione="46"/><label for="sch20414sis46">Xbox One X</label></li><li><input type="checkbox" id="sch20414sis45" class="chk-ico-collezione" data-id="20414" data-sezione="45"/><label for="sch20414sis45">Switch</label></li><li><input type="checkbox" id="sch20414sis42" class="chk-ico-collezione" data-id="20414" data-sezione="42"/><label for="sch20414sis42">Xbox One</label></li><li><input type="checkbox" id="sch20414sis41" class="chk-ico-collezione" data-id="20414" data-sezione="41"/><label for="sch20414sis41">PS4</label></li><li><input type="checkbox" id="sch20414sis4" class="chk-ico-collezione" data-id="20414" data-sezione="4"/><label for="sch20414sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '20414'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
<li>Mobile Gaming</li>
<li>Switch</li>
<li>PS4 Pro</li>
<li>Xbox One X</li>
<li>PS5</li>
<li>Xbox Series X</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>04/12/2021</b></li>
<li>PS4 : <b>04/12/2021</b></li>
<li>Xbox One : <b>04/12/2021</b></li>
<li>Mobile Gaming : <b>04/12/2021</b></li>
<li>Switch : <b>04/12/2021</b></li>
<li>PS4 Pro : <b>04/12/2021</b></li>
<li>Xbox One X : <b>04/12/2021</b></li>
<li>PS5 : <b>04/12/2021</b></li>
<li>Xbox Series X : <b>04/12/2021</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione</i></li><li><b>Sviluppatore:</b> <i>Epic Games</i></li><li><b>Publisher:</b> <i>Epic Games</i></li><li><b>Pegi:</b> 16+</li><li><b>Lingua:</b> <i>Tutto in Italiano</i></li><li><b>Sito Ufficiale:</b> <a href="https://www.epicgames.com/fortnite/it/home" target="_blank" rel="nofollow noopener">Link</a></li><li><b>Multiplayer Online:</b> Multiplayer online oltre i 32 Giocatori</li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Online</li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/796689-fortnite-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Xbox One</b> <span>[78] post</span></a></li><li><a href="https://forum.everyeye.it/invision/index.php/topic/702723-fortnite-%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Pc</b> <span>[34] post</span></a></li>  
    </ul>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Fortnite Capitolo 4 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">1505</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">8.1</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/fortnite-offline-disponibile-patch-capitolo-4-quando-tornano-online-server-622681.html" rel="bookmark" title="Fortnite &egrave; tornato online: la Stagione 1 del Capitolo 4 &egrave; iniziata!"><b><span>3 commenti</span>Fortnite &egrave; tornato online: la Stagione 1 del Capitolo 4 &egrave; iniziata!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-egrave-tornato-online-stagione-1-capitolo-4-egrave-iniziata-v7-622681-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/fortnite-egrave-tornato-online-stagione-1-capitolo-4-egrave-iniziata-v7-622681-640x16.webp 900w, https://images.everyeye.it/img-notizie/fortnite-egrave-tornato-online-stagione-1-capitolo-4-egrave-iniziata-v7-622681-400x400.webp 3840w" sizes="100vw" alt="Fortnite &egrave; tornato online: la Stagione 1 del Capitolo 4 &egrave; iniziata!"></li><li><a href="https://www.everyeye.it/notizie/nintendo-eshop-3-bei-giochi-switch-sconto-2-euro-622710.html" rel="bookmark" title="Nintendo eShop: ci sono 3 bei giochi Switch in sconto a meno di 2 &euro;"><b>Nintendo eShop: ci sono 3 bei giochi Switch in sconto a meno di 2 &euro;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nintendo-eshop-3-bei-giochi-switch-sconto-2-euro-v3-622710-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/nintendo-eshop-3-bei-giochi-switch-sconto-2-euro-v3-622710-640x16.webp 900w, https://images.everyeye.it/img-notizie/nintendo-eshop-3-bei-giochi-switch-sconto-2-euro-v3-622710-400x400.webp 3840w" sizes="100vw" alt="Nintendo eShop: ci sono 3 bei giochi Switch in sconto a meno di 2 &euro;"></li><li><a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-trailer-presentazione-svela-mappa-622668.html" rel="bookmark" title="Fortnite Capitolo 4: il trailer di presentazione svela la nuova mappa"><b>Fortnite Capitolo 4: il trailer di presentazione svela la nuova mappa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-trailer-presentazione-svela-mappa-v4-622668-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-trailer-presentazione-svela-mappa-v4-622668-640x16.webp 900w, https://images.everyeye.it/img-notizie/fortnite-capitolo-4-trailer-presentazione-svela-mappa-v4-622668-400x400.webp 3840w" sizes="100vw" alt="Fortnite Capitolo 4: il trailer di presentazione svela la nuova mappa"></li><li><a href="https://www.everyeye.it/notizie/call-of-duty-modern-warfare-2-giocatori-sviluppatori-vergognatevi-622753.html" rel="bookmark" title="Call Of Duty Modern Warfare 2, la community contro gli sviluppatori: 'Vergognatevi!'"><b><span>18 commenti</span>Call Of Duty Modern Warfare 2, la community contro gli sviluppatori: 'Vergognatevi!'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/call-of-duty-modern-warfare-2-community-sviluppatori-vergognatevi-v5-622753-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/call-of-duty-modern-warfare-2-community-sviluppatori-vergognatevi-v5-622753-640x16.webp 900w, https://images.everyeye.it/img-notizie/call-of-duty-modern-warfare-2-community-sviluppatori-vergognatevi-v5-622753-400x400.webp 3840w" sizes="100vw" alt="Call Of Duty Modern Warfare 2, la community contro gli sviluppatori: 'Vergognatevi!'"></li><li><a href="https://www.everyeye.it/notizie/god-of-war-perche-kratos-pelle-bianca-vero-motivo-554117.html" rel="bookmark" title="God of War: perch&eacute; Kratos ha la pelle bianca? Ecco il vero motivo"><b>God of War: perch&eacute; Kratos ha la pelle bianca? Ecco il vero motivo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/god-of-war-perch-eacute-kratos-pelle-bianca-vero-motivo-v14-554117-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/god-of-war-perch-eacute-kratos-pelle-bianca-vero-motivo-v14-554117-640x16.webp 900w, https://images.everyeye.it/img-notizie/god-of-war-perch-eacute-kratos-pelle-bianca-vero-motivo-v14-554117-400x400.webp 3840w" sizes="100vw" alt="God of War: perch&eacute; Kratos ha la pelle bianca? Ecco il vero motivo"></li><li><a href="https://www.everyeye.it/notizie/fortnite-frattura-addio-capitolo-3-tornado-distrugge-isola-evento-finale-622660.html" rel="bookmark" title="Fortnite Frattura, addio al Capitolo 3: l'evento finale distrugge e ricompone la mappa!"><b>Fortnite Frattura, addio al Capitolo 3: l'evento finale distrugge e ricompone la mappa!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-frattura-addio-capitolo-3-evento-finale-distrugge-ricompone-mappa-v5-622660-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/fortnite-frattura-addio-capitolo-3-evento-finale-distrugge-ricompone-mappa-v5-622660-640x16.webp 900w, https://images.everyeye.it/img-notizie/fortnite-frattura-addio-capitolo-3-evento-finale-distrugge-ricompone-mappa-v5-622660-400x400.webp 3840w" sizes="100vw" alt="Fortnite Frattura, addio al Capitolo 3: l'evento finale distrugge e ricompone la mappa!"></li><li><a href="https://www.everyeye.it/notizie/playstation-5-introvabile-crisi-finita-importanti-indicazioni-jim-ryan-622770.html" rel="bookmark" title="PlayStation 5 introvabile: la crisi finir&agrave; nel 2023? Importanti indicazioni da Jim Ryan"><b><span>37 commenti</span>PlayStation 5 introvabile: la crisi finir&agrave; nel 2023? Importanti indicazioni da Jim Ryan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-introvabile-crisi-finir-agrave-2023-importanti-indicazioni-jim-ryan-v5-622770-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-introvabile-crisi-finir-agrave-2023-importanti-indicazioni-jim-ryan-v5-622770-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-5-introvabile-crisi-finir-agrave-2023-importanti-indicazioni-jim-ryan-v5-622770-400x400.webp 3840w" sizes="100vw" alt="PlayStation 5 introvabile: la crisi finir&agrave; nel 2023? Importanti indicazioni da Jim Ryan"></li><li><a href="https://www.everyeye.it/notizie/fortnite-capitolo-4-isola-battle-pass-novita-gameplay-traile-622694.html" rel="bookmark" title="Fortnite Capitolo 4: dal Battle Pass alla mappa, tutte le novit&agrave; nel Gameplay Trailer"><b><span>1 commenti</span>Fortnite Capitolo 4: dal Battle Pass alla mappa, tutte le novit&agrave; nel Gameplay Trailer</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-battle-pass-mappa-novit-agrave-gameplay-trailer-v8-622694-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/fortnite-capitolo-4-battle-pass-mappa-novit-agrave-gameplay-trailer-v8-622694-640x16.webp 900w, https://images.everyeye.it/img-notizie/fortnite-capitolo-4-battle-pass-mappa-novit-agrave-gameplay-trailer-v8-622694-400x400.webp 3840w" sizes="100vw" alt="Fortnite Capitolo 4: dal Battle Pass alla mappa, tutte le novit&agrave; nel Gameplay Trailer"></li><li><a href="https://www.everyeye.it/notizie/the-callisti-protocol-gioco-scontato-amazon-622611.html" rel="bookmark" title="The Callisto Protocol: il gioco &egrave; gi&agrave; scontato su Amazon"><b>The Callisto Protocol: il gioco &egrave; gi&agrave; scontato su Amazon</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-callisto-protocol-gioco-egrave-gi-agrave-scontato-amazon-v9-622611-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-callisto-protocol-gioco-egrave-gi-agrave-scontato-amazon-v9-622611-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-callisto-protocol-gioco-egrave-gi-agrave-scontato-amazon-v9-622611-400x400.webp 3840w" sizes="100vw" alt="The Callisto Protocol: il gioco &egrave; gi&agrave; scontato su Amazon"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-premium-oggi-possibile-provare-tre-giochi-completi-622703.html" rel="bookmark" title="PlayStation Plus Premium: da oggi &egrave; possibile provare tre nuovi giochi completi"><b><span>1 commenti</span>PlayStation Plus Premium: da oggi &egrave; possibile provare tre nuovi giochi completi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-premium-oggi-egrave-possibile-provare-tre-giochi-completi-v4-622703-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-premium-oggi-egrave-possibile-provare-tre-giochi-completi-v4-622703-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-plus-premium-oggi-egrave-possibile-provare-tre-giochi-completi-v4-622703-400x400.webp 3840w" sizes="100vw" alt="PlayStation Plus Premium: da oggi &egrave; possibile provare tre nuovi giochi completi"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" target="_blank" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br /><a href="https://www.everyeye.it/staff/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | Immagini Stock di <a href="https://it.depositphotos.com/" rel="nofollow noopener" target="_blank">Depositphotos</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=622922&_=1670263395" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001419.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script async id="ebx" src="//applets.ebxcdn.com/ebx.js" data-applet-id="jjnyxgdl"></script></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
