<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!</title>
<meta name="description" content="Amazon.it ha aperto i preordini per la Bonus Edition di God of War, la quale include tre scudi extra per Kratos."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000804.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "https://www.everyeye.it/minify-css/93000804.css", document.getElementById("loadcss") );  
</script>

<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!">
<meta name="twitter:description" content="Amazon.it ha aperto i preordini per la Bonus Edition di God of War, la quale include tre scudi extra per Kratos.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-v3-319052.jpg">
<meta name="EdDateTime" content="2018/1/29">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-v3-319052-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-v3-319052.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-v3-319052.jpg" />
<meta property="og:description" content="Amazon.it ha aperto i preordini per la Bonus Edition di God of War, la quale include tre scudi extra per Kratos." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/davide.leoni" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "319052"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "godofwar4"; var scheda_speciale = "0"; var label_n	= "God of War"; var amazon_asin = ""; var id_scheda_pagina = "34208"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "814221" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://www.everyeye.it/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '319052');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '1-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-1', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye.it"></span></a>
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://www.everyeye.it/eventi/the-world-of-monster-hunter-180.html" title="Monster Hunter Worl">MHW</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/god-of-war-4/" itemprop="item" title="God of War">
			<span itemprop="name">God of War</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/god-of-war-4/" itemprop="item" title="Notizie God of War">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html" itemprop="item" title="God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!">
			<span itemprop="name">God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!</h1>
	<span> di <a href="mailto:idave84@gmail.com?SUBJECT=Segnala%20Contenuto" title="Davide Leoni" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-01-29T12:30:00+01:00">29 Gennaio 2018, ore 12:30</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop34208" data-id="34208" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-v3-319052-1280x720.jpg" alt="God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-v3-319052-1280x720.jpg">    
</div>
<script> var elenco_giochi = '34208'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>8</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://www.everyeye.it/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/god-of-war-4/" title="God of War" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/god-of-war-v8-34208-28x28.jpg" alt="God of War"><b>God of War</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/anteprima-god-of-war-analisi-del-nuovo-story-trailer-37004.html" class="ico-recensione" title="God of War anteprima">Anteprima</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/god-of-war-video-anteprima-della-nuova-avventura-kratos-dall-e3-los-angeles-295851.html" class="ico-video-rece" title="God of War video anteprima">Video Anteprima</a></li>	
		
			<li><a href="https://www.everyeye.it/articoli/god-of-war-4/" class="ico-articoli" title="God of War articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/god-of-war-4/" class="ico-news" title="God of War notizie"><span>107</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/god-of-war-4/" class="ico-video" title="God of War video"><span>23</span> Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/god-of-war-4/" class="ico-img" title="God of War immagini"><span>56</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody">La scorsa settimana <b>Sony</b> ha dato il via ai preordini delle edizioni Standard, Limited (disponibile solo nei punti vendita Unieuro in Italia) e Collector's di <b>God of War</b>, nelle scorse ore però Amazon Italia ha svelato anche l'esistenza della<b> Bonus Edition</b>, esclusiva per il rivenditore in questione.<p><strong>God of War Bonus Edition</strong> include il gioco completo, un tema dinamico per la HOME e tre scudi da usare in-game: <strong>Brocchiero della Fucina</strong>, <strong>Scudo Oscuro</strong> e<strong> Scudo dell'Anima Elfica Lucente</strong>, dei quali trovate le immagini in calce alla notizia.</p>
<ul>
<li>Prenota God of War Bonus Edition su Amazon.it (<a href="https://www.amazon.it/gp/product/B071JYSFH8/?tag=davegaming-21" target="_blank" rel="nofollow noopener">69.99 euro</a>)</li>
</ul>
<p>Ricordate che potete iscrivervi <a href="https://www.amazon.it/gp/prime/pipeline/landing?ie=UTF8&amp;tag=davegaming-21" target="_blank" rel="nofollow noopener">Amazon Prime</a> per ottenere la spedizione gratis, il servizio costa <strong>19.99 euro l'anno</strong> (il prezzo include anche l'accesso ad <a href="https://www.amazon.it/b?node=12092328031&amp;tag=davegaming-21" target="_blank" rel="nofollow noopener">Amazon Prime Video</a>) e il primo mese &egrave; completamente gratuito.<br /><br />Vi consigliamo quindi in ogni caso di iscrivervi, valutare la qualit&agrave; del servizio e decidere successivamente se rinnovare o meno il servizio in base alla vostra esperienza. Il costo dell'iscrizione per dodici mesi &egrave; piuttosto contenuto e <strong>i vantaggi per gli utenti Prime sono innegabili</strong>, in particolare per quanto riguarda le tempistiche e l'abbattimento di costi di spdizione.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">5</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/29012018/god-of-war_notizia.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/29012018/r-god-of-war_notizia.jpg" itemprop="contentURL" alt="God of War PS4: prenota la Bonus Edition disponibile in esclusiva su Amazon.it!"></a></span>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>God of War</b></p><ul><li><a href="https://www.everyeye.it/notizie/nessun-downgrade-per-god-of-war-parla-art-direct-sony-santa-monica-318839.html">Nessun downgrade per God of War, parla l'Art Director di Sony Santa Monica</a></li><li><a href="https://www.everyeye.it/notizie/god-of-war-video-mostra-miglioramenti-grafici-dal-2016-oggi-318728.html">God of War: un video mostra i miglioramenti grafici dal 2016 a oggi</a></li><li><a href="https://www.everyeye.it/articoli/anteprima-god-of-war-analisi-del-nuovo-story-trailer-37004.html">God of War: Analisi del nuovo story trailer</a></li><li><a href="https://www.everyeye.it/notizie/god-of-war-svelate-collector-s-limited-digital-edition-318527.html">God of War: svelate Collector's, Limited e Digital Edition</a></li><li><a href="https://www.everyeye.it/notizie/god-of-war-uscira-ufficialmente-ps4-20-aprile-318522.html">God of War uscirà su PS4 il 20 aprile, pubblicato un nuovo Story Trailer</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/fifa-18-vertice-della-classifica-italiana-console-della-settimana-15-21-gennaio-319048.html">FIFA 18 al vertice della classifica italiana console della settimana 15/21 gennaio</a><link rel="prefetch" href="https://www.everyeye.it/notizie/fifa-18-vertice-della-classifica-italiana-console-della-settimana-15-21-gennaio-319048.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/metal-gear-survive-spiegato-bene-storia-gameplay-multiplayer-tutto-quello-che-c-e-sapere-in-video-317859.html">Metal Gear Survive spiegato bene: storia, gameplay e multiplayer, tutto quello che c'è da sapere in un video</a><link rel="prefetch" href="https://www.everyeye.it/notizie/metal-gear-survive-spiegato-bene-storia-gameplay-multiplayer-tutto-quello-che-c-e-sapere-in-video-317859.html" as="html"></li>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=1&rf=https://www.everyeye.it/notizie/god-of-war-ps4-prenota-bonus-edition-disponibile-in-esclusiva-amazon-it-319052.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-genital-jousting-esce-dall-early-access-guadagna-story-mode-37073.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-genital-jousting-esce-dall-early-access-guadagna-story-mode-37073.html" rel="bookmark" title="Genital Jousting esce dall''Early Access e guadagna lo Story Mode: la recensione" class="titolo_ann">Genital Jousting esce dall'Early Access e guadagna lo Story Mode: la recensione</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-genital-jousting-esce-dall-early-access-guadagna-story-mode-37073.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/genital-jousting-esce-dall-early-access-guadagna-story-mode-recensione-v6-20383-575x368.jpg" alt="Genital Jousting esce dall'Early Access e guadagna lo Story Mode: la recensione">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-giochi-in-uscita-per-playstation-4-xbox-one-febbraio-2018-37080.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-giochi-in-uscita-per-playstation-4-xbox-one-febbraio-2018-37080.html" rel="bookmark" title="Giochi in uscita per PlayStation 4 e Xbox One di febbraio 2018" class="titolo_ann">Giochi in uscita per PlayStation 4 e Xbox One di febbraio 2018</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-giochi-in-uscita-per-playstation-4-xbox-one-febbraio-2018-37080.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/giochi-in-uscita-per-playstation-4-xbox-one-febbraio-2018-20380-575x368.jpg" alt="Giochi in uscita per PlayStation 4 e Xbox One di febbraio 2018">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-dark-souls-artorias-sif-sfida-all-abisso-37079.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-dark-souls-artorias-sif-sfida-all-abisso-37079.html" rel="bookmark" title="Dark Souls: Artorias, Sif e la sfida all''Abisso" class="titolo_ann">Dark Souls: Artorias, Sif e la sfida all'Abisso</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-dark-souls-artorias-sif-sfida-all-abisso-37079.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dark-souls-artorias-sif-sfida-all-abisso-20378-575x368.jpg" alt="Dark Souls: Artorias, Sif e la sfida all'Abisso">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-arena-of-valor-provata-closed-beta-del-moba-per-nintendo-switch-37081.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-arena-of-valor-provata-closed-beta-del-moba-per-nintendo-switch-37081.html" rel="bookmark" title="Arena of Valor: provata la Closed Beta del MOBA per Nintendo Switch" class="titolo_ann">Arena of Valor: provata la Closed Beta del MOBA per Switch</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-arena-of-valor-provata-closed-beta-del-moba-per-nintendo-switch-37081.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/arena-of-valor-provata-closed-beta-del-moba-per-switch-v2-20374-575x368.jpg" alt="Arena of Valor: provata la Closed Beta del MOBA per Switch">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-minecraft-story-mode-stagione-2-episodio-5-above-and-beyond-37078.html" rel="bookmark" title="recensione Minecraft Story Mode Stagione 2 Episodio 5: Above and Beyond" class="titolo_ann">Minecraft Story Mode Stagione 2 Episodio 5: Above and Beyond</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-minecraft-story-mode-stagione-2-episodio-5-above-and-beyond-37078.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/minecraft-story-mode-stagione-2-episodio-5-above-and-beyond-20371-575x368.jpg" alt="Minecraft Story Mode Stagione 2 Episodio 5: Above and Beyond">
			</a>
</article><article data-id="6">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/fifa-fut-champions-cup-si-infrange-agli-ottavi-sogno-iceprinsipe-319000.html" rel="bookmark" title="FIFA FUT Champions Cup: si infrange agli ottavi il sogno di IcePrinsipe" class="titolo_ann">FIFA FUT Champions Cup: si infrange agli ottavi il sogno di IcePrinsipe</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/fifa-fut-champions-cup-si-infrange-agli-ottavi-sogno-iceprinsipe-319000.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fifa-fut-champions-cup-si-infrange-agli-ottavi-sogno-iceprinsipe-20368-575x368.jpg" alt="FIFA FUT Champions Cup: si infrange agli ottavi il sogno di IcePrinsipe">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>God of War</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/god-of-war-v8-34208-340.jpg" alt="God of War"/>            
            
            <div id="segui34208" data-id="34208" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '34208'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>PS4</li>
<li>PS4 Pro</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>PS4 : <b>20/04/2018</b></li>
<li>PS4 Pro : <b>20/04/2018</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Azione</i></li><li><b>Sviluppatore:</b> <i>Santa Monica Studios</i></li><li><b>Publisher:</b> <i>Sony Interactive Entertainment</i></li><li><b>Sito Ufficiale:</b> <a href="https://godofwar.playstation.com" target="_blank" rel="nofollow">Link</a></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/765147-god-of-war-topic-ufficialeps4/" target="_blank">Topic Ufficiale <b>PS4</b> <span>[2322] post</span></a></li>  
    </ul>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>God of War</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">92%</b>
			<p id="msgatteso">Hype al massimo</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/monster-hunter-world-migliori-offerte-promozioni-sconti-per-comprare-gioco-318861.html" rel="bookmark" title="Monster Hunter World: migliori offerte, promozioni e sconti per comprare il gioco"><b><span>26 commenti</span>Monster Hunter World: migliori offerte, promozioni e sconti per comprare il gioco</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/monster-hunter-world-migliori-offerte-promozioni-sconti-per-comprare-gioco-v7-318861-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/monster-hunter-world-migliori-offerte-promozioni-sconti-per-comprare-gioco-v7-318861-640x16.jpg 900w, https://images.everyeye.it/img-notizie/monster-hunter-world-migliori-offerte-promozioni-sconti-per-comprare-gioco-v7-318861-300x300.jpg 3840w" sizes="100vw" alt="Monster Hunter World: migliori offerte, promozioni e sconti per comprare il gioco"></li><li><a href="https://www.everyeye.it/notizie/playstation-network-riscontrati-nuovo-problemi-per-gioco-online-318995.html" rel="bookmark" title="PlayStation Network: risolti i problemi di login e connettivit&agrave;"><b><span>38 commenti</span>PlayStation Network: risolti i problemi di login e connettivit&agrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-network-risolti-problemi-login-connettivit-agrave-v5-318995-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-network-risolti-problemi-login-connettivit-agrave-v5-318995-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-network-risolti-problemi-login-connettivit-agrave-v5-318995-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Network: risolti i problemi di login e connettivit&agrave;"></li><li><a href="https://www.everyeye.it/notizie/fortnite-riscontrati-problemi-connessione-login-dopo-ultimo-update-318935.html" rel="bookmark" title="Fortnite: riscontrati problemi con party e login dopo l'update 2.3.0"><b>Fortnite: riscontrati problemi con party e login dopo l'update 2.3.0</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-riscontrati-problemi-con-party-login-dopo-update-2-3-0-v3-318935-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-riscontrati-problemi-con-party-login-dopo-update-2-3-0-v3-318935-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-riscontrati-problemi-con-party-login-dopo-update-2-3-0-v3-318935-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: riscontrati problemi con party e login dopo l'update 2.3.0"></li><li><a href="https://www.everyeye.it/articoli/speciale-fut-champions-cup-seconda-giornata-agrodolce-per-iceprinsipe-fabio-denuzzo-37066.html" rel="bookmark" title="FUT Champions Cup: seconda giornata agrodolce per IcePrinsipe e Fabio Denuzzo"><b>FUT Champions Cup: seconda giornata agrodolce per IcePrinsipe e Fabio Denuzzo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/fut-champions-cup-seconda-giornata-agrodolce-per-iceprinsipe-fabio-denuzzo-speciale-v7-37066-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/fut-champions-cup-seconda-giornata-agrodolce-per-iceprinsipe-fabio-denuzzo-speciale-v7-37066-640x16.jpg 900w, https://images.everyeye.it/img-articoli/fut-champions-cup-seconda-giornata-agrodolce-per-iceprinsipe-fabio-denuzzo-speciale-v7-37066-300x300.jpg 3840w" sizes="100vw" alt="FUT Champions Cup: seconda giornata agrodolce per IcePrinsipe e Fabio Denuzzo"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=319052&_=1517236400" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000755.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript>
<script>
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
      }).catch(function(err) {
      });
  }
</script></div>
</body>
</html>
