<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>La versione Nintendo Switch di RPG Maker MV trapela su Amazon Messico</title>
<meta name="description" content="Amazon Messico svela in anticipo l'edizione Nintendo Switch di RPG Maker MV: annuncio in arrivo all'E3 2018?"/>
<link rel="canonical" href="https://www.everyeye.it/notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-332969.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-332969.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="La versione Nintendo Switch di RPG Maker MV trapela su Amazon Messico">
<meta name="twitter:description" content="Amazon Messico svela in anticipo l'edizione Nintendo Switch di RPG Maker MV: annuncio in arrivo all'E3 2018?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-v3-332969.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="La versione Nintendo Switch di RPG Maker MV trapela su Amazon Messico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-332969.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-v3-332969.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-v3-332969.jpg" />
<meta property="og:description" content="Amazon Messico svela in anticipo l'edizione Nintendo Switch di RPG Maker MV: annuncio in arrivo all'E3 2018?" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/gabriele.ferrara.33" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000949.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000949.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "332969"; var id_evento_pagina 	= "184"; var keyword_pagina 	= "rpgmakermv"; var scheda_speciale = "0"; var label_n	= "RPG Maker MV"; var amazon_asin = ""; var id_scheda_pagina = "32314"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-332969.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idevento', '184');googletag.pubads().setTargeting('idnotizia', '332969');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Gabriele Ferrara');
ga('set', 'dimension4', '6-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>	
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/electronic-entertaiment-expo-2018-184.html" itemprop="url">E3 2018</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push e32018 flat">
    <a href="https://www.everyeye.it/eventi/electronic-entertaiment-expo-2018-184.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/e32018/e3-icon.png" alt="E3 2018">
            </div>
            <span><b>E3 2018</b><p>Tutte le notizie dalla fiera videoludica n.1 al mondo</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/rpg-maker-mv/" itemprop="item" title="RPG Maker MV">
			<span itemprop="name">RPG Maker MV</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/rpg-maker-mv/" itemprop="item" title="Notizie RPG Maker MV">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://www.everyeye.it/eventi/electronic-entertaiment-expo-2018-184.html" class="tag" title="Electronic Entertaiment Expo 2018">E3 2018</a>
	<h1 itemprop="headline">La versione Nintendo Switch di RPG Maker MV trapela su Amazon Messico</h1>
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop32314" data-id="32314" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-v3-332969-1280x720.jpg" alt="La versione Nintendo Switch di RPG Maker MV trapela su Amazon Messico" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-v3-332969-1280x720.jpg">    
</div>
<script> var elenco_giochi = '32314'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/rpg-maker-mv/" title="RPG Maker MV" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/rpg-maker-mv-32314-28x28.jpg" alt="RPG Maker MV"><b>RPG Maker MV</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/notizie/rpg-maker-mv/" class="ico-news" title="RPG Maker MV notizie"><span>2</span> Notizie</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:ferrara.gabriele89@gmail.com?SUBJECT=Segnala%20Contenuto" title="Gabriele Ferrara" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Gabriele Ferrara</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/la-versione-nintendo-switch-rpg-maker-mv-trapela-amazon-messico-332969.html"/><b><time itemprop="datePublished dateModified" datetime="2018-06-08T17:48:00+02:00">8 Giugno 2018, ore 17:48</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Su Amazon Messico è comparsa l'edizione <b>Nintendo Switch</b> di <a href="https://www.everyeye.it/giochi/rpg-maker-mv/">RPG Maker MV</a>, per poi essere rimossa a distanza di pochi minuti. L'arrivo del gioco sulla console ibrida verrà confermato ufficialmente all'E3 2018 di Los Angeles?</p><p>La pagina ospitata su <strong>Amazon Messico</strong> era completa di copertina e descrizione del gioco, con tanto di data di lancio fissata al 27 novembre su Switch. Dopo il debutto del titolo su <strong>PC</strong>, dunque,<strong> Nis America</strong> e <strong>Nintendo</strong> si stanno preparando a portare <strong>RPG Maker MV</strong> anche sulla console ibrida?</p>
<p>Dal momento che stiamo parlando di un rumor non ancora confermato, vi invitiamo ad attendere ulteriori conferme prima di dare per certa la notizia. Per saperne di pi&ugrave;, a questo punto, non rimane che attendere la conferenza <a href="https://www.everyeye.it/notizie/conferenza-nintendo-e3-2018-commentata-in-italiano-martedi-12-giugno-alle-18-00-329950.html">Nintendo E3 2018</a> fissata per le 18:00 italiane di marted&igrave; 12 giugno.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="2.7">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="en" dir="ltr">RPG Maker on Switch? Sure, why not.<br><br>Thanks Amazon Mexico! <a href="https://t.co/UVQWD52U89">pic.twitter.com/UVQWD52U89</a></p>— Pixelpar (@pixelpar) <a href="https://twitter.com/pixelpar/status/1005071102203265025?ref_src=twsrc%5Etfw">8 giugno 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>RPG Maker MV</b></p><ul><li><a href="https://www.everyeye.it/notizie/rpg-maker-mv-debuttera-in-europa-il-23-ottobre-239298.html">RPG Maker MV debutterà in Europa il 23 ottobre</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/due-retailer-australiani-catalogano-the-last-of-us-part-2-in-uscita-nel-2018-332965.html">Due retailer australiani catalogano The Last of Us Part 2 in uscita nel 2018</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/devolver-digital-pubblica-un-immagine-teaser-per-metal-wolf-chaos-from-software-332971.html">Devolver Digital pubblica un'immagine teaser per Metal Wolf Chaos di From Software?</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">E3 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-327375.html#anchor_commenti" class="com_annx" rel="nofollow">64</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-327375.html" rel="bookmark" title="E3 2018: date e orari di tutte le conferenze della fiera di Los Angeles" class="titolo_ann">E3 2018: date e orari di tutte le conferenze della fiera di Los Angeles</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-327375.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-v12-22619-575x368.jpg" alt="E3 2018: date e orari di tutte le conferenze della fiera di Los Angeles">
			</a>
</article><article data-id="2">
<span class="tag-ev">E3 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/bandai-namco-dontnod-annunciano-twin-mirror-per-playstation-4-332961.html#anchor_commenti" class="com_annx" rel="nofollow">23</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/bandai-namco-dontnod-annunciano-twin-mirror-per-playstation-4-332961.html" rel="bookmark" title="Bandai Namco e Dontnod annunciano Twin Mirror per PS4, Xbox One e PC" class="titolo_ann">Gli autori di Vampyr e Life is Strange annunciano Twin Mirror!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/bandai-namco-dontnod-annunciano-twin-mirror-per-playstation-4-332961.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gli-autori-vampyr-life-is-strange-annunciano-twin-mirror-v2-22710-575x368.jpg" alt="Gli autori di Vampyr e Life is Strange annunciano Twin Mirror!">
			</a>
</article><article data-id="3">
<span class="tag-ev">E3 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/e3-2018-q-a-in-diretta-los-angeles-tutti-giorni-alle-17-00-dall-8-15-giugno-330052.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Live</b>
					<a href="https://www.everyeye.it/notizie/e3-2018-q-a-in-diretta-los-angeles-tutti-giorni-alle-17-00-dall-8-15-giugno-330052.html" rel="bookmark" title="E3 2018: Q&A in diretta da Los Angeles tutti giorni alle 17:00 dall'8 al 15 giugno" class="titolo_ann">E3 2018: Q&A in diretta da Los Angeles tutti giorni alle 17:00</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/e3-2018-q-a-in-diretta-los-angeles-tutti-giorni-alle-17-00-dall-8-15-giugno-330052.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/e3-2018-q-a-in-diretta-los-angeles-tutti-giorni-alle-17-00-v7-22620-575x368.jpg" alt="E3 2018: Q&A in diretta da Los Angeles tutti giorni alle 17:00">
			</a>
</article><article data-id="4">
<span class="tag-ev">E3 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/sony-annunciato-data-d-uscita-days-gone-esclusiva-ps4-bend-studio-332836.html#anchor_commenti" class="com_annx" rel="nofollow">85</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/sony-annunciato-data-d-uscita-days-gone-esclusiva-ps4-bend-studio-332836.html" rel="bookmark" title="Sony ha annunciato la data d'uscita di Days Gone con un nuovo trailer" class="titolo_ann">Days Gone esce a febbraio 2019, pubblicato un nuovo trailer</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/sony-annunciato-data-d-uscita-days-gone-esclusiva-ps4-bend-studio-332836.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/days-gone-esce-febbraio-2019-pubblicato-nuovo-trailer-v8-22686-575x368.jpg" alt="Days Gone esce a febbraio 2019, pubblicato un nuovo trailer">
			</a>
</article><article data-id="5">
<span class="tag-ev">E3 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/warner-bros-io-interactive-hanno-annunciato-ufficialmente-hitman-2-332855.html#anchor_commenti" class="com_annx" rel="nofollow">41</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/warner-bros-io-interactive-hanno-annunciato-ufficialmente-hitman-2-332855.html" rel="bookmark" title="Warner Bros e IO Interactive hanno annunciato ufficialmente Hitman 2" class="titolo_ann">Hitman 2 annunciato con un trailer, in arrivo a novembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/warner-bros-io-interactive-hanno-annunciato-ufficialmente-hitman-2-332855.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/hitman-2-annunciato-con-trailer-in-arrivo-novembre-v5-22688-575x368.jpg" alt="Hitman 2 annunciato con un trailer, in arrivo a novembre">
			</a>
</article><article data-id="6">
<span class="tag-ev">E3 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-ubisoft-e3-2018-ritorno-assassin-s-creed-debutto-the-division-2-39150.html#anchor_commenti" class="com_annx" rel="nofollow">21</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-ubisoft-e3-2018-ritorno-assassin-s-creed-debutto-the-division-2-39150.html" rel="bookmark" title="Ubisoft E3 2018: il ritorno di Assassin''s Creed, il debutto di The Division 2" class="titolo_ann">E3 2018: Ubisoft punta su Assassin's Creed Odyssey e The Division 2</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-ubisoft-e3-2018-ritorno-assassin-s-creed-debutto-the-division-2-39150.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/e3-2018-ubisoft-punta-assassin-s-creed-odyssey-the-division-2-22679-575x368.jpg" alt="E3 2018: Ubisoft punta su Assassin's Creed Odyssey e The Division 2">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>RPG Maker MV</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/rpg-maker-mv-32314-340.jpg" alt="RPG Maker MV"/>            
            
            <div id="segui32314" data-id="32314" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch32314sis4" class="chk-ico-collezione" data-id="32314" data-sezione="4"/><label for="sch32314sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '32314'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>23/10/2015</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Non disponibile</i></li><li><b>Sviluppatore:</b> <i>Enterbrain</i></li><li><b>Publisher:</b> <i>Enterbrain</i></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> RPG Maker MV </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">0</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">ND.</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-327375.html" rel="bookmark" title="E3 2018: date e orari di tutte le conferenze della fiera di Los Angeles"><b><span>64 commenti</span>E3 2018: date e orari di tutte le conferenze della fiera di Los Angeles</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-v32-327375-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-v32-327375-640x16.jpg 900w, https://images.everyeye.it/img-notizie/e3-2018-date-orari-tutte-conferenze-della-fiera-los-angeles-v32-327375-300x300.jpg 3840w" sizes="100vw" alt="E3 2018: date e orari di tutte le conferenze della fiera di Los Angeles"></li><li><a href="https://www.everyeye.it/notizie/fortnite-come-completare-sfida-vaporizza-spray-diversi-poster-carburo-omega-332799.html" rel="bookmark" title="Fortnite: come completare la sfida Vaporizza lo spray su diversi poster di Carburo o Omega"><b><span>1 commenti</span>Fortnite: come completare la sfida Vaporizza lo spray su diversi poster di Carburo o Omega</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-come-completare-sfida-vaporizza-spray-diversi-poster-carburo-omega-v5-332799-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-come-completare-sfida-vaporizza-spray-diversi-poster-carburo-omega-v5-332799-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-come-completare-sfida-vaporizza-spray-diversi-poster-carburo-omega-v5-332799-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: come completare la sfida Vaporizza lo spray su diversi poster di Carburo o Omega"></li><li><a href="https://www.everyeye.it/notizie/sony-annunciato-data-d-uscita-days-gone-esclusiva-ps4-bend-studio-332836.html" rel="bookmark" title="Sony ha annunciato la data d'uscita di Days Gone con un nuovo trailer"><b><span>85 commenti</span>Sony ha annunciato la data d'uscita di Days Gone con un nuovo trailer</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sony-annunciato-data-d-uscita-days-gone-con-nuovo-trailer-v12-332836-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sony-annunciato-data-d-uscita-days-gone-con-nuovo-trailer-v12-332836-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sony-annunciato-data-d-uscita-days-gone-con-nuovo-trailer-v12-332836-300x300.jpg 3840w" sizes="100vw" alt="Sony ha annunciato la data d'uscita di Days Gone con un nuovo trailer"></li><li><a href="https://www.everyeye.it/notizie/playstation-uk-velatamente-anticipato-arrivo-bloodborne-2-332865.html" rel="bookmark" title="PlayStation UK ha velatamente anticipato l'arrivo di Bloodborne 2?"><b><span>33 commenti</span>PlayStation UK ha velatamente anticipato l'arrivo di Bloodborne 2?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-uk-velatamente-anticipato-arrivo-bloodborne-2-v3-332865-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-uk-velatamente-anticipato-arrivo-bloodborne-2-v3-332865-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-uk-velatamente-anticipato-arrivo-bloodborne-2-v3-332865-300x300.jpg 3840w" sizes="100vw" alt="PlayStation UK ha velatamente anticipato l'arrivo di Bloodborne 2?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=332969&_=1528482977" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001063.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
