<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>League of Legends: ancora incerto il futuro di Vizicsacsi e Hylissang</title>
<meta name="description" content="Secondo le ultime indiscrezioni, difficilmente il duo europeo si unirà agli Optic Gaming come si era inizialmente pensato. Il futuro dei due rimane, qui..."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000746.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/3000746.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="League of Legends: ancora incerto il futuro di Vizicsacsi e Hylissang">
<meta name="twitter:description" content="Secondo le ultime indiscrezioni, difficilmente il duo europeo si unirà agli Optic Gaming come si era inizialmente pensato. Il futuro dei due rimane, quindi, tutto da decidere.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-v5-312103.jpg">
<meta name="EdDateTime" content="2017/11/18">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-v5-312103-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="League of Legends: ancora incerto il futuro di Vizicsacsi e Hylissang" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-v5-312103.jpg" />
<meta property="og:description" content="Secondo le ultime indiscrezioni, difficilmente il duo europeo si unirà agli Optic Gaming come si era inizialmente pensato. Il futuro dei due rimane, quindi, tutto da decidere." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "312103"; var id_evento_pagina 	= "172"; var keyword_pagina 	= "leagueoflegends"; var label_n	= "League of Legends"; var amazon_asin = ""; var id_scheda_pagina = "11613"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://www.everyeye.it/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idevento', '172');	googletag.pubads().setTargeting('idnotizia', '312103');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Andrea Grumperis Tardini');
ga('set', 'dimension4', '11-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-1', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco event esport">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it/esport/" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo eSport" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye eSport"></span></a>
		<span class="menu-mobile"></span>
	</div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="second-nav">
			<li class="topitem ow" itemprop="name"><a href="https://www.everyeye.it/giochi/overwatch/" itemprop="url">OverWatch</a></li>
			<li class="topitem lol" itemprop="name"><a href="https://www.everyeye.it/giochi/league-of-legends/" itemprop="url">League of Legend</a></li>
			<li class="topitem heart" itemprop="name"><a href="https://www.everyeye.it/giochi/hearthstone-heroes-of-warcraft/" itemprop="url">Hearthstone</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/esport/" itemprop="url">Notizie</a></li>
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/esport/" itemprop="url">Articoli</a></li>		
			<li class="topitem forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/1220-esport-forum/" target="_blank" itemprop="url">Forum</a></li>			
			<li class="topitem sitoVG" itemprop="name"><a href="https://www.everyeye.it" itemprop="url" title="Everyeye.it">Videogiochi</a></li>
		</ul>
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/league-of-legends/" itemprop="item" title="League of Legends">
			<span itemprop="name">League of Legends</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/league-of-legends/" itemprop="item" title="Notizie League of Legends">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html" itemprop="item" title="League of Legends: ancora incerto il futuro di Vizicsacsi e Hylissang">
			<span itemprop="name">League of Legends: ancora incerto il futuro di Vizicsacsi e Hylissang</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	<a href="https://www.everyeye.it/esport/" class="tag" title="nome_evento_normalized">eSport</a>
	<h1 itemprop="headline">League of Legends: ancora incerto il futuro di Vizicsacsi e Hylissang</h1>
	<span> di <a href="mailto:thegrumperis@gmail.com?SUBJECT=Segnala%20Contenuto" title="Andrea 'Grumperis' Tardini" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Andrea "Grumperis" Tardini</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-11-18T09:00:00+01:00">18 Novembre 2017, ore 9:00</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop11613" data-id="11613" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-v5-312103-1280x720.jpg" alt="League of Legends: ancora incerto il futuro di Vizicsacsi e Hylissang" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-v5-312103-1280x720.jpg">    
</div>
<script> var elenco_giochi = '11613'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://www.everyeye.it/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/league-of-legends/" title="League of Legends" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/league-of-legends-v4-11613-28x28.jpg" alt="League of Legends"><b>League of Legends</b>
			</a>
		</li>	

<li><a href="https://www.everyeye.it/articoli/guida-league-of-legends-alle-nuove-abilita-azir-35303.html" class="ico-guida" title="League of Legends Guida">Guida</a></li>
			<li><a href="https://www.everyeye.it/articoli/league-of-legends/" class="ico-articoli" title="League of Legends articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/league-of-legends/" class="ico-news" title="League of Legends notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/league-of-legends/" class="ico-video" title="League of Legends video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/league-of-legends/" class="ico-img" title="League of Legends immagini">Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Secondo le ultime indiscrezioni, difficilmente il duo europeo si unirà agli <b>Optic Gaming</b> come si era inizialmente pensato. Il futuro dei due rimane, quindi, tutto da decidere.<p>Qualche settimana fa si era parlato della possibilit&agrave; che l'iconico <strong>trio degli Unicorns of Love</strong> composto da <strong>Romain Bigeard</strong> (il team manager), il toplaner <strong>Vizicsacsi</strong> e il support <strong>Hylissang</strong>, lasciassero l'organizzazione per unirsi al futuro team partner degli NA LCS <a href="https://slingshotesports.com/2017/10/17/optic-gaming-accepted-na-lcs/" target="_blank" rel="nofollow noopener">Optic Gaming</a>, eventualit&agrave; che aveva lasciato molti fan shockati.</p>
<p>Da allora, le varie testate giornalistiche internazionali hanno lavorato con diverse fonti legate agli <strong>UoL</strong> e agli <strong>Optic</strong>, oltre che con il giornalista che inizialmente aveva riportato la notizia del possibile trasferimento, per cercare di <strong>far luce</strong> sulla vicenda.</p>
<p>Secondo quanto risulta da queste indagini al momento &egrave; "<strong>molto improbabile</strong>" che <strong>Vizicsacsi </strong>e <strong>Hylissang</strong> si uniscano alla compagine americana per la prossima stagione degli <strong>LCS</strong>.</p>
<p>La ragione principale per questo <strong>mancato trasferimento</strong> sembrerebbe essere il fatto che gli <strong>Optic</strong> fossero interessati ad ingaggiare solamente <strong>Vizicsacsi</strong>, il quale per&ograve; non avrebbe intenzione di separarsi dall'amico e compagno di squadra rendendo, di fatto, il duo un <strong>pacchetto unico</strong>. Apparentemente, secondo l'organizzazione, utilizzare entrambi gli <strong>import slot</strong> subito nelle prime fasi dell'<strong>offseason</strong> sarebbe stato troppo avventato.</p>
<p>Detto questo, la permanenza dei due veterani negli <strong>Unicorns of Love </strong>rimane incerta. Sebbene l'organizzazione sia ancora in contatto coi due giocatori, la differenza di <strong>disponibilit&agrave; economica</strong> tra squadre europee e americane &egrave; pi&ugrave; grande che mai. Sembra quindi difficile che, nella prossima stagione, il duo possa vestire ancora la <strong>maglia rosa</strong> del piccolo team tedesco. Rimane comunque da vedere se ci sar&agrave; un'altra organizzazione, europea o americana, che vorr&agrave; ingaggiare entrambi i giocatori allo stesso tempo.</p>
<p>Da valutare l'impatto che queste cessioni potrebbero avere sugli Unicorns. <strong>Vizicsacsi</strong> nel corso degli anni si &egrave; distinto come uno degli <strong>elementi chiave</strong> della formazione teutonica guidando il team alla <strong>finale</strong> dello <strong>Spring Split</strong> degli <strong>EU LCS 2017</strong> e ricevendo il premio come <a href="https://eu.lolesports.com/en/articles/the-mvp-of-the-spring-split-is" target="_blank" rel="nofollow noopener">MVP</a> dello split mentre <strong>Hylissang, </strong>dal canto suo, &egrave; stato spesso elogiato per le sue abilit&agrave; di <strong>shotcaller</strong>.</p>
<p>In ogni caso gli Unicorns of Love hanno annunciato gi&agrave; da tempo che il loro <a href="https://www.unicornsofloveapp.com/news/c/0/i/17975253/roster-update-2018" target="_blank" rel="nofollow noopener">roster del 2018</a> sar&agrave; formato e costruito attorno al <strong>Coach Sheepy</strong>, al <strong>midlaner Exileh</strong> e all'<strong>adcarry Samux</strong>. Se per quanto riguarda il toplaner ed il support abbiamo gi&agrave; spiegato la situazione, non ci sono invece novit&agrave; riguardo al <strong>jungler</strong>, <strong>Xerxe</strong>.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="1.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>League of Legends</b></p><ul><li><a href="https://www.everyeye.it/notizie/league-of-legends-cloud-9-pronti-ad-aggiungere-licorice-proprio-roster-312081.html">League of Legends: Cloud 9 pronti ad aggiungere Licorice al proprio roster</a></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-summon-aery-troppo-potente-riot-corre-ripari-311884.html">League of Legends: Summon Aery troppo potente, Riot corre ai ripari</a></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-presentato-ultimo-brand-delle-na-lcs-311865.html">League of Legends: Presentato il team dei Golden State al NA LCS</a></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-hans-sama-rimarra-coi-misfits-nel-2018-311824.html">League of Legends: Hans Sama rimarrà coi Misfits nel 2018</a></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-futuro-faker-della-scena-competitiva-311795.html">League of Legends: il futuro di Faker e della scena competitiva</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/thq-nordic-acquisito-experiment-101-studio-responsabile-biomutant-312134.html">THQ Nordic ha acquisito Experiment 101, lo studio responsabile di Biomutant</a></li><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/xbox-one-s-con-gioco-199-euro-amazon-per-black-friday-312135.html">Xbox One S con un gioco a 199 euro su Amazon per il Black Friday!</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=1&rf=https://www.everyeye.it/notizie/league-of-legends-ancora-incerto-futuro-vizicsacsi-hylissang-312103.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-gwent-the-witcher-card-game-protagonisti-del-secondo-open-35979.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-gwent-the-witcher-card-game-protagonisti-del-secondo-open-35979.html" rel="bookmark" title="Gwent The Witcher Card Game: i protagonisti del secondo Open" class="titolo_ann">Gwent The Witcher Card Game: i protagonisti del secondo Open</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-gwent-the-witcher-card-game-protagonisti-del-secondo-open-35979.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gwent-the-witcher-card-game-protagonisti-del-secondo-open-19048-575x368.jpg" alt="Gwent The Witcher Card Game: i protagonisti del secondo Open">
			</a>
</article><article data-id="2">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<b>Guida</b>
					<a href="https://www.everyeye.it/articoli/guida-clash-royale-alle-missioni-bauli-ricompensa-35963.html" rel="bookmark" title="Clash Royale: guida alle missioni e ai bauli ricompensa" class="titolo_ann">Clash Royale: guida alle missioni e ai bauli ricompensa</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/guida-clash-royale-alle-missioni-bauli-ricompensa-35963.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/clash-royale-guida-alle-missioni-bauli-ricompensa-19040-575x368.jpg" alt="Clash Royale: guida alle missioni e ai bauli ricompensa">
			</a>
</article><article data-id="3">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-la-situazione-esport-in-giappone-primi-investimenti-nintendo-35952.html" rel="bookmark" title="La situazione eSport in Giappone e i primi investimenti di Nintendo" class="titolo_ann">La situazione eSport in Giappone e i primi investimenti di Nintendo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-la-situazione-esport-in-giappone-primi-investimenti-nintendo-35952.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-situazione-esport-in-giappone-primi-investimenti-nintendo-19034-575x368.jpg" alt="La situazione eSport in Giappone e i primi investimenti di Nintendo">
			</a>
</article><article data-id="4">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-esport-call-of-duty-un-introduzione-settore-competitivo-35953.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-esport-call-of-duty-un-introduzione-settore-competitivo-35953.html" rel="bookmark" title="eSport e Call of Duty: un''introduzione al settore competitivo" class="titolo_ann">eSport e Call of Duty: un'introduzione al settore competitivo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-esport-call-of-duty-un-introduzione-settore-competitivo-35953.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/esport-call-of-duty-un-introduzione-settore-competitivo-19016-575x368.jpg" alt="eSport e Call of Duty: un'introduzione al settore competitivo">
			</a>
</article><article data-id="5">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-starcraft-ii-diventa-free-to-play-35943.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-starcraft-ii-diventa-free-to-play-35943.html" rel="bookmark" title="StarCraft II diventa Free to Play" class="titolo_ann">StarCraft II diventa Free to Play</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-starcraft-ii-diventa-free-to-play-35943.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/starcraft-ii-diventa-free-to-play-v3-19008-575x368.jpg" alt="StarCraft II diventa Free to Play">
			</a>
</article><article data-id="6">
<span class="tag-ev">eSport</span>
			<div class="barra_annunciox">

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/league-of-legends-futuro-faker-della-scena-competitiva-311795.html" rel="bookmark" title="League of Legends: il futuro di Faker e della scena competitiva" class="titolo_ann">League of Legends: il futuro di Faker e della scena competitiva</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/league-of-legends-futuro-faker-della-scena-competitiva-311795.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/league-of-legends-futuro-faker-della-scena-competitiva-18997-575x368.jpg" alt="League of Legends: il futuro di Faker e della scena competitiva">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>League of Legends</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/league-of-legends-v4-11613-340.jpg" alt="League of Legends"/>            
            
            <div id="segui11613" data-id="11613" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch11613sis4" class="chk-ico-collezione" data-id="11613" data-sezione="4"/><label for="sch11613sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '11613'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>20/11/2009</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>MOBA</i></li><li><b>Sviluppatore:</b> <i>Riot Games</i></li><li><b>Publisher:</b> <i>Riot Games</i></li><li><b>Lingua:</b> <i>Tutto in Inglese</i></li><li><b>Sito Ufficiale:</b> <a href="http://euw.leagueoflegends.com/" target="_blank" rel="nofollow">Link</a></li><li><b>Costo Digidelivery:</b> 0,00 &euro;</li><li><b>Multiplayer Online:</b> Multiplayer online oltre i 32 Giocatori</li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Online</li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/598919-league-of-legends%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank">Topic Ufficiale <b>Pc</b> <span>[825] post</span></a></li>  
    </ul>

<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>League of Legends</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra">
		<span>
						<b id="mediavoti">7.1</b>
			<p> media su <i id="totvoti">52</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<ul class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-si-prepara-black-friday-in-arrivo-tante-offerte-per-venerdi-nero-312048.html" rel="bookmark" title="PlayStation si prepara al Black Friday: in arrivo tante offerte per il Venerd&igrave; Nero!"><b><span>9 commenti</span>PlayStation si prepara al Black Friday: in arrivo tante offerte per il Venerd&igrave; Nero!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-si-prepara-black-friday-in-arrivo-tante-offerte-per-venerd-igrave-nero-v3-312048-300x300.jpg" alt="PlayStation si prepara al Black Friday: in arrivo tante offerte per il Venerd&igrave; Nero!"></li><li><a href="https://www.everyeye.it/articoli/speciale-la-corea-del-nord-grande-kim-suo-profeta-35937.html" rel="bookmark" title="La Corea del Nord &egrave; grande e Kim Jong-un &egrave; il suo profeta"><b><span>33 commenti</span>La Corea del Nord &egrave; grande e Kim Jong-un &egrave; il suo profeta</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-corea-del-nord-egrave-grande-kim-jong-un-egrave-suo-profeta-speciale-v14-35937-300x300.jpg" alt="La Corea del Nord &egrave; grande e Kim Jong-un &egrave; il suo profeta"></li><li><a href="https://www.everyeye.it/articoli/recensione-the-elder-scrolls-v-skyrim-switch-si-macchia-con-sangue-drago-35946.html" rel="bookmark" title="The Elder Scrolls V Skyrim Recensione: Switch si macchia con il Sangue di Drago"><b><span>36 commenti</span>The Elder Scrolls V Skyrim Recensione: Switch si macchia con il Sangue di Drago</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-elder-scrolls-v-skyrim-recensione-switch-si-macchia-con-sangue-drago-recensione-v9-35946-300x300.jpg" alt="The Elder Scrolls V Skyrim Recensione: Switch si macchia con il Sangue di Drago"></li><li><a href="https://www.everyeye.it/articoli/speciale-xbox-one-x-vs-ps4-pro-due-console-mid-gen-confronto-35973.html" rel="bookmark" title="Xbox One X vs PS4 PRO: le due console mid-gen a confronto"><b><span>67 commenti</span>Xbox One X vs PS4 PRO: le due console mid-gen a confronto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/xbox-one-x-vs-ps4-pro-due-console-mid-gen-confronto-speciale-v18-35973-300x300.jpg" alt="Xbox One X vs PS4 PRO: le due console mid-gen a confronto"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=312103&_=1511002360" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000723.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
