<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>League of Legends verso Stagione 2022: le ultime novità della patch 12.1</title>
<meta name="description" content="La Stagione 2022 di League of Legends è vicina e Riot Games è al lavoro per applicare le ultime modifiche del pre-season: ecco la patch 12.1!"/>
<link rel="canonical" href="https://www.everyeye.it/notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-562189.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-562189.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="League of Legends verso Stagione 2022: le ultime novità della patch 12.1">
<meta name="twitter:description" content="La Stagione 2022 di League of Legends è vicina e Riot Games è al lavoro per applicare le ultime modifiche del pre-season: ecco la patch 12.1!">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-v3-562189.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="League of Legends verso Stagione 2022: le ultime novità della patch 12.1" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-562189.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-v3-562189.jpg" />
<meta property="og:description" content="La Stagione 2022 di League of Legends è vicina e Riot Games è al lavoro per applicare le ultime modifiche del pre-season: ecco la patch 12.1!" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/effesantin/" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-v3-562189-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001342.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001342.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "562189"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "leagueoflegends"; var scheda_speciale = "0"; var label_n	= "League of Legends"; var amazon_asin = ""; var id_scheda_pagina = "11613"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-562189.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '562189');googletag.pubads().setTargeting('keyword', 'leagueoflegends');googletag.pubads().setTargeting('sistemischeda', 'PC');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Francesco Santin');ga('set', 'dimension4', '1-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Every Morning - Chiacchiere mattutine con Marco</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/league-of-legends/" itemprop="item" title="League of Legends">
			<span itemprop="name">League of Legends</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/league-of-legends/" itemprop="item" title="Notizie League of Legends">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">League of Legends verso Stagione 2022: le ultime novità della patch 12.1</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop11613" data-id="11613" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="League of Legends verso Stagione 2022: le ultime novità della patch 12.1" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-v3-562189-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '11613'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/league-of-legends/" title="League of Legends" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/league-of-legends-v5-11613-28x28.jpg" alt="League of Legends"><b>League of Legends</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-league-of-legends-reami-runeterra-guida-ufficiale-49614.html" class="ico-recensione" title="League of Legends recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/articoli/guide/league-of-legends/" class="ico-guida" title="League of Legends Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/league-of-legends/" class="ico-articoli" title="League of Legends articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/league-of-legends/" class="ico-news" title="League of Legends notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/league-of-legends/" class="ico-video" title="League of Legends video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/league-of-legends/" class="ico-img" title="League of Legends immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/francesco-santin-10370/" rel="author" title="Francesco Santin" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Francesco Santin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-562189.html"/><b><time itemprop="datePublished" datetime="2022-01-05T10:11:00+01:00">5 Gennaio 2022, ore 10:11</time></b></div>

					<div id="inread" class="testo_notizia"><p>La Stagione 2022 di League of Legends sta per avere inizio: in attesa dell&#8217;avvio ufficiale delle competizioni, tra <a href="https://www.everyeye.it/notizie/league-of-legends-dettagli-lec-2022-pg-nationals-italia-561111.html">LEC 2022 e PG Nationals confermati nel dettaglio</a>, la pre-season vede in queste ore <strong>l&#8217;introduzione della Patch 12.1 con piccoli cambiamenti per alcuni campioni e oggetti</strong>. Vediamo quali sono gli ultimi buff e nerf sulla Landa.</p><p>Gli unici campioni a ricevere dei potenziamenti in questo ultimo aggiornamento sono <strong>Diana e Gangplank</strong>: la prima sta ricevendo un lieve aumento dei suoi rapporti AP passivi con l&rsquo;intento di infliggere maggiori danni ai mostri nella Giungla, rendendola pi&ugrave; efficiente in tale ruolo ove molti giocatori la stanno riscoprendo con piacere. D&rsquo;altro canto, il pirata di Bilgewater vedr&agrave; un costo in mana ridotto del suo <em>Parrrl&eacute;</em>, a scalare con i livelli, e una ricarica ridotta da 5 a 4,5 secondi.</p>
<p>A ricevere dei <em>nerf</em> con la patch 12.1 sono invece <strong>Sona e Rek&rsquo;Sai</strong>: la &ldquo;Maestra delle Corde&rdquo; ha visto una diminuzione della crescita dell&rsquo;armatura e un aumento della ricarica della sua terza abilit&agrave;, ovvero &ldquo;Ode alla Celerit&agrave;&rdquo;, da 12 a 14 secondi. La &ldquo;Predatrice del Vuoto&rdquo;, invece, ottiene una riduzione del danno fisico del Morso Furioso (la sua &ldquo;E&rdquo;) e un aumento del <em>cooldown</em> della Galleria.</p>
<p><strong>Cambiamenti in arrivo anche per alcuni oggetti</strong>: la tanto amata Eclissi per la letalit&agrave; riceve un aumento del <em>cooldown</em> della &ldquo;Luna Eterna&rdquo; da 6 a 8 secondi, mentre l&rsquo;Arcoscudo Immortale garantir&agrave; 50 di AD anzich&eacute; 55 e vedr&agrave; un calo nello scudo <em>lifeline</em> nei momenti critici del combattimento. Ancora, Forza della Natura ottiene un potenziamento dal 20 al 25% nella riduzione dei danni magici e la durata dell&rsquo;assorbimento dei danni passa da 5 a 7 secondi. Infine, Speranza Perduta cambia la ricetta ma non il costo complessivo e riceve un <em>nerf</em> della resistenza magica da 50 a 40. Tutte queste modifiche <strong>si rifletteranno nelle rispettive versioni potenziate garantite dalla passiva di Ornn</strong>.</p>
<p>Ultima, ma non meno importante, &egrave; la <strong>modifica al Teletrasporto</strong> che vedr&agrave; l&rsquo;utilizzo esclusivo su torri alleate prima dei 14 minuti e, in seguito al loro scoccare, anche su minion, lumi e altri costrutti esattamente come durante l&rsquo;intera Stagione 2021. Attenzione al <em>cooldown</em>, per&ograve;: anzich&eacute; diminuire a seconda dei livelli, ora il Teletrasporto richieder&agrave; un&rsquo;attesa di 360 secondi tra ogni utilizzo pre-livello 14, mentre di seguito si assester&agrave; a 240 secondi.</p>
<p>Queste saranno le ultime modifiche prima dell&rsquo;avvio della Stagione classificata 2022, che in Italia avverr&agrave; <strong>venerd&igrave; 7 gennaio attorno alle 16:00-17:00</strong>.</p>
<p>Ai pi&ugrave; curiosi e appassionati ricordiamo l'<a href="https://www.everyeye.it/notizie/league-of-legends-lec-svela-dati-2021-campioni-usati-pro-numeri-streaming-560031.html">analisi di LEC dei dati competitivi del 2021</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.leagueoflegends.com/it-it/news/game-updates/patch-12-1-notes/' rel='nofollow'>Riot Games</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Francesco Santin (effesantin@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/league-of-legends-stagione-2022-ultime-novita-patch-12-1-562189.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('leagueoflegends');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/05012022/league-of-legends_notizia.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/05012022/r-league-of-legends_notizia.jpg" itemprop="contentURL" alt="League of Legends verso Stagione 2022: le ultime novità della patch 12.1"></a>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-league-of-legends-edg-campioni-mondo-vittoria-inattesa-55205.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>League of Legends: EDG campioni del mondo, una vittoria inattesa</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/league-of-legends-edg-campioni-mondo-vittoria-inattesa-speciale-v6-55205-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>League of Legends</b></p><ul><li><a href="https://www.everyeye.it/notizie/cosplay-caitlyn-league-of-legends-campionessa-apparsa-arcane-561522.html">Un cosplay di Caitlyn da League of Legends, la campionessa apparsa anche in Arcane</a></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-dettagli-lec-2022-pg-nationals-italia-561111.html">League of Legends: tutti i dettagli di LEC 2022 e PG Nationals in Italia</a></li><li><a href="https://www.everyeye.it/notizie/riot-games-paghera-100-milioni-dollari-causa-discriminazione-genere-560921.html">Riot Games pagherà 100 milioni di dollari per una causa per discriminazione di genere</a></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-misfits-gaming-svela-roster-2022-eta-media-giocatori-bassissima-560726.html">League of Legends: Misfits Gaming svela roster 2022, età media dei giocatori è bassissima!</a></li><li><a href="https://www.everyeye.it/notizie/league-of-legends-cosplay-seraphine-russa-shirogane-pronta-natale-560474.html">League of Legends: un cosplay di Seraphine della russa Shirogane pronta per Natale</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/xbox-series-x-nuovo-acquistabile-amazon-esaurire-subito-528290.html">Xbox Series X torna acquistabile su Amazon, pochi pezzi disponibili</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/playstation-vr-2-supportera-foveated-rendering-cos-e-come-funziona-562198.html">PlayStation VR 2 supporterà il Foveated Rendering: cos'è e come funziona?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Offerta</b>
					<a href="https://www.everyeye.it/articoli/offerta-nintendo-switch-giochi-indie-comprare-saldi-gennaio-55515.html" rel="bookmark" title="Nintendo Switch: i giochi indie da comprare con i saldi di gennaio" class="titolo_ann">Nintendo Switch: i giochi indie da comprare con i saldi di gennaio</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/offerta-nintendo-switch-giochi-indie-comprare-saldi-gennaio-55515.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nintendo-switch-giochi-indie-comprare-saldi-gennaio-v2-40747-575x368.webp" alt="Nintendo Switch: i giochi indie da comprare con i saldi di gennaio">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/playstation-vr2-sony-svela-specifiche-tecniche-visore-controller-sense-562168.html#anchor_commenti" class="com_annx" rel="nofollow">43</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/playstation-vr2-sony-svela-specifiche-tecniche-visore-controller-sense-562168.html" rel="bookmark" title="PlayStation VR2: Sony svela le specifiche tecniche del visore e del controller Sense" class="titolo_ann">PlayStation VR2: le specifiche tecniche del visore e del controller Sense</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/playstation-vr2-sony-svela-specifiche-tecniche-visore-controller-sense-562168.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-vr2-specifiche-tecniche-visore-controller-sense-v9-40740-575x368.webp" alt="PlayStation VR2: le specifiche tecniche del visore e del controller Sense">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/horizon-call-of-the-mountain-annunciato-gioco-playstation-vr2-562169.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/horizon-call-of-the-mountain-annunciato-gioco-playstation-vr2-562169.html" rel="bookmark" title="Horizon Call of the Mountain: annunciato il primo gioco per PlayStation VR2" class="titolo_ann">Horizon Call of the Mountain è il primo gioco per PS VR2</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/horizon-call-of-the-mountain-annunciato-gioco-playstation-vr2-562169.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/horizon-call-of-the-mountain-gioco-ps-vr2-v3-40739-575x368.webp" alt="Horizon Call of the Mountain è il primo gioco per PS VR2">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-portali-rog-segno-alder-lake-ryzen-6000-3080-ti-55855.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-portali-rog-segno-alder-lake-ryzen-6000-3080-ti-55855.html" rel="bookmark" title="Ecco i nuovi portatili ROG, nel segno di Alder Lake, Ryzen 6000 e 3080 Ti" class="titolo_ann">Ecco i nuovi portatili ROG, nel segno di Alder Lake, Ryzen 6000 e 3080 Ti</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-portali-rog-segno-alder-lake-ryzen-6000-3080-ti-55855.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ecco-portatili-rog-segno-alder-lake-ryzen-6000-3080-ti-v4-40737-575x368.webp" alt="Ecco i nuovi portatili ROG, nel segno di Alder Lake, Ryzen 6000 e 3080 Ti">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-tanti-giochi-multipiattaforma-osservare-2022-suicide-squad-55832.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-tanti-giochi-multipiattaforma-osservare-2022-suicide-squad-55832.html" rel="bookmark" title="Tanti giochi multipiattaforma da osservare nel 2022, tra cui Suicide Squad" class="titolo_ann">Da Suicide Squad a The Day Before: i giochi da tenere d'occhio nel 2022</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-tanti-giochi-multipiattaforma-osservare-2022-suicide-squad-55832.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-suicide-squad-the-day-before-giochi-tenere-d-occhio-2022-v10-40735-575x368.webp" alt="Da Suicide Squad a The Day Before: i giochi da tenere d'occhio nel 2022">
			</a>
</article><article data-id="6">
<span class="tag-ev">PSPLUS</span>
			<div class="barra_annunciox">

				<span>
					<b>Guida</b>
					<a href="https://www.everyeye.it/articoli/guida-persona-5-strikers-trucchi-sopravvivere-prigioni-52116.html" rel="bookmark" title="Persona 5 Strikers: guida e trucchi per sopravvivere nelle Prigioni" class="titolo_ann">Persona 5 Strikers: guida e trucchi per sopravvivere nelle Prigioni</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/guida-persona-5-strikers-trucchi-sopravvivere-prigioni-52116.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/persona-5-strikers-guida-trucchi-sopravvivere-prigioni-v5-40736-575x368.webp" alt="Persona 5 Strikers: guida e trucchi per sopravvivere nelle Prigioni">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>League of Legends</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/league-of-legends-v5-11613-340.jpg" alt="League of Legends"/>            
            
            <div id="segui11613" data-id="11613" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch11613sis4" class="chk-ico-collezione" data-id="11613" data-sezione="4"/><label for="sch11613sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '11613'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>20/11/2009</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>MOBA</i></li><li><b>Sviluppatore:</b> <i>Riot Games</i></li><li><b>Publisher:</b> <i>Riot Games</i></li><li><b>Lingua:</b> <i>Tutto in Inglese</i></li><li><b>Sito Ufficiale:</b> <a href="http://euw.leagueoflegends.com/" target="_blank" rel="nofollow noopener">Link</a></li><li><b>Costo Digidelivery:</b> 0,00 &euro;</li><li><b>Multiplayer Online:</b> Multiplayer online oltre i 32 Giocatori</li><li><b>Mod. Cooperativa:</b> Multiplayer Cooperativa Online</li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/598919-league-of-legends%e3%80%8etopic-ufficiale%e3%80%8f/" target="_blank" rel="noopener">Topic Ufficiale <b>Pc</b> <span>[822] post</span></a></li>  
    </ul>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> League of Legends </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">138</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7.4</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/articoli/speciale-diario-quarantena-indie-5-giochi-isolamento-55841.html" rel="bookmark" title="Diario di una quarantena indie: 5 giochi per l'isolamento"><b><span>13 commenti</span>Diario di una quarantena indie: 5 giochi per l'isolamento</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/diario-quarantena-indie-5-giochi-isolamento-speciale-v6-55841-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/diario-quarantena-indie-5-giochi-isolamento-speciale-v6-55841-640x16.webp 900w, https://images.everyeye.it/img-articoli/diario-quarantena-indie-5-giochi-isolamento-speciale-v6-55841-300x300.webp 3840w" sizes="100vw" alt="Diario di una quarantena indie: 5 giochi per l'isolamento"></li><li><a href="https://www.everyeye.it/notizie/xbox-series-x-nuovo-acquistabile-amazon-esaurire-subito-528290.html" rel="bookmark" title="Xbox Series X torna acquistabile su Amazon, pochi pezzi disponibili"><b>Xbox Series X torna acquistabile su Amazon, pochi pezzi disponibili</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-series-x-torna-acquistabile-amazon-pochi-pezzi-disponibili-v20-528290-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/xbox-series-x-torna-acquistabile-amazon-pochi-pezzi-disponibili-v20-528290-640x16.webp 900w, https://images.everyeye.it/img-notizie/xbox-series-x-torna-acquistabile-amazon-pochi-pezzi-disponibili-v20-528290-300x300.webp 3840w" sizes="100vw" alt="Xbox Series X torna acquistabile su Amazon, pochi pezzi disponibili"></li><li><a href="https://www.everyeye.it/notizie/lego-star-wars-millennium-falcon-sconto-amazon-562035.html" rel="bookmark" title="LEGO Star Wars Millennium Falcon in sconto su Amazon"><b>LEGO Star Wars Millennium Falcon in sconto su Amazon</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lego-star-wars-millennium-falcon-sconto-amazon-v3-562035-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/lego-star-wars-millennium-falcon-sconto-amazon-v3-562035-640x16.webp 900w, https://images.everyeye.it/img-notizie/lego-star-wars-millennium-falcon-sconto-amazon-v3-562035-300x300.webp 3840w" sizes="100vw" alt="LEGO Star Wars Millennium Falcon in sconto su Amazon"></li><li><a href="https://www.everyeye.it/notizie/saldi-invernali-steam-migliori-giochi-pc-5-euro-561804.html" rel="bookmark" title="Saldi Invernali di Steam, ultimi giorni: i migliori giochi PC a meno di 5 euro"><b>Saldi Invernali di Steam, ultimi giorni: i migliori giochi PC a meno di 5 euro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/saldi-invernali-steam-giorni-migliori-giochi-pc-5-euro-v3-561804-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/saldi-invernali-steam-giorni-migliori-giochi-pc-5-euro-v3-561804-640x16.webp 900w, https://images.everyeye.it/img-notizie/saldi-invernali-steam-giorni-migliori-giochi-pc-5-euro-v3-561804-300x300.webp 3840w" sizes="100vw" alt="Saldi Invernali di Steam, ultimi giorni: i migliori giochi PC a meno di 5 euro"></li><li><a href="https://www.everyeye.it/notizie/gran-turismo-7-bello-high-speed-ring-tre-scatti-4k-polyphony-561902.html" rel="bookmark" title="Gran Turismo 7, quanto &egrave; bello High Speed Ring? Tre scatti in 4K su PS5"><b><span>12 commenti</span>Gran Turismo 7, quanto &egrave; bello High Speed Ring? Tre scatti in 4K su PS5</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gran-turismo-7-egrave-bello-high-speed-ring-tre-scatti-4k-ps5-v4-561902-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/gran-turismo-7-egrave-bello-high-speed-ring-tre-scatti-4k-ps5-v4-561902-640x16.webp 900w, https://images.everyeye.it/img-notizie/gran-turismo-7-egrave-bello-high-speed-ring-tre-scatti-4k-ps5-v4-561902-300x300.webp 3840w" sizes="100vw" alt="Gran Turismo 7, quanto &egrave; bello High Speed Ring? Tre scatti in 4K su PS5"></li><li><a href="https://www.everyeye.it/notizie/cyberpunk-2077-cosplay-neon-rita-wheeler-creato-frau-haku-561827.html" rel="bookmark" title="Cyberpunk 2077: un cosplay al neon di Rita Wheeler creato da Frau Haku"><b>Cyberpunk 2077: un cosplay al neon di Rita Wheeler creato da Frau Haku</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cyberpunk-2077-cosplay-neon-rita-wheeler-creato-frau-haku-v3-561827-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/cyberpunk-2077-cosplay-neon-rita-wheeler-creato-frau-haku-v3-561827-640x16.webp 900w, https://images.everyeye.it/img-notizie/cyberpunk-2077-cosplay-neon-rita-wheeler-creato-frau-haku-v3-561827-300x300.webp 3840w" sizes="100vw" alt="Cyberpunk 2077: un cosplay al neon di Rita Wheeler creato da Frau Haku"></li><li><a href="https://www.everyeye.it/notizie/playstation-vr2-sony-svela-specifiche-tecniche-visore-controller-sense-562168.html" rel="bookmark" title="PlayStation VR2: Sony svela le specifiche tecniche del visore e del controller Sense"><b><span>43 commenti</span>PlayStation VR2: Sony svela le specifiche tecniche del visore e del controller Sense</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-vr2-sony-svela-specifiche-tecniche-visore-controller-sense-v10-562168-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-vr2-sony-svela-specifiche-tecniche-visore-controller-sense-v10-562168-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-vr2-sony-svela-specifiche-tecniche-visore-controller-sense-v10-562168-300x300.webp 3840w" sizes="100vw" alt="PlayStation VR2: Sony svela le specifiche tecniche del visore e del controller Sense"></li><li><a href="https://www.everyeye.it/notizie/cod-warzone-pacific-ricochet-manca-bersaglio-cheater-provocano-sviluppatori-561828.html" rel="bookmark" title="COD Warzone Pacific, Ricochet manca il bersaglio: cheater provocano gli sviluppatori"><b>COD Warzone Pacific, Ricochet manca il bersaglio: cheater provocano gli sviluppatori</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cod-warzone-pacific-ricochet-manca-bersaglio-cheater-provocano-sviluppatori-v3-561828-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/cod-warzone-pacific-ricochet-manca-bersaglio-cheater-provocano-sviluppatori-v3-561828-640x16.webp 900w, https://images.everyeye.it/img-notizie/cod-warzone-pacific-ricochet-manca-bersaglio-cheater-provocano-sviluppatori-v3-561828-300x300.webp 3840w" sizes="100vw" alt="COD Warzone Pacific, Ricochet manca il bersaglio: cheater provocano gli sviluppatori"></li><li><a href="https://www.everyeye.it/notizie/xbox-game-pass-mass-effect-legendary-edition-giochi-gennaio-2022-562059.html" rel="bookmark" title="Xbox Game Pass: Mass Effect Legendary Edition tra i nuovi giochi di gennaio 2022"><b><span>34 commenti</span>Xbox Game Pass: Mass Effect Legendary Edition tra i nuovi giochi di gennaio 2022</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-game-pass-mass-effect-legendary-edition-giochi-gennaio-2022-v3-562059-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/xbox-game-pass-mass-effect-legendary-edition-giochi-gennaio-2022-v3-562059-640x16.webp 900w, https://images.everyeye.it/img-notizie/xbox-game-pass-mass-effect-legendary-edition-giochi-gennaio-2022-v3-562059-300x300.webp 3840w" sizes="100vw" alt="Xbox Game Pass: Mass Effect Legendary Edition tra i nuovi giochi di gennaio 2022"></li><li><a href="https://www.everyeye.it/notizie/giochi-pc-gratis-regalo-clone-darkest-dungeon-561848.html" rel="bookmark" title="Giochi PC gratis: in regalo il clone di Darkest Dungeon"><b>Giochi PC gratis: in regalo il clone di Darkest Dungeon</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giochi-pc-gratis-regalo-clone-darkest-dungeon-v4-561848-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/giochi-pc-gratis-regalo-clone-darkest-dungeon-v4-561848-640x16.webp 900w, https://images.everyeye.it/img-notizie/giochi-pc-gratis-regalo-clone-darkest-dungeon-v4-561848-300x300.webp 3840w" sizes="100vw" alt="Giochi PC gratis: in regalo il clone di Darkest Dungeon"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=562189&_=1641381899" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
