<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>LEGO Star Wars, la Saga degli Skywalker accoglie anche Rogue One: arriva il DLC</title>
<meta name="description" content="LEGO Star Wars: La Saga degli Skywalker accoglierà presto un DLC dedicato alla pellicola spin-off di Rogue One."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-582120.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-582120.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="LEGO Star Wars, la Saga degli Skywalker accoglie anche Rogue One: arriva il DLC">
<meta name="twitter:description" content="LEGO Star Wars: La Saga degli Skywalker accoglierà presto un DLC dedicato alla pellicola spin-off di Rogue One.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-v3-582120.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="LEGO Star Wars, la Saga degli Skywalker accoglie anche Rogue One: arriva il DLC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-582120.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-v3-582120.jpg" />
<meta property="og:description" content="LEGO Star Wars: La Saga degli Skywalker accoglierà presto un DLC dedicato alla pellicola spin-off di Rogue One." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/cristina.bona.5203" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-v3-582120-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001355.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001355.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "582120"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "legostarwars2019"; var scheda_speciale = "0"; var label_n	= "LEGO Star Wars: La Saga Degli Skywalker"; var amazon_asin = ""; var id_scheda_pagina = "42045"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "975334" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-582120.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '582120');googletag.pubads().setTargeting('keyword', 'legostarwars2019');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, PlayStation 5, PlayStation 4 Pro, Xbox One X, Nintendo Switch, Xbox One, PlayStation 4, PC');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Cristina Bona');ga('set', 'dimension4', '4-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li>
        <li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/lego-star-wars-2019/" itemprop="item" title="LEGO Star Wars: La Saga Degli Skywalker">
			<span itemprop="name">LEGO Star Wars: La Saga Degli Skywalker</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/lego-star-wars-2019/" itemprop="item" title="Notizie LEGO Star Wars: La Saga Degli Skywalker">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">LEGO Star Wars, la Saga degli Skywalker accoglie anche Rogue One: arriva il DLC</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42045" data-id="42045" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="LEGO Star Wars, la Saga degli Skywalker accoglie anche Rogue One: arriva il DLC" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-v3-582120-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42045'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/lego-star-wars-2019/" title="LEGO Star Wars: La Saga Degli Skywalker" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lego-star-wars-saga-skywalker-v12-42045-28x28.jpg" alt="LEGO Star Wars: La Saga Degli Skywalker"><b>LEGO Star Wars: La Saga Degli Skywalker</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-lego-star-wars-saga-skywalker-kolossal-mattoncini-56998.html" class="ico-recensione" title="LEGO Star Wars: La Saga Degli Skywalker recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/notizie/lego-star-wars-skywalker-saga-codici-sbloccare-veicoli-personaggi-gratis-580044.html" class="ico-guida" title="LEGO Star Wars: La Saga Degli Skywalker Guida">Guida</a></li>
			<li><a href="https://www.everyeye.it/articoli/lego-star-wars-2019/" class="ico-articoli" title="LEGO Star Wars: La Saga Degli Skywalker articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/lego-star-wars-2019/" class="ico-news" title="LEGO Star Wars: La Saga Degli Skywalker notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/lego-star-wars-2019/" class="ico-video" title="LEGO Star Wars: La Saga Degli Skywalker video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/lego-star-wars-2019/" class="ico-img" title="LEGO Star Wars: La Saga Degli Skywalker immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/cristina-bona-10269/" rel="author" title="Cristina Bona" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Cristina Bona</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-582120.html"/><b><time itemprop="datePublished" datetime="2022-04-16T17:13:00+02:00">16 Aprile 2022, ore 17:13</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il <a href="https://www.everyeye.it/notizie/lego-star-wars-vendendo-come-elden-ring-digitale-uk-581904.html">successo commerciale di LEGO Stare Wars: La Saga degli Skywalker</a> ha segnato un record assoluto per le avventure videoludiche composte dai mattoncini del colosso danese.</p><p>Dopo aver dato vita a tutti i nove capitoli principali della serie cinematografica ambientata nella <em>Galassia Lontana Lontana</em>, il team di <strong>TT Games</strong> &egrave; ora pronto a proporre agli appassionati anche un nuovo contenuto. Grazie al ricco programma di supporto post lancio garantito dal <a href="https://www.everyeye.it/notizie/lego-star-wars-skywalker-saga-mando-grogu-season-pass-personaggi-574277.html">Season Pass di LEGO Star Wars: La Saga degli Skywalker</a>, &egrave; infatti tempo di iniziare a prepararsi al debutto di <strong>ulteriori personaggi</strong> all'interno dell'apprezzato titolo a tema <em>Guerre Stellari</em>.</p>
<p>In particolare, &egrave; ormai prossimo il momento del debutto del <strong>DLC</strong> dedicato allo spin-off <strong>Rogue One: A Star Wars Story</strong>, pellicola che racconta l'eroica missione di recupero dei piani segreti di costruzione della Morte Nera da parte di alcuni coraggiosi membri della Ribellione. Grazie al contenuto aggiuntivo, i giocatori in possesso di <em>LEGO Star Wars: La Saga degli Skywalker</em> potranno contare su di un'ampia serie di personaggi inediti, tra<strong> Jyn Erso, Cassian Andor, Baze Malbus, Bodhi Rook, Chirrut &Icirc;mwe , K-2SO e il Director Krennic</strong>.<br /><br />Il DLC del titolo TT Games diverr&agrave; disponibile a brevissimo, con la data di pubblicazione fissata per il prossimo <strong>marted&igrave; 19 aprile 2022</strong>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Cristina Bona (bona.cristina@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/lego-star-wars-saga-skywalker-accoglie-rogue-one-arriva-dlc-582120.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('legostarwars2019');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/recensione-lego-star-wars-saga-skywalker-kolossal-mattoncini-56998.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>LEGO Star Wars La Saga degli Skywalker Recensione: kolossal di mattoncini</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/lego-star-wars-saga-skywalker-recensione-kolossal-mattoncini-recensione-v12-56998-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>LEGO Star Wars: La Saga Degli Skywalker</b></p><ul><li><a href="https://www.everyeye.it/notizie/lego-star-wars-skywalker-saga-test-df-versione-xbox-series-x-supera-ps5-581994.html">LEGO Star Wars Skywalker Saga nei test di DF: la versione Xbox Series X supera quella PS5</a></li><li><a href="https://www.everyeye.it/notizie/lego-star-wars-vendendo-come-elden-ring-digitale-uk-581904.html">LEGO Star Wars sta vendendo quasi come Elden Ring in digitale in UK</a></li><li><a href="https://www.everyeye.it/notizie/lego-star-wars-saga-skywalker-vende-kirby-uk-classifica-581576.html">LEGO Star Wars Saga degli Skywalker vende meglio di Kirby in UK: la nuova classifica</a></li><li><a href="https://www.everyeye.it/notizie/lego-star-wars-mirino-scalper-blue-milk-luke-venduto-peso-oro-581384.html">LEGO Star Wars nel mirino degli scalper: Blue Milk Luke venduto a peso d'oro</a></li><li><a href="https://www.everyeye.it/notizie/lego-star-wars-botto-regno-unito-vendite-lancio-migliori-elden-ring-581057.html">LEGO Star Wars fa il botto nel Regno Unito, vendite al lancio migliori di Elden Ring</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/efootball-2022-come-giocare-club-nazionali-581971.html">eFootball 2022: come giocare con ogni club e le nazionali</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/kingdom-hearts-4-look-sora-aspetto-eroe-non-realistico-582123.html">Kingdom Hearts 4 e il nuovo look di Sora: l'aspetto dell'eroe non sarà sempre realistico</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-attack-on-titan-4-come-3-final-season-57120.html" rel="bookmark" title="Attack on Titan 4: come sarà la Parte 3 della Final Season?" class="titolo_ann">Attack on Titan 4: come sarà la Parte 3 della Final Season?</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-attack-on-titan-4-come-3-final-season-57120.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/attack-on-titan-4-come-3-final-season-v3-42155-575x368.webp" alt="Attack on Titan 4: come sarà la Parte 3 della Final Season?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-lego-bricktales-diorami-mattoncini-creativita-liberta-57117.html" rel="bookmark" title="LEGO Bricktales: diorami di mattoncini, tra creatività e libertà" class="titolo_ann">LEGO Bricktales: nuove costruzioni tra creatività e libertà</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-lego-bricktales-diorami-mattoncini-creativita-liberta-57117.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lego-bricktales-nuove-costruzioni-creativita-liberta-v4-42156-575x368.webp" alt="LEGO Bricktales: nuove costruzioni tra creatività e libertà">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Offerta</b>
					<a href="https://www.everyeye.it/articoli/offerta-playstation-store-tre-giochi-ps4-ps5-9-99-euro-57089.html" rel="bookmark" title="PlayStation Store: tre giochi PS4 e PS5 a meno di 9.99 euro" class="titolo_ann">PlayStation Store: tre giochi PS4 e PS5 a meno di 9.99 euro</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/offerta-playstation-store-tre-giochi-ps4-ps5-9-99-euro-57089.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-store-tre-giochi-ps4-ps5-9-99-euro-v3-42149-575x368.webp" alt="PlayStation Store: tre giochi PS4 e PS5 a meno di 9.99 euro">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-grand-mountain-adventure-wonderlands-neve-passione-57059.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-grand-mountain-adventure-wonderlands-neve-passione-57059.html" rel="bookmark" title="Grand Mountain Adventure Wonderlands Recensione: neve che passione" class="titolo_ann">Grand Mountain Adventure Wonderlands: un'esperienza zen</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-grand-mountain-adventure-wonderlands-neve-passione-57059.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/grand-mountain-adventure-wonderlands-un-esperienza-zen-v7-42148-575x368.webp" alt="Grand Mountain Adventure Wonderlands: un'esperienza zen">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-gamma-xiaomi-12-cruciali-differenze-xiaomi-12-12x-12-pro-57094.html" rel="bookmark" title="La gamma Xiaomi 12: ecco le cruciali differenze tra Xiaomi 12, 12X e 12 Pro" class="titolo_ann">Xiaomi 12: le cruciali differenze tra Xiaomi 12, 12X e 12 Pro</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-gamma-xiaomi-12-cruciali-differenze-xiaomi-12-12x-12-pro-57094.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/xiaomi-12-cruciali-differenze-xiaomi-12-12x-12-pro-v2-42151-575x368.webp" alt="Xiaomi 12: le cruciali differenze tra Xiaomi 12, 12X e 12 Pro">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/playstation-studios-arrivo-acquisizione-grossa-kojima-productions-grubb-581964.html#anchor_commenti" class="com_annx" rel="nofollow">64</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/playstation-studios-arrivo-acquisizione-grossa-kojima-productions-grubb-581964.html" rel="bookmark" title="PlayStation Studios: in arrivo acquisizione più grossa di Kojima Productions, per Grubb" class="titolo_ann">Sony: acquisizione più grossa di Kojima Productions in vista?</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/playstation-studios-arrivo-acquisizione-grossa-kojima-productions-grubb-581964.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sony-acquisizione-grossa-kojima-productions-vista-v8-42145-575x368.webp" alt="Sony: acquisizione più grossa di Kojima Productions in vista?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>LEGO Star Wars: La Saga Degli Skywalker</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/lego-star-wars-saga-skywalker-v12-42045-340.jpg" alt="LEGO Star Wars: La Saga Degli Skywalker"/>            
            
            <div id="segui42045" data-id="42045" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch42045sis52" class="chk-ico-collezione" data-id="42045" data-sezione="52"/><label for="sch42045sis52">Xbox Series X</label></li><li><input type="checkbox" id="sch42045sis49" class="chk-ico-collezione" data-id="42045" data-sezione="49"/><label for="sch42045sis49">PS5</label></li><li><input type="checkbox" id="sch42045sis47" class="chk-ico-collezione" data-id="42045" data-sezione="47"/><label for="sch42045sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch42045sis46" class="chk-ico-collezione" data-id="42045" data-sezione="46"/><label for="sch42045sis46">Xbox One X</label></li><li><input type="checkbox" id="sch42045sis45" class="chk-ico-collezione" data-id="42045" data-sezione="45"/><label for="sch42045sis45">Switch</label></li><li><input type="checkbox" id="sch42045sis42" class="chk-ico-collezione" data-id="42045" data-sezione="42"/><label for="sch42045sis42">Xbox One</label></li><li><input type="checkbox" id="sch42045sis41" class="chk-ico-collezione" data-id="42045" data-sezione="41"/><label for="sch42045sis41">PS4</label></li><li><input type="checkbox" id="sch42045sis4" class="chk-ico-collezione" data-id="42045" data-sezione="4"/><label for="sch42045sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '42045'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One X</li>
<li>PS4 Pro</li>
<li>Xbox One</li>
<li>Switch</li>
<li>PS5</li>
<li>Xbox Series X</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>05/04/2022</b></li>
<li>PS4 : <b>05/04/2022</b></li>
<li>Xbox One X : <b>05/04/2022</b></li>
<li>PS4 Pro : <b>05/04/2022</b></li>
<li>Xbox One : <b>05/04/2022</b></li>
<li>Switch : <b>05/04/2022</b></li>
<li>PS5 : <b>05/04/2022</b></li>
<li>Xbox Series X : <b>05/04/2022</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Action/Platform</i></li><li><b>Sviluppatore:</b> <i>Traveller's Tales</i></li><li><b>Publisher:</b> <i>Warner Bros. Interactive Entertainment</i></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> LEGO Star Wars: La Saga Degli Skywalker </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">15</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7.9</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/amazon-sconto-15-euro-usando-app-volta-520372.html" rel="bookmark" title="Amazon buono sconto di 15 euro: scopri come ottenerlo"><b>Amazon buono sconto di 15 euro: scopri come ottenerlo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-sconto-15-euro-scopri-come-ottenerlo-v11-520372-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/amazon-sconto-15-euro-scopri-come-ottenerlo-v11-520372-640x16.webp 900w, https://images.everyeye.it/img-notizie/amazon-sconto-15-euro-scopri-come-ottenerlo-v11-520372-400x400.webp 3840w" sizes="100vw" alt="Amazon buono sconto di 15 euro: scopri come ottenerlo"></li><li><a href="https://www.everyeye.it/notizie/sony-compra-kojima-productions-hideo-commenta-copertina-playstation-studios-581851.html" rel="bookmark" title="Sony compra Kojima Productions? Hideo commenta la copertina dei PlayStation Studios"><b><span>16 commenti</span>Sony compra Kojima Productions? Hideo commenta la copertina dei PlayStation Studios</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sony-compra-kojima-productions-hideo-commenta-copertina-playstation-studios-v3-581851-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/sony-compra-kojima-productions-hideo-commenta-copertina-playstation-studios-v3-581851-640x16.webp 900w, https://images.everyeye.it/img-notizie/sony-compra-kojima-productions-hideo-commenta-copertina-playstation-studios-v3-581851-400x400.webp 3840w" sizes="100vw" alt="Sony compra Kojima Productions? Hideo commenta la copertina dei PlayStation Studios"></li><li><a href="https://www.everyeye.it/notizie/elden-ring-dark-souls-demon-s-souls-bloodborne-sekiro-qual-souls-difficile-581319.html" rel="bookmark" title="Elden Ring, Dark Souls, Demon's Souls, Bloodborne, Sekiro: qual &egrave; il Souls pi&ugrave; difficile?"><b><span>42 commenti</span>Elden Ring, Dark Souls, Demon's Souls, Bloodborne, Sekiro: qual &egrave; il Souls pi&ugrave; difficile?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elden-ring-dark-souls-demon-s-souls-bloodborne-sekiro-qual-egrave-souls-pi-ugrave-difficile-v13-581319-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/elden-ring-dark-souls-demon-s-souls-bloodborne-sekiro-qual-egrave-souls-pi-ugrave-difficile-v13-581319-640x16.webp 900w, https://images.everyeye.it/img-notizie/elden-ring-dark-souls-demon-s-souls-bloodborne-sekiro-qual-egrave-souls-pi-ugrave-difficile-v13-581319-400x400.webp 3840w" sizes="100vw" alt="Elden Ring, Dark Souls, Demon's Souls, Bloodborne, Sekiro: qual &egrave; il Souls pi&ugrave; difficile?"></li><li><a href="https://www.everyeye.it/articoli/speciale-nintendo-eshop-consigli-acquisti-giochi-sconto-imperdibili-57044.html" rel="bookmark" title="Nintendo eShop: consigli per gli acquisti, giochi in sconto imperdibili"><b><span>3 commenti</span>Nintendo eShop: consigli per gli acquisti, giochi in sconto imperdibili</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/nintendo-eshop-consigli-acquisti-giochi-sconto-imperdibili-speciale-v15-57044-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/nintendo-eshop-consigli-acquisti-giochi-sconto-imperdibili-speciale-v15-57044-640x16.webp 900w, https://images.everyeye.it/img-articoli/nintendo-eshop-consigli-acquisti-giochi-sconto-imperdibili-speciale-v15-57044-400x400.webp 3840w" sizes="100vw" alt="Nintendo eShop: consigli per gli acquisti, giochi in sconto imperdibili"></li><li><a href="https://www.everyeye.it/notizie/costa-returnal-playstation-5-il-prezzo-offerta-amazon-517667.html" rel="bookmark" title="Returnal per PlayStation 5 in offerta al prezzo pi&ugrave; basso di sempre"><b>Returnal per PlayStation 5 in offerta al prezzo pi&ugrave; basso di sempre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/returnal-playstation-5-offerta-prezzo-pi-ugrave-basso-sempre-v16-517667-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/returnal-playstation-5-offerta-prezzo-pi-ugrave-basso-sempre-v16-517667-640x16.webp 900w, https://images.everyeye.it/img-notizie/returnal-playstation-5-offerta-prezzo-pi-ugrave-basso-sempre-v16-517667-400x400.webp 3840w" sizes="100vw" alt="Returnal per PlayStation 5 in offerta al prezzo pi&ugrave; basso di sempre"></li><li><a href="https://www.everyeye.it/notizie/playstation-studios-arrivo-acquisizione-grossa-kojima-productions-grubb-581964.html" rel="bookmark" title="PlayStation Studios: in arrivo acquisizione pi&ugrave; grossa di Kojima Productions, per Grubb"><b><span>64 commenti</span>PlayStation Studios: in arrivo acquisizione pi&ugrave; grossa di Kojima Productions, per Grubb</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-studios-arrivo-acquisizione-pi-ugrave-grossa-kojima-productions-grubb-v3-581964-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-studios-arrivo-acquisizione-pi-ugrave-grossa-kojima-productions-grubb-v3-581964-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-studios-arrivo-acquisizione-pi-ugrave-grossa-kojima-productions-grubb-v3-581964-400x400.webp 3840w" sizes="100vw" alt="PlayStation Studios: in arrivo acquisizione pi&ugrave; grossa di Kojima Productions, per Grubb"></li><li><a href="https://www.everyeye.it/notizie/nier-replicant-nuovo-offerta-35-99-euro-ps4-ps5-520553.html" rel="bookmark" title="Nier Replicant &egrave; in offerta per PS4 e PS5 a meno di 25 euro"><b>Nier Replicant &egrave; in offerta per PS4 e PS5 a meno di 25 euro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nier-replicant-egrave-offerta-ps4-ps5-25-euro-v11-520553-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/nier-replicant-egrave-offerta-ps4-ps5-25-euro-v11-520553-640x16.webp 900w, https://images.everyeye.it/img-notizie/nier-replicant-egrave-offerta-ps4-ps5-25-euro-v11-520553-400x400.webp 3840w" sizes="100vw" alt="Nier Replicant &egrave; in offerta per PS4 e PS5 a meno di 25 euro"></li><li><a href="https://www.everyeye.it/notizie/batman-arkham-asylum-annunciata-comic-edition-italia-preordini-aperti-571039.html" rel="bookmark" title="Batman Arkham Asylum Comic Edition in esclusiva da GameStop, preordini aperti"><b>Batman Arkham Asylum Comic Edition in esclusiva da GameStop, preordini aperti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/batman-arkham-asylum-comic-edition-esclusiva-gamestop-preordini-aperti-v6-571039-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/batman-arkham-asylum-comic-edition-esclusiva-gamestop-preordini-aperti-v6-571039-640x16.webp 900w, https://images.everyeye.it/img-notizie/batman-arkham-asylum-comic-edition-esclusiva-gamestop-preordini-aperti-v6-571039-400x400.webp 3840w" sizes="100vw" alt="Batman Arkham Asylum Comic Edition in esclusiva da GameStop, preordini aperti"></li><li><a href="https://www.everyeye.it/notizie/nintendo-switch-giochi-10-euro-nuove-offerte-weekend-581897.html" rel="bookmark" title="Nintendo Switch: giochi a meno di 10 euro, nuove offerte del weekend"><b>Nintendo Switch: giochi a meno di 10 euro, nuove offerte del weekend</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nintendo-switch-giochi-10-euro-nuove-offerte-weekend-v5-581897-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/nintendo-switch-giochi-10-euro-nuove-offerte-weekend-v5-581897-640x16.webp 900w, https://images.everyeye.it/img-notizie/nintendo-switch-giochi-10-euro-nuove-offerte-weekend-v5-581897-400x400.webp 3840w" sizes="100vw" alt="Nintendo Switch: giochi a meno di 10 euro, nuove offerte del weekend"></li><li><a href="https://www.everyeye.it/articoli/provato-efootball-2022-1-0-come-cava-dream-team-novita-gameplay-57123.html" rel="bookmark" title="eFootball 2022 1.0 come se la cava? Tra Dream Team e novit&agrave; al gameplay"><b><span>17 commenti</span>eFootball 2022 1.0 come se la cava? Tra Dream Team e novit&agrave; al gameplay</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/efootball-2022-1-0-come-cava-dream-team-novit-agrave-gameplay-provato-v8-57123-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/efootball-2022-1-0-come-cava-dream-team-novit-agrave-gameplay-provato-v8-57123-640x16.webp 900w, https://images.everyeye.it/img-articoli/efootball-2022-1-0-come-cava-dream-team-novit-agrave-gameplay-provato-v8-57123-400x400.webp 3840w" sizes="100vw" alt="eFootball 2022 1.0 come se la cava? Tra Dream Team e novit&agrave; al gameplay"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=582120&_=1650133270" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001402.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
