<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>MADiSON: un viaggio nella paura con l'horror psicologico tra P.T. e Project Zero</title>
<meta name="description" content="MADiSON è un horror psicologico che sta a metà tra P.T. e Project Zero: scopriamo i suoi segreti nella nostra Video Recensione."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-597536.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-597536.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="MADiSON: un viaggio nella paura con l'horror psicologico tra P.T. e Project Zero">
<meta name="twitter:description" content="MADiSON è un horror psicologico che sta a metà tra P.T. e Project Zero: scopriamo i suoi segreti nella nostra Video Recensione.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-v4-597536.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="MADiSON: un viaggio nella paura con l'horror psicologico tra P.T. e Project Zero" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-597536.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-v4-597536.jpg" />
<meta property="og:description" content="MADiSON è un horror psicologico che sta a metà tra P.T. e Project Zero: scopriamo i suoi segreti nella nostra Video Recensione." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/mario.cariati" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "597536"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "madison"; var scheda_speciale = "0"; var label_n	= "MADiSON"; var amazon_asin = ""; var id_scheda_pagina = "47315"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "981761" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-597536.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '597536');googletag.pubads().setTargeting('keyword', 'madison');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, PlayStation 5, Nintendo Switch, Xbox One, PlayStation 4, PC');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script type="text/plain" class="optanon-category-C0007">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Mario Cariati');ga('set', 'dimension4', '7-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia video">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/gaming/" itemprop="url">Gaming</a></li>					
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it/gaming/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li>
        <li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/madison/" itemprop="item" title="MADiSON">
			<span itemprop="name">MADiSON</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/madison/" itemprop="item" title="Notizie MADiSON">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">MADiSON: un viaggio nella paura con l'horror psicologico tra P.T. e Project Zero</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-v4-597536-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '47315'; </script>
<div class="video_news_wrapper">
	<div class="cont_player_notizia" itemscope itemtype="https://schema.org/VideoObject">
		<meta itemprop="description" content="MADiSON è un horror psicologico che sta a metà tra P.T. e Project Zero: scopriamo i suoi segreti nella nostra Video Recensione.">		
		<div class="player_grande_notizia">
<div id="seguitop47315" data-id="47315" class="segui-contenuto"></div>
<div class="titoli-player"><div class="titolo-gioco">MADiSON</div><div class="tipo-gioco">Recensione: Multipiattaforma</div></div>

			<div id="player_eye_3"></div>
<script>
	stack_video_id.push( "28946" );
	stack_video_tipo.push( "video" );
	stack_video_divID.push( "player_eye_3" );
	stack_video_autostart.push( "true");
</script>
<meta itemprop="name" content="Videorecensione MADiSON - Video Recensione MADiSON" />
<meta itemprop="description" content="MADiSON è il nuovo horror psicologico realizzato dai ragazzi di Bloodious Games. Nonostante l'evidente ispirazione a P.T., il titolo non cade nel tranello di essere una mera copia della demo di Hideo Kojima, riuscendo a costruirsi un'identità forte e riconoscibile." />
<meta itemprop="thumbnailUrl" content="https://images.everyeye.it/img-video/videorecensione-madison-video-recensione-madison-v2-28946-1280x16.webp" />
<meta itemprop="uploadDate" content="2022-07-10T17:02:00+02:00"/>
<meta itemprop="contentURL" content="https://media.everyeye.it/automator/2022/07/madison_28946_hd.mp4" />
<meta itemprop="embedURL" content="https://www.everyeye.it/engine2008/players_4/iframe_video.asp?id_video=28946" />
		</div>
	</div>
<div class="video_correlati">

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/god-of-war-ragnarok-mappa-fenrir-segreti-trailer-597271.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/god-of-war-ragnarok-mappa-fenrir-segreti-trailer-v4-597271-360x16.webp" width="16" height="9" alt="Video god of war ragnarok: la mappa, fenrir e tutti i segreti del nuovo trailer ">
        </a>
       <a href="https://www.everyeye.it/notizie/god-of-war-ragnarok-mappa-fenrir-segreti-trailer-597271.html" class="tit-video"><b>god of war ragnarok: la mappa, fenrir e tutti i segreti del nuovo trailer </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/skull-bones-trailer-svela-data-lancio-non-esce-ps4-xbox-one-597137.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/skull-bones-trailer-svela-data-lancio-non-esce-ps4-xbox-one-v8-597137-360x16.webp" width="16" height="9" alt="Video skull & bones, il nuovo trailer svela la data di lancio! non esce su ps4 e xbox one ">
        </a>
       <a href="https://www.everyeye.it/notizie/skull-bones-trailer-svela-data-lancio-non-esce-ps4-xbox-one-597137.html" class="tit-video"><b>skull & bones, il nuovo trailer svela la data di lancio! non esce su ps4 e xbox one </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/the-lord-of-the-rings-gollum-torna-mostrarsi-video-gameplay-597134.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/the-lord-of-the-rings-gollum-torna-mostrarsi-video-gameplay-v3-597134-360x16.webp" width="16" height="9" alt="Video the lord of the rings gollum torna a mostrarsi con il primo video-gameplay ">
        </a>
       <a href="https://www.everyeye.it/notizie/the-lord-of-the-rings-gollum-torna-mostrarsi-video-gameplay-597134.html" class="tit-video"><b>the lord of the rings gollum torna a mostrarsi con il primo video-gameplay </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/matrix-awakens-demo-ue5-rimossa-breve-store-ps5-xbox-series-x-124-s-596953.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/matrix-risveglio-ultime-ore-scaricare-demo-gratis-unreal-engine-5-v5-596953-360x16.webp" width="16" height="9" alt="Video matrix il risveglio: ultime ore per scaricare la demo gratis in unreal engine 5 ">
        </a>
       <a href="https://www.everyeye.it/notizie/matrix-awakens-demo-ue5-rimossa-breve-store-ps5-xbox-series-x-124-s-596953.html" class="tit-video"><b>matrix il risveglio: ultime ore per scaricare la demo gratis in unreal engine 5 </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>20</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/madison/" title="MADiSON" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/madison-v11-47315-28x28.webp" alt="MADiSON"><b>MADiSON</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-madison-horror-psicologico-segno-p-t-58024.html" class="ico-recensione" title="MADiSON recensione">Recensione</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/madison/" class="ico-news" title="MADiSON notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/madison/" class="ico-video" title="MADiSON video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/madison/" class="ico-img" title="MADiSON immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/mario-cariati-10132/" rel="author" title="Mario Cariati" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Mario Cariati</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-597536.html"/><b><time itemprop="datePublished" datetime="2022-07-10T17:28:00+02:00">10 Luglio 2022, ore 17:28</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>MADiSON</strong> è il nuovo horror psicologico realizzato dai ragazzi di Bloodious Games. Nonostante l'<strong>evidente ispirazione a P.T.</strong>, il titolo non cade nel tranello di essere una mera copia della demo di Hideo Kojima, riuscendo a costruirsi un'identità forte e riconoscibile.</p><p>Prendendo a piene mani da titoli di culto come P.T. che Kojima avrebbe voluto trasformare in Silent Hills e il mai dimenticato <strong>Project Zero</strong> (o Fatal Frame), MADiSON riesce a trovare soluzioni interessanti per trasmettere il senso di ansia e di orrore al giocatore <strong>senza scadere in un esercizio di emulazione </strong>dei titoli appena citati. Le atmosfere curate e suggestive, cos&igrave; come lo stile diegetico che non risulta mai banale (al netto dell'impiego di alcuni tipici trope narrativi del genere horror) fanno s&igrave; che il giocatore venga condotto in un <strong>viaggio nei pi&ugrave; profondi recessi dell'occulto e della paura</strong>.</p>
<p>Lodevole anche l'<strong>intuizione della fotocamera</strong>, il cui utilizzo contribuisce a creare un sostrato di tensione efficace e pervasivo. Chiudendo un occhio su alcune pecche del comparto tecnico, insomma, ci sentiamo di consigliare MADiSON a tutti gli appassionati del genere in cerca di una nuova avventura orrorifica. <br /><br />MADiSON &egrave; disponibile ora su PC, PS5, Xbox Series X&#124;S, PS4, Xbox One e Nintendo Switch. Per ulteriori approfondimenti sul titolo di Bloodious Games vi rimandiamo al filmato che trovate in calce e alla nostra <a href="https://www.everyeye.it/articoli/recensione-madison-horror-psicologico-segno-p-t-58024.html">Recensione di MADiSON firmata </a>da Michelangelo Casto.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Mario Cariati (mariocariati94@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/madison-viaggio-paura-horror-psicologico-p-t-project-zero-597536.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('madison');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/recensione-madison-horror-psicologico-segno-p-t-58024.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>MADiSON Recensione: un horror psicologico nel segno di P.T.</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/madison-recensione-horror-psicologico-segno-p-t-recensione-v14-58024-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>MADiSON</b></p><ul><li><a href="https://www.everyeye.it/articoli/recensione-madison-horror-psicologico-segno-p-t-58024.html">MADiSON Recensione: un horror psicologico nel segno di P.T.</a></li><li><a href="https://www.everyeye.it/notizie/orrore-pt-project-zero-rivive-madison-video-summer-of-gaming-592230.html">L'orrore di PT e Project Zero rivive in MADiSON: ecco il video dal Summer of Gaming</a></li><li><a href="https://www.everyeye.it/notizie/caccia-fantasmi-nintendo-switch-madison-video-gameplay-590015.html">A caccia di fantasmi su Nintendo Switch con MADiSON: ecco il video gameplay</a></li><li><a href="https://www.everyeye.it/notizie/madison-avventura-horror-pt-project-zero-data-pc-console-580805.html">MADiSON: l'horror tra PT e Project Zero ha una data su PC, PlayStation, Xbox e Switch</a></li><li><a href="https://www.everyeye.it/notizie/madison-horror-pt-fatal-frame-slitta-pc-arrivera-console-565842.html">MADiSON: l'horror tra PT e Fatal Frame slitta su PC, ma arriverà anche su console</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/assassin-s-creed-3-liberation-rimosso-steam-non-giocabile-chi-possiede-597534.html">Assassin's Creed 3 Liberation rimosso da Steam, non sarà più giocabile da chi lo possiede</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/marvel-s-midnight-suns-capitan-america-protagonista-gameplay-trailer-597538.html">Marvel's Midnight Suns: Capitan America protagonista del nuovo gameplay trailer</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-xbox-game-pass-giochi-uscita-2022-57861.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-xbox-game-pass-giochi-uscita-2022-57861.html" rel="bookmark" title="Xbox Game Pass: tutti i nuovi giochi in uscita negli ultimi mesi del 2022" class="titolo_ann">Xbox Game Pass: tutti i nuovi giochi in uscita nel 2022</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-xbox-game-pass-giochi-uscita-2022-57861.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/xbox-game-pass-giochi-uscita-2022-v2-43268-575x368.webp" alt="Xbox Game Pass: tutti i nuovi giochi in uscita nel 2022">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-berserk-chi-kentaro-miura-maestro-mangaka-58073.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Manga</b>
					<a href="https://anime.everyeye.it/articoli/speciale-berserk-chi-kentaro-miura-maestro-mangaka-58073.html" rel="bookmark" title="Berserk: chi era Kentaro Miura, la vita di un Maestro mangaka" class="titolo_ann">Berserk: chi era Kentaro Miura, la vita di un maestro mangaka</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-berserk-chi-kentaro-miura-maestro-mangaka-58073.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/berserk-chi-kentaro-miura-maestro-mangaka-v3-43256-575x368.webp" alt="Berserk: chi era Kentaro Miura, la vita di un maestro mangaka">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-videogiochi-dragon-ball-perche-bisogno-budokai-tenkaichi-4-58072.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-videogiochi-dragon-ball-perche-bisogno-budokai-tenkaichi-4-58072.html" rel="bookmark" title="Videogiochi di Dragon Ball: perché abbiamo bisogno di Budokai Tenkaichi 4?" class="titolo_ann">Dragon Ball: perché abbiamo bisogno di Budokai Tenkaichi 4?</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-videogiochi-dragon-ball-perche-bisogno-budokai-tenkaichi-4-58072.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dragon-ball-perche-bisogno-budokai-tenkaichi-4-v6-43267-575x368.webp" alt="Dragon Ball: perché abbiamo bisogno di Budokai Tenkaichi 4?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-spellforce-3-reforced-meta-strategia-gioco-ruolo-58000.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-spellforce-3-reforced-meta-strategia-gioco-ruolo-58000.html" rel="bookmark" title="SpellForce 3 Reforced Recensione: a metà tra strategia e gioco di ruolo" class="titolo_ann">SpellForce 3 Reforced: a metà tra strategia e gioco di ruolo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-spellforce-3-reforced-meta-strategia-gioco-ruolo-58000.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/spellforce-3-reforced-meta-strategia-gioco-ruolo-v4-43265-575x368.webp" alt="SpellForce 3 Reforced: a metà tra strategia e gioco di ruolo">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/assassin-s-creed-compie-15-anni-grandi-trailer-cinematografici-serie-597427.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Video Speciale</b>
					<a href="https://www.everyeye.it/notizie/assassin-s-creed-compie-15-anni-grandi-trailer-cinematografici-serie-597427.html" rel="bookmark" title="Assassin's Creed compie 15 anni: ecco i più grandi trailer cinematici della serie" class="titolo_ann">Assassin's Creed compie 15 anni: rivediamo i migliori trailer!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/assassin-s-creed-compie-15-anni-grandi-trailer-cinematografici-serie-597427.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/assassin-s-creed-compie-15-anni-rivediamo-migliori-trailer-v3-43264-575x368.webp" alt="Assassin's Creed compie 15 anni: rivediamo i migliori trailer!">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/offerta-metal-gear-solid-v-resident-evil-giochi-ps4-ps5-5-euro-58041.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Offerta</b>
					<a href="https://www.everyeye.it/articoli/offerta-metal-gear-solid-v-resident-evil-giochi-ps4-ps5-5-euro-58041.html" rel="bookmark" title="Da Metal Gear Solid V a Resident Evil: giochi PS4 e PS5 a meno di 5 euro" class="titolo_ann">Gli affari del weekend: giochi PS4 e PS5 a meno di cinque euro</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/offerta-metal-gear-solid-v-resident-evil-giochi-ps4-ps5-5-euro-58041.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gli-affari-weekend-giochi-ps4-ps5-cinque-euro-v4-43258-575x368.webp" alt="Gli affari del weekend: giochi PS4 e PS5 a meno di cinque euro">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>MADiSON</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/madison-v11-47315-340.webp" alt="MADiSON"/>            
            
            <div id="segui47315" data-id="47315" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch47315sis52" class="chk-ico-collezione" data-id="47315" data-sezione="52"/><label for="sch47315sis52">Xbox Series X</label></li><li><input type="checkbox" id="sch47315sis49" class="chk-ico-collezione" data-id="47315" data-sezione="49"/><label for="sch47315sis49">PS5</label></li><li><input type="checkbox" id="sch47315sis45" class="chk-ico-collezione" data-id="47315" data-sezione="45"/><label for="sch47315sis45">Switch</label></li><li><input type="checkbox" id="sch47315sis42" class="chk-ico-collezione" data-id="47315" data-sezione="42"/><label for="sch47315sis42">Xbox One</label></li><li><input type="checkbox" id="sch47315sis41" class="chk-ico-collezione" data-id="47315" data-sezione="41"/><label for="sch47315sis41">PS4</label></li><li><input type="checkbox" id="sch47315sis4" class="chk-ico-collezione" data-id="47315" data-sezione="4"/><label for="sch47315sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '47315'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4</li>
<li>Xbox One</li>
<li>Xbox Series X</li>
<li>PS5</li>
<li>Switch</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>08/07/2022</b></li>
<li>PS4 : <b>08/07/2022</b></li>
<li>Xbox One : <b>08/07/2022</b></li>
<li>Xbox Series X : <b>08/07/2022</b></li>
<li>PS5 : <b>08/07/2022</b></li>
<li>Switch : <b>08/07/2022</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Survival Horror</i></li><li><b>Sviluppatore:</b> <i>Bloodious Games</i></li><li><b>Publisher:</b> <i>Bloodious Games</i></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> MADiSON </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">0</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">ND.</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/the-witcher-cosplay-triss-merigold-pronta-saga-596697.html" rel="bookmark" title="The Witcher: un cosplay di Triss Merigold pronta per la nuova saga"><b>The Witcher: un cosplay di Triss Merigold pronta per la nuova saga</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-cosplay-triss-merigold-pronta-saga-v3-596697-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-cosplay-triss-merigold-pronta-saga-v3-596697-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-witcher-cosplay-triss-merigold-pronta-saga-v3-596697-400x400.webp 3840w" sizes="100vw" alt="The Witcher: un cosplay di Triss Merigold pronta per la nuova saga"></li><li><a href="https://www.everyeye.it/articoli/offerta-metal-gear-solid-v-resident-evil-giochi-ps4-ps5-5-euro-58041.html" rel="bookmark" title="Da Metal Gear Solid V a Resident Evil: giochi PS4 e PS5 a meno di 5 euro"><b><span>5 commenti</span>Da Metal Gear Solid V a Resident Evil: giochi PS4 e PS5 a meno di 5 euro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/da-metal-gear-solid-v-resident-evil-giochi-ps4-ps5-5-euro-offerta-v8-58041-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/da-metal-gear-solid-v-resident-evil-giochi-ps4-ps5-5-euro-offerta-v8-58041-640x16.webp 900w, https://images.everyeye.it/img-articoli/da-metal-gear-solid-v-resident-evil-giochi-ps4-ps5-5-euro-offerta-v8-58041-400x400.webp 3840w" sizes="100vw" alt="Da Metal Gear Solid V a Resident Evil: giochi PS4 e PS5 a meno di 5 euro"></li><li><a href="https://www.everyeye.it/notizie/sconti-nintendo-risparmia-giochi-console-saldi-summer-is-switch-gamestop-597391.html" rel="bookmark" title="Sconti Nintendo: risparmia su giochi e console con i saldi Summer is Switch"><b>Sconti Nintendo: risparmia su giochi e console con i saldi Summer is Switch</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sconti-nintendo-risparmia-giochi-console-saldi-summer-is-switch-v5-597391-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/sconti-nintendo-risparmia-giochi-console-saldi-summer-is-switch-v5-597391-640x16.webp 900w, https://images.everyeye.it/img-notizie/sconti-nintendo-risparmia-giochi-console-saldi-summer-is-switch-v5-597391-400x400.webp 3840w" sizes="100vw" alt="Sconti Nintendo: risparmia su giochi e console con i saldi Summer is Switch"></li><li><a href="https://www.everyeye.it/notizie/gta-6-rockstar-estremamente-ambiziosa-vuole-superare-aspettative-fan-597426.html" rel="bookmark" title="GTA 6, Rockstar &egrave; estremamente ambiziosa: vuole superare le aspettative dei fan"><b><span>13 commenti</span>GTA 6, Rockstar &egrave; estremamente ambiziosa: vuole superare le aspettative dei fan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gta-6-rockstar-egrave-estremamente-ambiziosa-vuole-superare-aspettative-fan-v3-597426-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gta-6-rockstar-egrave-estremamente-ambiziosa-vuole-superare-aspettative-fan-v3-597426-640x16.webp 900w, https://images.everyeye.it/img-notizie/gta-6-rockstar-egrave-estremamente-ambiziosa-vuole-superare-aspettative-fan-v3-597426-400x400.webp 3840w" sizes="100vw" alt="GTA 6, Rockstar &egrave; estremamente ambiziosa: vuole superare le aspettative dei fan"></li><li><a href="https://www.everyeye.it/notizie/amazon-music-unlimited-gratis-3-mesi-approfittarne-519367.html" rel="bookmark" title="La promozione scade il 13 luglio: Amazon Music Unlimited gratis per 4 mesi"><b>La promozione scade il 13 luglio: Amazon Music Unlimited gratis per 4 mesi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-promozione-scade-13-luglio-amazon-music-unlimited-gratis-4-mesi-v30-519367-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/la-promozione-scade-13-luglio-amazon-music-unlimited-gratis-4-mesi-v30-519367-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-promozione-scade-13-luglio-amazon-music-unlimited-gratis-4-mesi-v30-519367-400x400.webp 3840w" sizes="100vw" alt="La promozione scade il 13 luglio: Amazon Music Unlimited gratis per 4 mesi"></li><li><a href="https://www.everyeye.it/notizie/the-last-of-us-part-i-e-possibilita-firefly-edition-arrivi-europa-597375.html" rel="bookmark" title="The Last of Us Part I: c'&egrave; una possibilit&agrave; che la Firefly Edition arrivi in Europa"><b><span>3 commenti</span>The Last of Us Part I: c'&egrave; una possibilit&agrave; che la Firefly Edition arrivi in Europa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-last-of-us-part-i-c-egrave-possibilit-agrave-firefly-edition-arrivi-europa-v5-597375-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-last-of-us-part-i-c-egrave-possibilit-agrave-firefly-edition-arrivi-europa-v5-597375-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-last-of-us-part-i-c-egrave-possibilit-agrave-firefly-edition-arrivi-europa-v5-597375-400x400.webp 3840w" sizes="100vw" alt="The Last of Us Part I: c'&egrave; una possibilit&agrave; che la Firefly Edition arrivi in Europa"></li><li><a href="https://www.everyeye.it/notizie/playstation-5-trucchi-come-aumentare-durata-batteria-dualsense-597462.html" rel="bookmark" title="PlayStation 5 trucchi: come aumentare la durata della batteria del DualSense"><b>PlayStation 5 trucchi: come aumentare la durata della batteria del DualSense</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-trucchi-come-aumentare-durata-batteria-dualsense-v5-597462-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-trucchi-come-aumentare-durata-batteria-dualsense-v5-597462-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-5-trucchi-come-aumentare-durata-batteria-dualsense-v5-597462-400x400.webp 3840w" sizes="100vw" alt="PlayStation 5 trucchi: come aumentare la durata della batteria del DualSense"></li><li><a href="https://www.everyeye.it/notizie/ps5-vs-ps4-esclusive-confronto-primi-due-anni-console-sony-597366.html" rel="bookmark" title="PS5 vs PS4: le esclusive a confronto nei primi due anni di vita delle console Sony"><b><span>21 commenti</span>PS5 vs PS4: le esclusive a confronto nei primi due anni di vita delle console Sony</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-vs-ps4-esclusive-confronto-primi-due-anni-console-sony-v3-597366-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ps5-vs-ps4-esclusive-confronto-primi-due-anni-console-sony-v3-597366-640x16.webp 900w, https://images.everyeye.it/img-notizie/ps5-vs-ps4-esclusive-confronto-primi-due-anni-console-sony-v3-597366-400x400.webp 3840w" sizes="100vw" alt="PS5 vs PS4: le esclusive a confronto nei primi due anni di vita delle console Sony"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-premium-store-svela-arrivo-classico-psp-597339.html" rel="bookmark" title="PlayStation Plus Premium: lo Store svela l'arrivo di un nuovo classico PSP"><b><span>2 commenti</span>PlayStation Plus Premium: lo Store svela l'arrivo di un nuovo classico PSP</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-premium-store-svela-arrivo-classico-psp-v3-597339-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-premium-store-svela-arrivo-classico-psp-v3-597339-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-plus-premium-store-svela-arrivo-classico-psp-v3-597339-400x400.webp 3840w" sizes="100vw" alt="PlayStation Plus Premium: lo Store svela l'arrivo di un nuovo classico PSP"></li><li><a href="https://www.everyeye.it/notizie/kojima-agire-vie-legali-scambiato-assassino-597417.html" rel="bookmark" title="Kojima potrebbe agire per vie legali dopo essere stato scambiato per un assassino"><b><span>14 commenti</span>Kojima potrebbe agire per vie legali dopo essere stato scambiato per un assassino</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kojima-agire-vie-legali-scambiato-assassino-v3-597417-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/kojima-agire-vie-legali-scambiato-assassino-v3-597417-640x16.webp 900w, https://images.everyeye.it/img-notizie/kojima-agire-vie-legali-scambiato-assassino-v3-597417-400x400.webp 3840w" sizes="100vw" alt="Kojima potrebbe agire per vie legali dopo essere stato scambiato per un assassino"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=597536&_=1657478070" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001403.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
