<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Michael Jackson ha composto parte della OST di Sonic 3: la conferma di Yuji Naka</title>
<meta name="description" content="Yuji Naka, co-creatore di Sonic, ha confermato in modo quasi casuale che Michael Jackson ha lavorato alla OST di Sonic 3."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-594603.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-594603.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Michael Jackson ha composto parte della OST di Sonic 3: la conferma di Yuji Naka">
<meta name="twitter:description" content="Yuji Naka, co-creatore di Sonic, ha confermato in modo quasi casuale che Michael Jackson ha lavorato alla OST di Sonic 3.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-v4-594603.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Michael Jackson ha composto parte della OST di Sonic 3: la conferma di Yuji Naka" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-594603.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-v4-594603.jpg" />
<meta property="og:description" content="Yuji Naka, co-creatore di Sonic, ha confermato in modo quasi casuale che Michael Jackson ha lavorato alla OST di Sonic 3." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/mario.cariati" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-v4-594603-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "594603"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "sonicorigins"; var scheda_speciale = "0"; var label_n	= "Sonic Origins"; var amazon_asin = ""; var id_scheda_pagina = "47011"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "980821" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-594603.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '594603');googletag.pubads().setTargeting('keyword', 'sonicorigins');googletag.pubads().setTargeting('sistemischeda', 'Xbox Series X, PlayStation 5, PlayStation 4 Pro, Xbox One X, Nintendo Switch, Xbox One, PlayStation 4, PC');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Mario Cariati');ga('set', 'dimension4', '6-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/gaming/" itemprop="url">Gaming</a></li>					
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it/gaming/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li>
        <li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/sonic-origins/" itemprop="item" title="Sonic Origins">
			<span itemprop="name">Sonic Origins</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/sonic-origins/" itemprop="item" title="Notizie Sonic Origins">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Michael Jackson ha composto parte della OST di Sonic 3: la conferma di Yuji Naka</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop47011" data-id="47011" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Michael Jackson ha composto parte della OST di Sonic 3: la conferma di Yuji Naka" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-v4-594603-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '47011'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/sonic-origins/" title="Sonic Origins" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/sonic-origins-v5-47011-28x28.webp" alt="Sonic Origins"><b>Sonic Origins</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-sonic-origins-tuffo-storico-passato-riccio-sega-57886.html" class="ico-recensione" title="Sonic Origins recensione">Recensione</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/sonic-origins/" class="ico-news" title="Sonic Origins notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/sonic-origins/" class="ico-video" title="Sonic Origins video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/sonic-origins/" class="ico-img" title="Sonic Origins immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/mario-cariati-10132/" rel="author" title="Mario Cariati" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Mario Cariati</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-594603.html"/><b><time itemprop="datePublished" datetime="2022-06-23T15:48:00+02:00">23 Giugno 2022, ore 15:48</time></b></div>

					<div id="inread" class="testo_notizia"><p>La questione è rimasta irrisolta per 28 anni ma è infine giunta alla sua conclusione: <strong>Michael Jackson</strong> ha effettivamente collaborato alla <strong>colonna sonora di Sonic the Hedgehog 3</strong>, stando ad un recente messaggio diffuso da Yuji Naka, producer del titolo datato 1994 e co-creatore del porcospino blu.</p><p>Il presunto coinvolgimento di Michael Jackson &egrave; stato ampiamente discusso online per molti anni. &Egrave; opinione diffusa che alcune delle tracce del gioco siano state composte dal cantante, che per&ograve; <strong>non &egrave; stato accreditato da SEGA</strong>. La compagnia nipponica non ha mai confermato ufficialmente il coinvolgimento di Jackson, e vari individui nel corso degli anni hanno dato risposte contrastanti al riguardo. Tuttavia, un <strong>tweet di Yuji Naka</strong> che fa riferimento ai recenti cambiamenti musicali in Sonic Origins, <strong>sembra aver fatto finalmente luce sulla questione</strong>.</p>
<p><em>"Oh mio dio, la musica di Sonic 3 &egrave; cambiata, anche se SEGA Official usa la musica di Michael Jackson"</em>, &egrave; il cinguettio con cui Naka ha svelato l'arcano, in modo praticamente casuale.</p>
<p>Naka &egrave; stato uno dei programmatori di Sonic 3 e ha svolto anche il ruolo di producer, dunque si presume sia ben informato su quanto accaduto dietro le quinte. Il suo tweet si riferisce alle <strong>modifiche apportate a Sonic Origins</strong>, che &egrave; stato pubblicato oggi e non include la colonna sonora originale di Sonic 3, con le tracce di Michael Jackson sostituite da tracce originariamente previste per il gioco prima del coinvolgimento del <em>Re del Pop</em>.</p>
<p>Approfittiamo dell'occasione per rimandarvi alla nostra <a href="https://www.everyeye.it/articoli/recensione-sonic-origins-tuffo-storico-passato-riccio-sega-57886.html">Recensione di Sonic Origins </a>con cui potrete fare un tuffo nel passato dello storico franchise targato SEGA.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.videogameschronicle.com/news/yuji-naka-has-seemingly-finally-confirmed-that-michael-jackson-did-compose-sonic-3-music/' rel='nofollow noopener' target='_blank'>vgc</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>5</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Mario Cariati (mariocariati94@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/michael-jackson-composto-ost-sonic-3-conferma-yuji-naka-594603.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('sonicorigins');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Oh my god, the music for Sonic 3 has changed, even though SEGA Official uses Michael Jackson&#39;s music.</p>&mdash; Yuji Naka / &#20013;&#12288;&#35029;&#21496; (@nakayuji) <a href="https://twitter.com/nakayuji/status/1539944869862354944?ref_src=twsrc%5Etfw">June 23, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/recensione-sonic-origins-tuffo-storico-passato-riccio-sega-57886.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Sonic Origins Recensione: un tuffo nello storico passato del riccio di SEGA</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sonic-origins-recensione-tuffo-storico-passato-riccio-sega-recensione-v10-57886-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Sonic Origins</b></p><ul><li><a href="https://www.everyeye.it/articoli/recensione-sonic-origins-tuffo-storico-passato-riccio-sega-57886.html">Sonic Origins Recensione: un tuffo nello storico passato del riccio di SEGA</a></li><li><a href="https://www.everyeye.it/notizie/sonic-origins-tuffo-nostalgia-video-gameplay-raccolta-587938.html">Sonic Origins: un tuffo nella nostalgia con il nuovo video gameplay della raccolta</a></li><li><a href="https://www.everyeye.it/notizie/non-sonic-origins-sonic-2d-sviluppo-rumor-586114.html">Non solo Sonic Origins: un nuovo Sonic 2D è in sviluppo? Parte il rumor</a></li><li><a href="https://www.everyeye.it/notizie/sonic-origins-edizione-fisica-piani-segaattesa-raccolta-584295.html">Sonic Origins anche in edizione fisica? I piani di SEGA sull'attesa raccolta</a></li><li><a href="https://www.everyeye.it/notizie/sega-rimuovera-sonic-1-2-3-cd-store-digitali-vista-origins-583754.html">SEGA rimuoverà Sonic 1, 2, 3 e CD dagli store digitali in vista di Origins</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/fall-guys-gratis-come-sbloccare-elmetto-gatto-spartan-halo-594154.html">Fall Guys Gratis: come sbloccare l'Elmetto Gatto Spartan di Halo</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/babylon-s-fall-tocca-fondo-raggiunti-zero-giocatori-attivi-steam-594617.html">Babylon's Fall tocca il fondo: raggiunti gli zero giocatori attivi su Steam</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">PSPLUS</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-57533.html#anchor_commenti" class="com_annx" rel="nofollow">24</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-57533.html" rel="bookmark" title="I migliori giochi PS1 e PS2 da riscoprire con PlayStation Plus" class="titolo_ann">I migliori giochi PS1 e PS2 da riscoprire con PlayStation Plus</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-57533.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-v9-43051-575x368.webp" alt="I migliori giochi PS1 e PS2 da riscoprire con PlayStation Plus">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-sonic-origins-tuffo-storico-passato-riccio-sega-57886.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-sonic-origins-tuffo-storico-passato-riccio-sega-57886.html" rel="bookmark" title="Sonic Origins Recensione: un tuffo nello storico passato del riccio di SEGA" class="titolo_ann">Sonic Origins: un tuffo nel passato a 16-bit del riccio blu</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-sonic-origins-tuffo-storico-passato-riccio-sega-57886.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sonic-origins-tuffo-passato-16-bit-riccio-blu-v3-43061-575x368.webp" alt="Sonic Origins: un tuffo nel passato a 16-bit del riccio blu">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-storia-cuphead-favola-inferno-andata-ritorno-57874.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-storia-cuphead-favola-inferno-andata-ritorno-57874.html" rel="bookmark" title="La storia di Cuphead: dalla favola all''inferno, andata e ritorno" class="titolo_ann">La storia di Cuphead: c'era una volta il casinò del diavolo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-storia-cuphead-favola-inferno-andata-ritorno-57874.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-storia-cuphead-c-era-casino-diavolo-v8-43058-575x368.webp" alt="La storia di Cuphead: c'era una volta il casinò del diavolo">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-the-deer-king-re-cervi-segno-studio-ghibli-57871.html" rel="bookmark" title="The Deer King Il Re dei Cervi: nel segno dello Studio Ghibli" class="titolo_ann">The Deer King - Il Re dei Cervi: nel segno dello Studio Ghibli</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-the-deer-king-re-cervi-segno-studio-ghibli-57871.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-deer-king-re-cervi-segno-studio-ghibli-v4-43057-575x368.webp" alt="The Deer King - Il Re dei Cervi: nel segno dello Studio Ghibli">
			</a>
</article><article data-id="5">
<span class="tag-ev">Summer Games</span>
			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-american-arcadia-quando-the-truman-show-incontra-matrix-57890.html" rel="bookmark" title="American Arcadia: quando The Truman Show incontra Matrix" class="titolo_ann">The Truman Show incontra Matrix in American Arcadia</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-american-arcadia-quando-the-truman-show-incontra-matrix-57890.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-truman-show-incontra-matrix-american-arcadia-v3-43056-575x368.webp" alt="The Truman Show incontra Matrix in American Arcadia">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-final-fantasy-7-remake-intergrade-steam-come-gira-pc-57881.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-final-fantasy-7-remake-intergrade-steam-come-gira-pc-57881.html" rel="bookmark" title="Final Fantasy 7 Remake Intergrade su Steam: come gira su PC?" class="titolo_ann">Final Fantasy 7 Remake Intergrade su Steam: come gira su PC?</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-final-fantasy-7-remake-intergrade-steam-come-gira-pc-57881.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/final-fantasy-7-remake-intergrade-steam-come-gira-pc-v7-43055-575x368.webp" alt="Final Fantasy 7 Remake Intergrade su Steam: come gira su PC?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Sonic Origins</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/sonic-origins-v5-47011-340.webp" alt="Sonic Origins"/>            
            
            <div id="segui47011" data-id="47011" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch47011sis52" class="chk-ico-collezione" data-id="47011" data-sezione="52"/><label for="sch47011sis52">Xbox Series X</label></li><li><input type="checkbox" id="sch47011sis49" class="chk-ico-collezione" data-id="47011" data-sezione="49"/><label for="sch47011sis49">PS5</label></li><li><input type="checkbox" id="sch47011sis47" class="chk-ico-collezione" data-id="47011" data-sezione="47"/><label for="sch47011sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch47011sis46" class="chk-ico-collezione" data-id="47011" data-sezione="46"/><label for="sch47011sis46">Xbox One X</label></li><li><input type="checkbox" id="sch47011sis45" class="chk-ico-collezione" data-id="47011" data-sezione="45"/><label for="sch47011sis45">Switch</label></li><li><input type="checkbox" id="sch47011sis42" class="chk-ico-collezione" data-id="47011" data-sezione="42"/><label for="sch47011sis42">Xbox One</label></li><li><input type="checkbox" id="sch47011sis41" class="chk-ico-collezione" data-id="47011" data-sezione="41"/><label for="sch47011sis41">PS4</label></li><li><input type="checkbox" id="sch47011sis4" class="chk-ico-collezione" data-id="47011" data-sezione="4"/><label for="sch47011sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '47011'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>Switch</li>
<li>PS5</li>
<li>PS4 Pro</li>
<li>Xbox One</li>
<li>PS4</li>
<li>Xbox Series X</li>
<li>Xbox One X</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>23/06/2022</b></li>
<li>Switch : <b>23/06/2022</b></li>
<li>PS5 : <b>23/06/2022</b></li>
<li>PS4 Pro : <b>23/06/2022</b></li>
<li>Xbox One : <b>23/06/2022</b></li>
<li>PS4 : <b>23/06/2022</b></li>
<li>Xbox Series X : <b>23/06/2022</b></li>
<li>Xbox One X : <b>23/06/2022</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Puzzle Game</i></li><li><b>Sviluppatore:</b> <i>Sonic Team</i></li><li><b>Publisher:</b> <i>SEGA</i></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Sonic Origins </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">2</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">6</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/amazon-sconto-15-euro-usando-app-volta-520372.html" rel="bookmark" title="Amazon buono sconto di 15 euro: scopri come ottenerlo"><b>Amazon buono sconto di 15 euro: scopri come ottenerlo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-sconto-15-euro-scopri-come-ottenerlo-v13-520372-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/amazon-sconto-15-euro-scopri-come-ottenerlo-v13-520372-640x16.webp 900w, https://images.everyeye.it/img-notizie/amazon-sconto-15-euro-scopri-come-ottenerlo-v13-520372-400x400.webp 3840w" sizes="100vw" alt="Amazon buono sconto di 15 euro: scopri come ottenerlo"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-essentials-extra-premium-prezzi-giochi-cosa-cambia-594347.html" rel="bookmark" title="PlayStation Plus Essentials, Extra e Premium: prezzi e giochi, ecco cosa cambia"><b><span>10 commenti</span>PlayStation Plus Essentials, Extra e Premium: prezzi e giochi, ecco cosa cambia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-essentials-extra-premium-prezzi-giochi-cosa-cambia-v4-594347-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-essentials-extra-premium-prezzi-giochi-cosa-cambia-v4-594347-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-plus-essentials-extra-premium-prezzi-giochi-cosa-cambia-v4-594347-400x400.webp 3840w" sizes="100vw" alt="PlayStation Plus Essentials, Extra e Premium: prezzi e giochi, ecco cosa cambia"></li><li><a href="https://www.everyeye.it/notizie/leggende-pokemon-arceus-aperti-preordini-amazon-526389.html" rel="bookmark" title="Leggende Pok&eacute;mon Arceus: ora in offerta al prezzo pi&ugrave; basso di sempre"><b>Leggende Pok&eacute;mon Arceus: ora in offerta al prezzo pi&ugrave; basso di sempre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/leggende-pok-eacute-mon-arceus-offerta-prezzo-pi-ugrave-basso-sempre-v18-526389-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/leggende-pok-eacute-mon-arceus-offerta-prezzo-pi-ugrave-basso-sempre-v18-526389-640x16.webp 900w, https://images.everyeye.it/img-notizie/leggende-pok-eacute-mon-arceus-offerta-prezzo-pi-ugrave-basso-sempre-v18-526389-400x400.webp 3840w" sizes="100vw" alt="Leggende Pok&eacute;mon Arceus: ora in offerta al prezzo pi&ugrave; basso di sempre"></li><li><a href="https://www.everyeye.it/articoli/speciale-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-57533.html" rel="bookmark" title="I migliori giochi PS1 e PS2 da riscoprire con PlayStation Plus"><b><span>24 commenti</span>I migliori giochi PS1 e PS2 da riscoprire con PlayStation Plus</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/i-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-speciale-v14-57533-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/i-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-speciale-v14-57533-640x16.webp 900w, https://images.everyeye.it/img-articoli/i-migliori-giochi-ps1-ps2-riscoprire-playstation-plus-speciale-v14-57533-400x400.webp 3840w" sizes="100vw" alt="I migliori giochi PS1 e PS2 da riscoprire con PlayStation Plus"></li><li><a href="https://www.everyeye.it/notizie/xbox-series-x-nuovo-acquistabile-amazon-pochissimi-pezzi-disponibili-526367.html" rel="bookmark" title="Xbox Series X &egrave; di nuovo acquistabile su Amazon, pochissimi pezzi disponibili"><b>Xbox Series X &egrave; di nuovo acquistabile su Amazon, pochissimi pezzi disponibili</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-series-x-egrave-acquistabile-amazon-pochissimi-pezzi-disponibili-v17-526367-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/xbox-series-x-egrave-acquistabile-amazon-pochissimi-pezzi-disponibili-v17-526367-640x16.webp 900w, https://images.everyeye.it/img-notizie/xbox-series-x-egrave-acquistabile-amazon-pochissimi-pezzi-disponibili-v17-526367-400x400.webp 3840w" sizes="100vw" alt="Xbox Series X &egrave; di nuovo acquistabile su Amazon, pochissimi pezzi disponibili"></li><li><a href="https://www.everyeye.it/notizie/sony-ps-vita-noto-leaker-mostra-immagine-console-portatile-594398.html" rel="bookmark" title="Sony oltre PS Vita: noto leaker mostra l'immagine di una nuova console portatile"><b><span>43 commenti</span>Sony oltre PS Vita: noto leaker mostra l'immagine di una nuova console portatile</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sony-ps-vita-noto-leaker-mostra-immagine-console-portatile-v3-594398-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/sony-ps-vita-noto-leaker-mostra-immagine-console-portatile-v3-594398-640x16.webp 900w, https://images.everyeye.it/img-notizie/sony-ps-vita-noto-leaker-mostra-immagine-console-portatile-v3-594398-400x400.webp 3840w" sizes="100vw" alt="Sony oltre PS Vita: noto leaker mostra l'immagine di una nuova console portatile"></li><li><a href="https://www.everyeye.it/notizie/giochi-gratis-pc-due-regali-oggi-epic-games-store-594482.html" rel="bookmark" title="Giochi gratis per PC: due nuovi regali oggi su Epic Games Store"><b>Giochi gratis per PC: due nuovi regali oggi su Epic Games Store</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giochi-gratis-pc-due-regali-oggi-epic-games-store-v3-594482-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/giochi-gratis-pc-due-regali-oggi-epic-games-store-v3-594482-640x16.webp 900w, https://images.everyeye.it/img-notizie/giochi-gratis-pc-due-regali-oggi-epic-games-store-v3-594482-400x400.webp 3840w" sizes="100vw" alt="Giochi gratis per PC: due nuovi regali oggi su Epic Games Store"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-disponibile-europa-594473.html" rel="bookmark" title="Il nuovo PlayStation Plus &egrave; finalmente disponibile in Europa"><b><span>30 commenti</span>Il nuovo PlayStation Plus &egrave; finalmente disponibile in Europa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-playstation-plus-egrave-disponibile-europa-v5-594473-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/il-playstation-plus-egrave-disponibile-europa-v5-594473-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-playstation-plus-egrave-disponibile-europa-v5-594473-400x400.webp 3840w" sizes="100vw" alt="Il nuovo PlayStation Plus &egrave; finalmente disponibile in Europa"></li><li><a href="https://www.everyeye.it/notizie/kindle-unlimited-3-gratis-abbonati-amazon-prime-521798.html" rel="bookmark" title="Offerta Prime Day: Kindle Unlimited 3 mesi gratis senza obbligo di rinnovo"><b>Offerta Prime Day: Kindle Unlimited 3 mesi gratis senza obbligo di rinnovo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/offerta-prime-day-kindle-unlimited-3-gratis-obbligo-rinnovo-v20-521798-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/offerta-prime-day-kindle-unlimited-3-gratis-obbligo-rinnovo-v20-521798-640x16.webp 900w, https://images.everyeye.it/img-notizie/offerta-prime-day-kindle-unlimited-3-gratis-obbligo-rinnovo-v20-521798-400x400.webp 3840w" sizes="100vw" alt="Offerta Prime Day: Kindle Unlimited 3 mesi gratis senza obbligo di rinnovo"></li><li><a href="https://www.everyeye.it/notizie/playstation-store-offerte-meta-anno-tantissimi-sconti-giochi-ps4-ps5-594289.html" rel="bookmark" title="PlayStation Store, al via le Offerte di Met&agrave; Anno! Tantissimi sconti sui giochi PS4 e PS5"><b><span>3 commenti</span>PlayStation Store, al via le Offerte di Met&agrave; Anno! Tantissimi sconti sui giochi PS4 e PS5</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-store-offerte-met-agrave-anno-tantissimi-sconti-giochi-ps4-ps5-v3-594289-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/playstation-store-offerte-met-agrave-anno-tantissimi-sconti-giochi-ps4-ps5-v3-594289-640x16.webp 900w, https://images.everyeye.it/img-notizie/playstation-store-offerte-met-agrave-anno-tantissimi-sconti-giochi-ps4-ps5-v3-594289-400x400.webp 3840w" sizes="100vw" alt="PlayStation Store, al via le Offerte di Met&agrave; Anno! Tantissimi sconti sui giochi PS4 e PS5"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=594603&_=1656004067" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001403.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
