<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Ni No Kuni II: l'incantevole città di Thalassea protagonista del nuovo trailer</title>
<meta name="description" content="Bandai Namco Entertaniment rivela un nuovo trailer di Ni No Kuni II, con cui ci mostra la città di Thalassea."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Ni No Kuni II: l'incantevole città di Thalassea protagonista del nuovo trailer">
<meta name="twitter:description" content="Bandai Namco Entertaniment rivela un nuovo trailer di Ni No Kuni II, con cui ci mostra la città di Thalassea.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/ni-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-v3-321131.jpg">
<meta name="EdDateTime" content="2018/2/16">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/ni-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-v3-321131-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Ni No Kuni II: l'incantevole città di Thalassea protagonista del nuovo trailer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/ni-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-v3-321131.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/ni-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-v3-321131.jpg" />
<meta property="og:description" content="Bandai Namco Entertaniment rivela un nuovo trailer di Ni No Kuni II, con cui ci mostra la città di Thalassea." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000851.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000851.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "321131"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ninokuni2revenantking"; var scheda_speciale = "0"; var label_n	= "Ni No Kuni 2: Il Destino di un Regno"; var amazon_asin = ""; var id_scheda_pagina = "33077"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "815847" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://www.everyeye.it/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '321131');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Mario Cariati');
ga('set', 'dimension4', '2-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-1', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye.it"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>	
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>	
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="strillo now chiuso"><div class="strillo-wrap"><div class="wrapper-strillo"><div class="now-live"></div><div class="orario-live">Adesso online</div><div class="strillo-testi"><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener">PlayerUnknown's Battlegrounds</a><div class="orario-live-mob">Adesso online</div></div><div class="descrizione-strillo">RapidNade di nuovo sui campi di battaglia di PUBG</div></div></div></div>
<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME Videogiochi</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/ni-no-kuni-2-revenant-king/" itemprop="item" title="Ni No Kuni 2: Il Destino di un Regno">
			<span itemprop="name">Ni No Kuni 2: Il Destino di un Regno</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/ni-no-kuni-2-revenant-king/" itemprop="item" title="Notizie Ni No Kuni 2: Il Destino di un Regno">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html" itemprop="item" title="Ni No Kuni II: l'incantevole città di Thalassea protagonista del nuovo trailer">
			<span itemprop="name">Ni No Kuni II: l'incantevole città di Thalassea protagonista del nuovo trailer</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Ni No Kuni II: l'incantevole città di Thalassea protagonista del nuovo trailer</h1>
	<span> di <a href="mailto:mariocariati94@gmail.com?SUBJECT=Segnala%20Contenuto" title="Mario Cariati" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Mario Cariati</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-02-16T17:35:00+01:00">16 Febbraio 2018, ore 17:35</time></b></span>
	
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-video/ni-kuni-2-destino-regno-trailer-25363-1280x16.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div>
<script> var elenco_giochi = '33077'; </script>
	<div class="cont_player_notizia" itemscope itemtype="https://schema.org/VideoObject">
		<meta itemprop="description" content="Bandai Namco Entertaniment rivela un nuovo trailer di Ni No Kuni II, con cui ci mostra la città di Thalassea.">		
		<div class="player_grande_notizia">
<div id="seguitop33077" data-id="33077" class="segui-contenuto"></div>

			<div id="player_eye_3"></div>
<script>
	stack_video_id.push( "25363" );
	stack_video_tipo.push( "video" );
	stack_video_divID.push( "player_eye_3" );
	stack_video_autostart.push( "true");
</script>
<meta itemprop="name" content="Trailer Ni No Kuni 2: Il Destino di un Regno - Trailer Thalassea" />
<meta itemprop="description" content="Nella giornata di oggi, <b>Bandai Namco Entertainment</b> ha pubblicato un nuovo trailer dedicato a <b>Ni No Kuni II: Revenant Kingdom</b> l'atteso seguito della serie RPG in via di sviluppo presso gli studi di <b>Level-5</b>." />
<meta itemprop="thumbnailUrl" content="https://images.everyeye.it/img-video/trailer-ni-kuni-2-destino-regno-trailer-thalassea-25363-640x16.jpg" />
<meta itemprop="uploadDate" content="2018-02-16T17:31:00+01:00"/>
<meta itemprop="contentURL" content="" />
<meta itemprop="embedURL" content="https://www.everyeye.it/engine2008/players_4/iframe_video.asp?id_video=25363" />
		</div>
	</div>
<div class="video_correlati">

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/kingdom-come-deliverance-video-recensione-del-nuovo-gdr-warhorse-studios-320881.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320881-360x16.jpg" alt="Video kingdom come deliverance: video recensione del nuovo gdr di warhorse studios ">
        </a>
       <a href="https://www.everyeye.it/notizie/kingdom-come-deliverance-video-recensione-del-nuovo-gdr-warhorse-studios-320881.html" class="tit-video"><b>kingdom come deliverance: video recensione del nuovo gdr di warhorse studios </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/kingdom-come-deliverance-confronto-playstation-4-pro-xbox-one-x-pc-320820.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320820-360x16.jpg" alt="Video kingdom come deliverance a confronto su playstation 4 pro, xbox one x e pc ">
        </a>
       <a href="https://www.everyeye.it/notizie/kingdom-come-deliverance-confronto-playstation-4-pro-xbox-one-x-pc-320820.html" class="tit-video"><b>kingdom come deliverance a confronto su playstation 4 pro, xbox one x e pc </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/assassin-s-creed-origins-modalita-discovery-tour-si-mostra-in-video-320785.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320785-360x16.jpg" alt="Video assassin's creed origins: la modalit&agrave; discovery tour si mostra in video ">
        </a>
       <a href="https://www.everyeye.it/notizie/assassin-s-creed-origins-modalita-discovery-tour-si-mostra-in-video-320785.html" class="tit-video"><b>assassin's creed origins: la modalit&agrave; discovery tour si mostra in video </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/vampyr-video-anteprima-del-nuovo-action-rpg-in-uscita-giugno-320842.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320842-360x16.jpg" alt="Video vampyr: video anteprima del nuovo action rpg in uscita a giugno ">
        </a>
       <a href="https://www.everyeye.it/notizie/vampyr-video-anteprima-del-nuovo-action-rpg-in-uscita-giugno-320842.html" class="tit-video"><b>vampyr: video anteprima del nuovo action rpg in uscita a giugno </b></a>
    </div>
    
</div><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>3</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://www.everyeye.it/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/ni-no-kuni-2-revenant-king/" title="Ni No Kuni 2: Il Destino di un Regno" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ni-kuni-2-destino-regno-v11-33077-28x28.jpg" alt="Ni No Kuni 2: Il Destino di un Regno"><b>Ni No Kuni 2: Il Destino di un Regno</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/provato-ni-no-kuni-2-il-destino-regno-una-vita-sovrano-37266.html" class="ico-recensione" title="Ni No Kuni 2: Il Destino di un Regno provato">Provato</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/ni-no-kuni-2-video-anteprima-del-nuovo-gdr-level-5-bandai-namco-320380.html" class="ico-video-rece" title="Ni No Kuni 2: Il Destino di un Regno video anteprima">Video Anteprima</a></li>	
		
			<li><a href="https://www.everyeye.it/articoli/ni-no-kuni-2-revenant-king/" class="ico-articoli" title="Ni No Kuni 2: Il Destino di un Regno articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/ni-no-kuni-2-revenant-king/" class="ico-news" title="Ni No Kuni 2: Il Destino di un Regno notizie"><span>50</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/ni-no-kuni-2-revenant-king/" class="ico-video" title="Ni No Kuni 2: Il Destino di un Regno video"><span>25</span> Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/ni-no-kuni-2-revenant-king/" class="ico-img" title="Ni No Kuni 2: Il Destino di un Regno immagini"><span>116</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody">Nella giornata di oggi, <b>Bandai Namco Entertainment</b> ha pubblicato un nuovo trailer dedicato a <b>Ni No Kuni II: Revenant Kingdom</b> l'atteso seguito della serie RPG in via di sviluppo presso gli studi di <b>Level-5</b>.<p>Il filmato, che vi abbiamo riportato in cima alla notizia, mette in mostra le bellezze di <strong>Thalassea</strong>, una delle citt&agrave; che avremo occasione di visitare esplorando il mondo di gioco. Si tratta di un incantevole luogo che si affaccia sul mare, e il cui design sembra quasi richiamare un mix tra Venezia e Atlantide.</p>
<p>Lasciandovi alla visione, ricordiamo che <strong>Ni No Kuni II: Revenant Kingdom</strong> sar&agrave; disponibile su PC e PlayStation 4 a partire dal 22 marzo. Recentemente il gioco &egrave; tornato a mostrarsi con 10 minuti di <a href="https://www.everyeye.it/notizie/ni-no-kuni-2-il-destino-regno-torna-mostrarsi-con-10-minuti-gameplay-inediti-320964.html">gameplay</a> inediti. Per un maggiore approfondimento sul gioco, vi consigliamo di guardare la nostra <a href="https://www.everyeye.it/notizie/ni-no-kuni-2-video-anteprima-del-nuovo-gdr-level-5-bandai-namco-320380.html">Video Anteprima</a>.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">4</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Ni No Kuni 2: Il Destino di un Regno</b></p><ul><li><a href="https://www.everyeye.it/notizie/ni-no-kuni-2-il-destino-regno-torna-mostrarsi-con-10-minuti-gameplay-inediti-320964.html">Ni No Kuni 2: Il Destino di un Regno torna a mostrarsi con 10 minuti di gameplay inediti</a></li><li><a href="https://www.everyeye.it/notizie/ni-kuni-ii-il-destino-regno-dietro-quinte-dedicato-alla-colonna-sonora-320811.html">Ni no Kuni II: Il Destino di un Regno, dietro le quinte dedicato alla colonna sonora</a></li><li><a href="https://www.everyeye.it/notizie/ni-no-kuni-2-revenant-kingdom-nuovo-trailer-mostra-citta-goldpaw-320704.html">Ni No Kuni 2 Revenant Kingdom: il nuovo trailer mostra la città di Goldpaw</a></li><li><a href="https://www.everyeye.it/notizie/ni-no-kuni-ii-revenant-kingdom-vediamo-20-minuti-gameplay-inedito-320440.html">Ni No Kuni II Revenant Kingdom: vediamo 20 minuti di gameplay inedito</a></li><li><a href="https://www.everyeye.it/notizie/ni-no-kuni-2-video-anteprima-del-nuovo-gdr-level-5-bandai-namco-320380.html">Ni No Kuni 2: Video Anteprima del nuovo GDR di Level-5 e Bandai Namco</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/fe-primi-voti-della-stampa-internazionale-sono-tendenzialmente-positivi-321130.html">Fe: i primi voti della stampa internazionale sono tendenzialmente positivi</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/assassin-s-creed-ubisoft-lancia-sondaggio-per-ambientazione-del-prossimo-capitolo-321137.html">Assassin's Creed: Ubisoft lancia un sondaggio per l'ambientazione del prossimo capitolo</a>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=1&rf=https://www.everyeye.it/notizie/ni-no-kuni-ii-incantevole-citta-thalassea-protagonista-del-nuovo-trailer-321131.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-joe-dever-s-lone-wolf-il-lupo-solitario-arriva-nintendo-switch-37395.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-joe-dever-s-lone-wolf-il-lupo-solitario-arriva-nintendo-switch-37395.html" rel="bookmark" title="Joe Dever''s Lone Wolf Recensione: Il lupo solitario arriva su Nintendo Switch" class="titolo_ann">Joe Dever's Lone Wolf Recensione: Il lupo solitario arriva su Nintendo Switch</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-joe-dever-s-lone-wolf-il-lupo-solitario-arriva-nintendo-switch-37395.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/joe-dever-s-lone-wolf-recensione-lupo-solitario-arriva-nintendo-switch-20703-575x368.jpg" alt="Joe Dever's Lone Wolf Recensione: Il lupo solitario arriva su Nintendo Switch">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-da-final-fantasy-xv-pocket-edition-captain-tsubasa-migliori-giochi-mobile-37379.html" rel="bookmark" title="Da Final Fantasy XV Pocket Edition a Captain Tsubasa: i migliori giochi mobile" class="titolo_ann">Da Final Fantasy XV Pocket Edition a Captain Tsubasa: i migliori giochi mobile</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-da-final-fantasy-xv-pocket-edition-captain-tsubasa-migliori-giochi-mobile-37379.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-final-fantasy-xv-pocket-edition-captain-tsubasa-migliori-giochi-mobile-20702-575x368.jpg" alt="Da Final Fantasy XV Pocket Edition a Captain Tsubasa: i migliori giochi mobile">
			</a>
</article><article data-id="3">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-overwatch-league-fine-fase-1-campionato-entra-nel-vivo-37393.html" rel="bookmark" title="Overwatch League: fine fase 1, il campionato entra nel vivo" class="titolo_ann">Overwatch League: fine fase 1, il campionato entra nel vivo</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-overwatch-league-fine-fase-1-campionato-entra-nel-vivo-37393.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/overwatch-league-fine-fase-1-campionato-entra-nel-vivo-20699-575x368.jpg" alt="Overwatch League: fine fase 1, il campionato entra nel vivo">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-fe-del-nuovo-action-platform-zoink-games-37386.html#anchor_commenti" class="com_annx" rel="nofollow">25</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-fe-del-nuovo-action-platform-zoink-games-37386.html" rel="bookmark" title="Fe: Recensione del nuovo action-platform di Zoink Games" class="titolo_ann">Fe: Recensione del nuovo action-platform di Zoink Games</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-fe-del-nuovo-action-platform-zoink-games-37386.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fe-recensione-del-nuovo-action-platform-zoink-games-20687-575x368.jpg" alt="Fe: Recensione del nuovo action-platform di Zoink Games">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/anteprima-werewolf-the-apocalypse-nuove-informazioni-sull-action-rpg-cyanide-studio-37390.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Anteprima</b>
					<a href="https://www.everyeye.it/articoli/anteprima-werewolf-the-apocalypse-nuove-informazioni-sull-action-rpg-cyanide-studio-37390.html" rel="bookmark" title="Werewolf The Apocalypse: nuove informazioni sull''action rpg di Cyanide Studio" class="titolo_ann">Werewolf The Apocalypse: nuove informazioni sull'action rpg di Cyanide Studio</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/anteprima-werewolf-the-apocalypse-nuove-informazioni-sull-action-rpg-cyanide-studio-37390.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/werewolf-the-apocalypse-nuove-informazioni-sull-action-rpg-cyanide-studio-20694-575x368.jpg" alt="Werewolf The Apocalypse: nuove informazioni sull'action rpg di Cyanide Studio">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-the-council-provata-nuova-avventura-grafica-del-team-big-bad-wolf-37387.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-the-council-provata-nuova-avventura-grafica-del-team-big-bad-wolf-37387.html" rel="bookmark" title="The Council: Provata la nuova avventura grafica del team Big Bad Wolf" class="titolo_ann">The Council: Provata la nuova avventura grafica del team Big Bad Wolf</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-the-council-provata-nuova-avventura-grafica-del-team-big-bad-wolf-37387.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-council-provata-nuova-avventura-grafica-del-team-big-bad-wolf-v2-20690-575x368.jpg" alt="The Council: Provata la nuova avventura grafica del team Big Bad Wolf">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Ni No Kuni 2: Il Destino di un Regno</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ni-kuni-2-destino-regno-v11-33077-340.jpg" alt="Ni No Kuni 2: Il Destino di un Regno"/>            
            
            <div id="segui33077" data-id="33077" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '33077'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>PS4</li>
<li>Pc</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>PS4 : <b>22/03/2018</b></li>
<li>Pc : <b>22/03/2018</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>J-RPG</i></li><li><b>Sviluppatore:</b> <i>Level-5</i></li><li><b>Publisher:</b> <i>Bandai namco Entertainment</i></li>
    </ul>
</div>

    <ul class="topicufficiali">
<li><a href="https://forum.everyeye.it/invision/index.php/topic/751435-ni-no-kuni-2-revenant-kingdom-topic-ufficialeps4/" target="_blank" rel="noopener">Topic Ufficiale <b>PS4</b> <span>[534] post</span></a></li>  
    </ul>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Ni No Kuni 2: Il Destino di un Regno</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">84%</b>
			<p id="msgatteso">Molto atteso</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-plus-previsioni-speculazioni-sui-giochi-gratis-marzo-2018-321046.html" rel="bookmark" title="PlayStation Plus: previsioni e speculazioni sui giochi gratis di marzo 2018"><b><span>33 commenti</span>PlayStation Plus: previsioni e speculazioni sui giochi gratis di marzo 2018</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-previsioni-speculazioni-sui-giochi-gratis-marzo-2018-v4-321046-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-previsioni-speculazioni-sui-giochi-gratis-marzo-2018-v4-321046-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-previsioni-speculazioni-sui-giochi-gratis-marzo-2018-v4-321046-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus: previsioni e speculazioni sui giochi gratis di marzo 2018"></li><li><a href="https://www.everyeye.it/notizie/cd-projekt-red-non-abbandoneremo-universo-the-witcher-ora-tocca-cyberpunk-2077-321030.html" rel="bookmark" title="CD Projekt: non abbandoneremo l'universo di The Witcher, ma ora &egrave; il turno di Cyberpunk"><b><span>18 commenti</span>CD Projekt: non abbandoneremo l'universo di The Witcher, ma ora &egrave; il turno di Cyberpunk</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cd-projekt-non-abbandoneremo-universo-the-witcher-ora-egrave-turno-cyberpunk-v4-321030-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cd-projekt-non-abbandoneremo-universo-the-witcher-ora-egrave-turno-cyberpunk-v4-321030-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cd-projekt-non-abbandoneremo-universo-the-witcher-ora-egrave-turno-cyberpunk-v4-321030-300x300.jpg 3840w" sizes="100vw" alt="CD Projekt: non abbandoneremo l'universo di The Witcher, ma ora &egrave; il turno di Cyberpunk"></li><li><a href="https://www.everyeye.it/articoli/anteprima-greedfall-del-nuovo-gdr-spiders-37372.html" rel="bookmark" title="Greedfall: Anteprima del nuovo gdr di Spiders"><b><span>19 commenti</span>Greedfall: Anteprima del nuovo gdr di Spiders</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/greedfall-anteprima-del-nuovo-gdr-spiders-anteprima-v7-37372-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/greedfall-anteprima-del-nuovo-gdr-spiders-anteprima-v7-37372-640x16.jpg 900w, https://images.everyeye.it/img-articoli/greedfall-anteprima-del-nuovo-gdr-spiders-anteprima-v7-37372-300x300.jpg 3840w" sizes="100vw" alt="Greedfall: Anteprima del nuovo gdr di Spiders"></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-ubisoft-lancia-sondaggio-per-ambientazione-del-prossimo-capitolo-321137.html" rel="bookmark" title="Assassin's Creed: Ubisoft lancia un sondaggio per l'ambientazione del prossimo capitolo"><b><span>20 commenti</span>Assassin's Creed: Ubisoft lancia un sondaggio per l'ambientazione del prossimo capitolo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assassin-s-creed-ubisoft-lancia-sondaggio-per-ambientazione-del-prossimo-capitolo-v4-321137-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/assassin-s-creed-ubisoft-lancia-sondaggio-per-ambientazione-del-prossimo-capitolo-v4-321137-640x16.jpg 900w, https://images.everyeye.it/img-notizie/assassin-s-creed-ubisoft-lancia-sondaggio-per-ambientazione-del-prossimo-capitolo-v4-321137-300x300.jpg 3840w" sizes="100vw" alt="Assassin's Creed: Ubisoft lancia un sondaggio per l'ambientazione del prossimo capitolo"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=321131&_=1518819211" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000777.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if("serviceWorker" in navigator) { navigator.serviceWorker .register("/service-worker.js") .then(function() { console.log("%c LightMan Service Worker Registered! ", "background: #222; color: #bada55"); }); }</script></div>
</body>
</html>
