<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>NieR, decimo anniversario: nuovo gioco in arrivo? Teaser dal producer Saito</title>
<meta name="description" content="Yosuke Saito, producer di NieR: Automata, ha rilasciato un'interessante dichiarazione a Weekly Famitsu: i dettagli."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-420694.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-420694.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="NieR, decimo anniversario: nuovo gioco in arrivo? Teaser dal producer Saito">
<meta name="twitter:description" content="Yosuke Saito, producer di NieR: Automata, ha rilasciato un'interessante dichiarazione a Weekly Famitsu: i dettagli.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-v5-420694.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="NieR, decimo anniversario: nuovo gioco in arrivo? Teaser dal producer Saito" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-420694.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-v5-420694.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-v5-420694.jpg" />
<meta property="og:description" content="Yosuke Saito, producer di NieR: Automata, ha rilasciato un'interessante dichiarazione a Weekly Famitsu: i dettagli." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/cristina.bona.5203" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001302.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001302.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "420694"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "nierps4"; var scheda_speciale = "0"; var label_n	= "NieR Automata"; var amazon_asin = ""; var id_scheda_pagina = "31114"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-420694.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '420694');googletag.pubads().setTargeting('keyword', 'nierps4');googletag.pubads().setTargeting('sistemischeda', 'PlayStation 4 Pro, Xbox One X, Xbox One, PlayStation 4, PC');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Cristina Bona');ga('set', 'dimension4', '1-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Rainbow Six: Siege - Kikachan87 alle prese con lo shooter di Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/nier-ps4/" itemprop="item" title="NieR Automata">
			<span itemprop="name">NieR Automata</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/nier-ps4/" itemprop="item" title="Notizie NieR Automata">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">NieR, decimo anniversario: nuovo gioco in arrivo? Teaser dal producer Saito</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop31114" data-id="31114" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-v5-420694-1280x720.jpg" alt="NieR, decimo anniversario: nuovo gioco in arrivo? Teaser dal producer Saito">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-v5-420694-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '31114'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/nier-ps4/" title="NieR Automata" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/nier-automata-v16-31114-28x28.jpg" alt="NieR Automata"><b>NieR Automata</b>
			</a>
		</li>	
<li><a href="https://www.everyeye.it/articoli/recensioni/nier-ps4/" class="ico-recensione" title="NieR Automata recensioni">Recensioni</a></li>
<li><a href="https://www.everyeye.it/articoli/guida-nier-automata-per-iniziare-strategie-utili-suggerimenti-32702.html" class="ico-guida" title="NieR Automata Guida">Guida</a></li>
			<li><a href="https://www.everyeye.it/articoli/nier-ps4/" class="ico-articoli" title="NieR Automata articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/nier-ps4/" class="ico-news" title="NieR Automata notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/nier-ps4/" class="ico-video" title="NieR Automata video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/nier-ps4/" class="ico-img" title="NieR Automata immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/cristina-bona-10269/" rel="author" title="Cristina Bona" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Cristina Bona</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-420694.html"/><b><time itemprop="datePublished" datetime="2020-01-08T20:35:00+01:00">8 Gennaio 2020, ore 20:35</time></b></div>

					<div id="inread" class="testo_notizia"><p>Con l'arrivo del nuovo anno, <strong>Square Enix</strong> festeggerà il <a href="https://www.everyeye.it/notizie/square-enix-apre-sito-decimo-anniversario-nier-414636.html">decimo anniversario di Nier</a>, approdato su PlayStation 3 e Xbox 360 nel corso dell'ormai lontano 2010.</p><p>Ebbene, sembra che per l'occasione, si stia preparando ben pi&ugrave; di una sorpresa. Ad offrire un indizio in tal senso &egrave; stato<strong> Yosuke Saito</strong>, producer che ha pi&ugrave; recentemente curato la pubblicazione di <em>NieR: Automata</em>. Intervistato dalla redazione di <em>Weekly Famitsu</em>, noto magazine giapponese, quest'ultimo ha infatti dedicato una breve riflessione all'importante ricorrenza. Nello specifico, Saito ha svelato che stanno attualmente <strong>procedendo in parallelo</strong> progetti legati a "<strong><em>questo e quello, pi&ugrave; un altro titolo non annunciato</em></strong>". <br /><br />In merito all'ultimo riferimento, <em>Twinfinite</em>, che riporta la traduzione, specifica che dal contesto &egrave; attualmente difficile comprendere con certezza se Saito stesse parlando di uno o pi&ugrave; titoli. Ad ogni modo, qualunque sia la natura dei piani legati al <strong>decimo anniversario di NieR</strong>, Saito non ha voluto offrire ulteriori indizi, limitandosi a rendere noto che tutto sar&agrave; annunciato a tempo debito. Cosa ne pensate, siete curiosi di saperne di pi&ugrave;?<br /><br />In attesa di ulteriori dettagli, ricordiamo il team di sviluppatori responsabili dello sviluppo di <em>NieR: Automata</em> sembra avere grandi piani in serbo per i prossimi mesi. Infatti, <a href="https://www.everyeye.it/notizie/platiinum-games-team-bayonetta-3-babylon-s-fall-promette-2020-interessante-418629.html">Platinum Games ha promesso un 2020 molto interessante</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://twinfinite.net/2020/01/nier-10th-anniversary/' rel='nofollow noopener' target='_blank'>Twinfinite</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Cristina Bona (bona.cristina@gmail.com), ho trovato un'errore in questa notizia: https://www.everyeye.it/notizie/nier-decimo-anniversario-nuovo-gioco-arrivo-teaser-producer-saito-420694.html" rel="nofollow"></a></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-nier-automata-motivi-canzoni-per-riscoprire-capolavoro-39625.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>NieR Automata: i motivi, e le canzoni, per riscoprire un capolavoro</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/nier-automata-motivi-canzoni-riscoprire-capolavoro-speciale-v13-39625-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>NieR Automata</b></p><ul><li><a href="https://www.everyeye.it/notizie/annuncio-arrivo-serie-nier-square-enix-registra-marchio-giappone-417318.html">Annuncio in arrivo per la serie NieR? Square Enix registra il marchio in Giappone</a></li><li><a href="https://www.everyeye.it/notizie/nier-orchestra-concert-re-12018-arriva-londra-chicago-bangkok-2020-404074.html">NieR Orchestra Concert re:12018 arriva a Londra, Chicago e Bangkok nel 2020</a></li><li><a href="https://www.everyeye.it/notizie/nier-automata-nintendo-switch-la-risposta-yoko-taro-400432.html">NieR Automata su Nintendo Switch? La risposta di Yoko Taro</a></li><li><a href="https://www.everyeye.it/notizie/yoko-taro-odia-svegliarsi-presto-nier-automata-rischiato-cancellazione-397601.html">Yoko Taro odia svegliarsi presto, per questo NieR Automata ha rischiato la cancellazione</a></li><li><a href="https://www.everyeye.it/notizie/yoko-taro-autore-nier-automata-annuncera-breve-nuovo-gioco-396171.html">Yoko Taro: l'autore di NieR Automata annuncerà a breve il suo nuovo gioco?</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/naraka-bladepoint-nuove-immagini-mostrano-scenari-action-pc-console-420688.html">Naraka Bladepoint: le nuove immagini mostrano gli scenari dell'action per PC e console</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/xbox-live-problemi-installazione-giochi-acquistati-microsoft-lavoro-420697.html">Xbox Live, problemi per installazione di giochi acquistati: Microsoft al lavoro</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/toss-coin-to-your-witcher-canzone-serie-netflix-scene-the-witcher-3-420603.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/toss-coin-to-your-witcher-canzone-serie-netflix-scene-the-witcher-3-420603.html" rel="bookmark" title="Toss a Coin to Your Witcher: la canzone della serie Netflix con le scene di The Witcher 3" class="titolo_ann">Il video della canzone Toss a Coin to Your Witcher con le scene di The Witcher 3</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/toss-coin-to-your-witcher-canzone-serie-netflix-scene-the-witcher-3-420603.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-video-canzone-toss-coin-to-your-witcher-scene-the-witcher-3-v12-31138-575x368.jpg" alt="Il video della canzone Toss a Coin to Your Witcher con le scene di The Witcher 3">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-bloody-roar-storia-picchiaduro-bestiale-my-generation-ep-14-46857.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-bloody-roar-storia-picchiaduro-bestiale-my-generation-ep-14-46857.html" rel="bookmark" title="Bloody Roar: storia di un picchiaduro bestiale in My Generation EP.14" class="titolo_ann">My Generation EP.14 (con video): Bloody Roar, la nascita della bestia</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-bloody-roar-storia-picchiaduro-bestiale-my-generation-ep-14-46857.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/my-generation-ep-14-con-video-bloody-roar-nascita-bestia-v3-31137-575x368.jpg" alt="My Generation EP.14 (con video): Bloody Roar, la nascita della bestia">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-monster-energy-supercross-3-milestone-torna-piste-sterrate-46856.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-monster-energy-supercross-3-milestone-torna-piste-sterrate-46856.html" rel="bookmark" title="Monster Energy Supercross 3: Milestone torna sulle piste sterrate" class="titolo_ann">Milestone torna sulle piste fangose con Monster Energy Supercross 3</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-monster-energy-supercross-3-milestone-torna-piste-sterrate-46856.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/milestone-torna-piste-fangose-monster-energy-supercross-3-v4-31141-575x368.jpg" alt="Milestone torna sulle piste fangose con Monster Energy Supercross 3">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-guardare-the-witcher-zero-racconto-neofita-46793.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-guardare-the-witcher-zero-racconto-neofita-46793.html" rel="bookmark" title="Guardare The Witcher partendo da zero: il racconto di un neofita" class="titolo_ann">Guardare The Witcher partendo da zero: il racconto di un neofita</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-guardare-the-witcher-zero-racconto-neofita-46793.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/guardare-the-witcher-zero-racconto-neofita-v7-31140-575x368.jpg" alt="Guardare The Witcher partendo da zero: il racconto di un neofita">
			</a>
</article><article data-id="5">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-blood-truth-playstation-vr-dlc-supporto-post-lancio-46850.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-blood-truth-playstation-vr-dlc-supporto-post-lancio-46850.html" rel="bookmark" title="Blood & Truth per PlayStation VR: DLC e supporto post lancio" class="titolo_ann">Blood & Truth: analisi del supporto post lancio con modalità e sfide extra</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-blood-truth-playstation-vr-dlc-supporto-post-lancio-46850.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/blood-truth-analisi-supporto-post-lancio-modalita-sfide-extra-v5-31132-575x368.jpg" alt="Blood & Truth: analisi del supporto post lancio con modalità e sfide extra">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-sony-lancia-auto-elettrica-playstation-automotive-46852.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-sony-lancia-auto-elettrica-playstation-automotive-46852.html" rel="bookmark" title="Sony lancia la sua auto elettrica: sarà la PlayStation dell''automotive?" class="titolo_ann">Sony lancia la sua auto elettrica: sarà la PlayStation dell'automotive?</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-sony-lancia-auto-elettrica-playstation-automotive-46852.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sony-lancia-auto-elettrica-playstation-dell-automotive-v5-31128-575x368.jpg" alt="Sony lancia la sua auto elettrica: sarà la PlayStation dell'automotive?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>NieR Automata</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/nier-automata-v16-31114-340.jpg" alt="NieR Automata"/>            
            
            <div id="segui31114" data-id="31114" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch31114sis47" class="chk-ico-collezione" data-id="31114" data-sezione="47"/><label for="sch31114sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch31114sis46" class="chk-ico-collezione" data-id="31114" data-sezione="46"/><label for="sch31114sis46">Xbox One X</label></li><li><input type="checkbox" id="sch31114sis42" class="chk-ico-collezione" data-id="31114" data-sezione="42"/><label for="sch31114sis42">Xbox One</label></li><li><input type="checkbox" id="sch31114sis41" class="chk-ico-collezione" data-id="31114" data-sezione="41"/><label for="sch31114sis41">PS4</label></li><li><input type="checkbox" id="sch31114sis4" class="chk-ico-collezione" data-id="31114" data-sezione="4"/><label for="sch31114sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '31114'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>PS4</li>
<li>Pc</li>
<li>Xbox One</li>
<li>Xbox One X</li>
<li>PS4 Pro</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>PS4 : <b>10/03/2017</b></li>
<li>Pc : <b>17/03/2017</b></li>
<li>Xbox One : <b>26/06/2018</b></li>
<li>Xbox One X : <b>26/06/2018</b></li>
<li>PS4 Pro : <b>10/03/2017</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Action RPG</i></li><li><b>Sviluppatore:</b> <i>Platinum Games</i></li><li><b>Publisher:</b> <i>Square Enix</i></li><li><b>Pegi:</b> 16+</li><li><b>Lingua:</b> <i>Tutto in Inglese</i></li><li><b>Sito Ufficiale:</b> <a href="http://nier-automata.com/agegate.php" target="_blank" rel="nofollow noopener">Link</a></li>
    </ul>
</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> NieR Automata </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">204</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">8.7</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/ps5-sony-presenta-logo-ufficiale-playstation-5-conferma-ray-tracing-hardware-420317.html" rel="bookmark" title="PS5: Sony svela il logo ufficiale di PlayStation 5 e conferma il Ray-Tracing hardware"><b><span>62 commenti</span>PS5: Sony svela il logo ufficiale di PlayStation 5 e conferma il Ray-Tracing hardware</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-sony-svela-logo-ufficiale-playstation-5-conferma-ray-tracing-hardware-v12-420317-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-sony-svela-logo-ufficiale-playstation-5-conferma-ray-tracing-hardware-v12-420317-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-sony-svela-logo-ufficiale-playstation-5-conferma-ray-tracing-hardware-v12-420317-300x300.jpg 3840w" sizes="100vw" alt="PS5: Sony svela il logo ufficiale di PlayStation 5 e conferma il Ray-Tracing hardware"></li><li><a href="https://www.everyeye.it/notizie/ps-plus-gennaio-2020-giochi-ps4-gratis-disponibili-oggi-link-dowload-420349.html" rel="bookmark" title="PS Plus Gennaio 2020: i giochi PS4 gratis sono disponibili da oggi, link per il dowload"><b><span>5 commenti</span>PS Plus Gennaio 2020: i giochi PS4 gratis sono disponibili da oggi, link per il dowload</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps-plus-gennaio-2020-giochi-ps4-gratis-disponibili-oggi-link-dowload-v3-420349-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps-plus-gennaio-2020-giochi-ps4-gratis-disponibili-oggi-link-dowload-v3-420349-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps-plus-gennaio-2020-giochi-ps4-gratis-disponibili-oggi-link-dowload-v3-420349-300x300.jpg 3840w" sizes="100vw" alt="PS Plus Gennaio 2020: i giochi PS4 gratis sono disponibili da oggi, link per il dowload"></li><li><a href="https://www.everyeye.it/articoli/speciale-sony-logo-ps5-ces-2020-conferenza-deludente-strategia-vincente-46836.html" rel="bookmark" title="Sony e il logo PS5 al CES 2020: conferenza deludente o strategia vincente?"><b><span>104 commenti</span>Sony e il logo PS5 al CES 2020: conferenza deludente o strategia vincente?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sony-logo-ps5-ces-2020-conferenza-deludente-strategia-vincente-speciale-v12-46836-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/sony-logo-ps5-ces-2020-conferenza-deludente-strategia-vincente-speciale-v12-46836-640x16.jpg 900w, https://images.everyeye.it/img-articoli/sony-logo-ps5-ces-2020-conferenza-deludente-strategia-vincente-speciale-v12-46836-300x300.jpg 3840w" sizes="100vw" alt="Sony e il logo PS5 al CES 2020: conferenza deludente o strategia vincente?"></li><li><a href="https://www.everyeye.it/notizie/xbox-series-x-retro-console-controller-sguardo-ces-2020-420312.html" rel="bookmark" title="Xbox Series X, immagini del retro della console in un render non ufficiale"><b><span>7 commenti</span>Xbox Series X, immagini del retro della console in un render non ufficiale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-series-x-immagini-retro-console-render-non-ufficiale-v9-420312-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xbox-series-x-immagini-retro-console-render-non-ufficiale-v9-420312-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xbox-series-x-immagini-retro-console-render-non-ufficiale-v9-420312-300x300.jpg 3840w" sizes="100vw" alt="Xbox Series X, immagini del retro della console in un render non ufficiale"></li><li><a href="https://www.everyeye.it/notizie/alienware-ufo-pc-gaming-stile-nintendo-switch-concept-mostrato-ces-2020-420323.html" rel="bookmark" title="Alienware UFO: PC Gaming in stile Nintendo Switch, il concept mostrato al CES 2020"><b><span>24 commenti</span>Alienware UFO: PC Gaming in stile Nintendo Switch, il concept mostrato al CES 2020</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alienware-ufo-pc-gaming-stile-nintendo-switch-concept-mostrato-ces-2020-v3-420323-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/alienware-ufo-pc-gaming-stile-nintendo-switch-concept-mostrato-ces-2020-v3-420323-640x16.jpg 900w, https://images.everyeye.it/img-notizie/alienware-ufo-pc-gaming-stile-nintendo-switch-concept-mostrato-ces-2020-v3-420323-300x300.jpg 3840w" sizes="100vw" alt="Alienware UFO: PC Gaming in stile Nintendo Switch, il concept mostrato al CES 2020"></li><li><a href="https://www.everyeye.it/notizie/ps5-confermata-uscita-natale-2020-data-presentazione-420320.html" rel="bookmark" title="PS5: confermata l'uscita a Natale 2020, nessuna data per la presentazione"><b><span>7 commenti</span>PS5: confermata l'uscita a Natale 2020, nessuna data per la presentazione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-confermata-uscita-natale-2020-data-presentazione-v4-420320-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-confermata-uscita-natale-2020-data-presentazione-v4-420320-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-confermata-uscita-natale-2020-data-presentazione-v4-420320-300x300.jpg 3840w" sizes="100vw" alt="PS5: confermata l'uscita a Natale 2020, nessuna data per la presentazione"></li><li><a href="https://www.everyeye.it/notizie/the-sims-4-mini-case-ea-annuncia-video-nuova-espansione-420466.html" rel="bookmark" title="The Sims 4 Mini Case: EA annuncia in video la nuova espansione per PC, PS4 e Xbox One"><b><span>2 commenti</span>The Sims 4 Mini Case: EA annuncia in video la nuova espansione per PC, PS4 e Xbox One</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-sims-4-mini-case-ea-annuncia-video-nuova-espansione-pc-ps4-xbox-one-v3-420466-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-sims-4-mini-case-ea-annuncia-video-nuova-espansione-pc-ps4-xbox-one-v3-420466-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-sims-4-mini-case-ea-annuncia-video-nuova-espansione-pc-ps4-xbox-one-v3-420466-300x300.jpg 3840w" sizes="100vw" alt="The Sims 4 Mini Case: EA annuncia in video la nuova espansione per PC, PS4 e Xbox One"></li><li><a href="https://www.everyeye.it/notizie/death-stranding-secondo-karazija-gioco-kojima-salvato-low-roar-baratro-420489.html" rel="bookmark" title="Death Stranding: secondo Karazija, il gioco di Kojima ha salvato i Low Roar dal baratro"><b><span>19 commenti</span>Death Stranding: secondo Karazija, il gioco di Kojima ha salvato i Low Roar dal baratro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/death-stranding-secondo-karazija-gioco-kojima-salvato-low-roar-baratro-v4-420489-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/death-stranding-secondo-karazija-gioco-kojima-salvato-low-roar-baratro-v4-420489-640x16.jpg 900w, https://images.everyeye.it/img-notizie/death-stranding-secondo-karazija-gioco-kojima-salvato-low-roar-baratro-v4-420489-300x300.jpg 3840w" sizes="100vw" alt="Death Stranding: secondo Karazija, il gioco di Kojima ha salvato i Low Roar dal baratro"></li><li><a href="https://www.everyeye.it/notizie/ps5-caratteristiche-confermate-ces-nuovi-tv-sony-ottimizzati-console-420533.html" rel="bookmark" title="PS5: le caratteristiche confermate al CES, i nuovi TV Sony sono ottimizzati per la console"><b><span>21 commenti</span>PS5: le caratteristiche confermate al CES, i nuovi TV Sony sono ottimizzati per la console</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-caratteristiche-confermate-ces-nuovi-tv-sony-ottimizzati-console-v3-420533-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-caratteristiche-confermate-ces-nuovi-tv-sony-ottimizzati-console-v3-420533-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-caratteristiche-confermate-ces-nuovi-tv-sony-ottimizzati-console-v3-420533-300x300.jpg 3840w" sizes="100vw" alt="PS5: le caratteristiche confermate al CES, i nuovi TV Sony sono ottimizzati per la console"></li><li><a href="https://www.everyeye.it/notizie/ps5-vs-xbox-series-x-jason-schreier-scherza-logo-console-nextgen-sony-420418.html" rel="bookmark" title="PS5 vs Xbox Series X: Jason Schreier scherza sul logo della console nextgen di Sony"><b><span>6 commenti</span>PS5 vs Xbox Series X: Jason Schreier scherza sul logo della console nextgen di Sony</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-vs-xbox-series-x-jason-schreier-scherza-logo-console-nextgen-sony-v4-420418-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-vs-xbox-series-x-jason-schreier-scherza-logo-console-nextgen-sony-v4-420418-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-vs-xbox-series-x-jason-schreier-scherza-logo-console-nextgen-sony-v4-420418-300x300.jpg 3840w" sizes="100vw" alt="PS5 vs Xbox Series X: Jason Schreier scherza sul logo della console nextgen di Sony"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=420694&_=1578518934" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001184.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
