<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Non solo Pokémon: anche il team di Kirby trasloca nella sede Nintendo</title>
<meta name="description" content="Il team noto per il lavoro sullo sferico personaggio Nintendo ha modificato la collocazione della propria sede."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-458484.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-458484.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Non solo Pokémon: anche il team di Kirby trasloca nella sede Nintendo">
<meta name="twitter:description" content="Il team noto per il lavoro sullo sferico personaggio Nintendo ha modificato la collocazione della propria sede.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-v4-458484.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Non solo Pokémon: anche il team di Kirby trasloca nella sede Nintendo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-458484.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-v4-458484.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-v4-458484.jpg" />
<meta property="og:description" content="Il team noto per il lavoro sullo sferico personaggio Nintendo ha modificato la collocazione della propria sede." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/cristina.bona.5203" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "458484"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "nintendo"; var scheda_speciale = "1"; var label_n	= "Nintendo"; var amazon_asin = ""; var id_scheda_pagina = "4873"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "911896" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-458484.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '458484');googletag.pubads().setTargeting('keyword', 'nintendo');googletag.pubads().setTargeting('sistemischeda', 'Nintendo 3DS, GameCube, Nintendo Wii, Nintendo DS, Gameboy Advance');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Cristina Bona');ga('set', 'dimension4', '7-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Trackmania - Ale fra corse folli e acrobazie a tutta velocità </span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/nintendo/" itemprop="item" title="Nintendo">
			<span itemprop="name">Nintendo</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/nintendo/" itemprop="item" title="Notizie Nintendo">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Non solo Pokémon: anche il team di Kirby trasloca nella sede Nintendo</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop4873" data-id="4873" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-v4-458484-1280x720.jpg" alt="Non solo Pokémon: anche il team di Kirby trasloca nella sede Nintendo">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-v4-458484-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '4873'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/nintendo/" title="Nintendo" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/nintendo-v2-4873-28x28.jpg" alt="Nintendo"><b>Nintendo</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/nintendo/" class="ico-articoli" title="Nintendo articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/nintendo/" class="ico-news" title="Nintendo notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/nintendo/" class="ico-video" title="Nintendo video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/nintendo/" class="ico-img" title="Nintendo immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/cristina-bona-10269/" rel="author" title="Cristina Bona" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Cristina Bona</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-458484.html"/><b><time itemprop="datePublished" datetime="2020-07-20T11:23:00+02:00">20 Luglio 2020, ore 11:23</time></b></div>

					<div id="inread" class="testo_notizia"><p>È tempo di traslochi presso la casa di Mario e Zelda: dopo la notizia del <a href="https://www.everyeye.it/notizie/pokemon-game-freak-trasferisce-sede-nintendo-458473.html">trasferimento di Game Freak nella sede Nintendo</a>, giunge infatti la conferma di un ulteriore cambiamento in seno ai team legati alla Grande N.</p><p>Non solo i creatori del celebre franchise di Pok&eacute;mon hanno infatti trovato spazio nell'edificio, ma anche gli sviluppatori di <strong>Hal Laboratory</strong>. La software house, nota principalmente per il lavoro sul personaggio di Kirby, ha infatti ora la propria sede nella nuova palazzina <strong>Nintendo</strong> situata a <strong>Tokyo</strong>. La location ha accolto i <strong>195 dipendenti</strong> che costituiscono lo staff di Hal Laboratory, leggermente aumentato rispetto agli ultimi dati ufficiali, che lo quantificavano in 169 professionisti. Nonostante quest'evoluzione, il team di Hal Laboratory resta formalmente indipendente rispetto a Nintendo.<br /><br />I creatori delle molteplici iterazioni videoludiche dedicate a <strong>Kirby </strong>trovano cos&igrave; spazio accanto ai creatori del franchise di Pok&eacute;mon, anch'essi freschi di trasloco. Non sembrano al momento essere disponibili ulteriori dettagli in merito a tale iniziativa, che, se non altro, sembra suggerire la volont&agrave; da parte di Nintendo di accentrare gli sforzi produttivi e rinsaldare i legami con i team partner. Tra le produzioni pi&ugrave; recente di Hal Laboratory, lo ricordiamo, figura <a href="https://www.everyeye.it/articoli/recensione-kirby-star-allies-pallina-rosa-debutta-nintendo-switch-37821.html">Kirby Star Allies per Nintendo Switch</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://gonintendo.com/stories/365257-hal-labs-tokyo-relocates-to-nintendo-s-new-building-sees-increas' rel='nofollow noopener' target='_blank'>GoNintendo</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_videogioco@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Cristina Bona (bona.cristina@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/non-pokemon-team-kirby-trasloca-sede-nintendo-458484.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('nintendo');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-la-guida-studi-nintendo-first-party-divisioni-compagnie-affiliate-47114.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>La guida agli studi Nintendo: first party, divisioni e compagnie affiliate</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-guida-studi-nintendo-first-party-divisioni-compagnie-affiliate-speciale-v42-47114-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Nintendo</b></p><ul><li><a href="https://www.everyeye.it/notizie/super-mario-35th-anniversary-raccolta-switch-svelata-prossimo-direct-458198.html">Super Mario 35th Anniversary: la raccolta per Switch svelata al prossimo Direct?</a></li><li><a href="https://www.everyeye.it/notizie/super-mario-compie-35-anni-hasbro-annuncia-nuove-versioni-jenga-monopoly-457836.html">Super Mario compie 35 anni: Hasbro annuncia nuove versioni di Jenga e Monopoly</a></li><li><a href="https://www.everyeye.it/notizie/super-mario-compie-35-anni-leak-nintendo-twitter-anticipa-sorprese-annunci-457733.html">Super Mario compie 35 anni: il leak di Nintendo su Twitter anticipa sorprese e annunci?</a></li><li><a href="https://www.everyeye.it/notizie/horror-cinema-videogioco-nintendo-annuncia-nuovo-indie-summit-457618.html">L'horror, dal cinema al videogioco: Nintendo annuncia un nuovo Indie Summit</a></li><li><a href="https://www.everyeye.it/notizie/satoru-iwata-cinque-anni-morte-reggie-fils-aime-ricorda-ex-presidente-nintendo-457019.html">Satoru Iwata: a cinque anni dalla morte, Reggie Fils-Aime ricorda l'ex presidente Nintendo</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/shadow-warrior-3-17-minuti-gameplay-arrivo-oggi-pomeriggio-458482.html">Shadow Warrior 3: 17 minuti di gameplay in arrivo oggi pomeriggio</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/yakuza-like-dragon-versione-ps5-lo-suggerisce-rating-458491.html">Yakuza Like a Dragon, nessuna versione PS5? Lo suggerisce il rating</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-ps4-esclusiva-bella-sony-49458.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-ps4-esclusiva-bella-sony-49458.html" rel="bookmark" title="PS4: l''esclusiva più bella di Sony!" class="titolo_ann">Si chiude il ciclo delle grandi esclusive PS4: qual è la migliore?</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-ps4-esclusiva-bella-sony-49458.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/si-chiude-ciclo-grandi-esclusive-ps4-qual-migliore-v4-33900-575x368.jpg" alt="Si chiude il ciclo delle grandi esclusive PS4: qual è la migliore?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-sequenza-morte-eroi-49449.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-sequenza-morte-eroi-49449.html" rel="bookmark" title="Avengers: Infinity War e la sequenza della morte degli eroi" class="titolo_ann">Avengers: Infinity War e la sequenza della morte degli eroi</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-sequenza-morte-eroi-49449.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-infinity-war-sequenza-morte-eroi-v2-33898-575x368.jpg" alt="Avengers: Infinity War e la sequenza della morte degli eroi">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/intervista-death-stranding-genesi-gioco-raccontata-kojima-productions-49439.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Intervista</b>
					<a href="https://www.everyeye.it/articoli/intervista-death-stranding-genesi-gioco-raccontata-kojima-productions-49439.html" rel="bookmark" title="Death Stranding: la genesi del gioco raccontata da Kojima Productions" class="titolo_ann">Death Stranding: genesi di un'opera fuori dal comune</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/intervista-death-stranding-genesi-gioco-raccontata-kojima-productions-49439.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/death-stranding-genesi-un-opera-comune-v8-33896-575x368.jpg" alt="Death Stranding: genesi di un'opera fuori dal comune">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-gloomwood-orme-thief-demo-gratis-steam-49441.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-gloomwood-orme-thief-demo-gratis-steam-49441.html" rel="bookmark" title="Gloomwood: sulle orme di Thief nella demo gratis su Steam" class="titolo_ann">Gloomwood: un immersive sim influenzato da Thief</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-gloomwood-orme-thief-demo-gratis-steam-49441.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gloomwood-immersive-sim-influenzato-thief-v2-33891-575x368.jpg" alt="Gloomwood: un immersive sim influenzato da Thief">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/intervista-gioco-sono-filosofia-videogiocare-libro-49383.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/intervista-gioco-sono-filosofia-videogiocare-libro-49383.html" rel="bookmark" title="Gioco dunque sono: la filosofia del videogiocare in un libro" class="titolo_ann">La filosofia del videogiocare in un libro: Gioco dunque sono</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/intervista-gioco-sono-filosofia-videogiocare-libro-49383.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-filosofia-videogiocare-libro-gioco-sono-v4-33890-575x368.jpg" alt="La filosofia del videogiocare in un libro: Gioco dunque sono">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-sconti-ps4-giochi-offerta-tre-euro-consigli-acquisti-49341.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-sconti-ps4-giochi-offerta-tre-euro-consigli-acquisti-49341.html" rel="bookmark" title="Sconti PS4: giochi in offerta a meno di tre euro, consigli per gli acquisti" class="titolo_ann">Giochi PlayStation 4 a meno di tre euro, c'è anche Far Cry 3 Classic</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-sconti-ps4-giochi-offerta-tre-euro-consigli-acquisti-49341.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/giochi-playstation-4-tre-euro-c-e-far-cry-3-classic-v3-33889-575x368.jpg" alt="Giochi PlayStation 4 a meno di tre euro, c'è anche Far Cry 3 Classic">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Nintendo</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/nintendo-v2-4873-340.jpg" alt="Nintendo"/>            
            
            <div id="segui4873" data-id="4873" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-plus-agosto-2020-previsioni-speculazioni-giochi-ps4-gratis-458344.html" rel="bookmark" title="PlayStation Plus agosto 2020: previsioni e speculazioni sui giochi PS4 gratis"><b><span>11 commenti</span>PlayStation Plus agosto 2020: previsioni e speculazioni sui giochi PS4 gratis</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-agosto-2020-previsioni-speculazioni-giochi-ps4-gratis-v4-458344-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-agosto-2020-previsioni-speculazioni-giochi-ps4-gratis-v4-458344-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-agosto-2020-previsioni-speculazioni-giochi-ps4-gratis-v4-458344-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus agosto 2020: previsioni e speculazioni sui giochi PS4 gratis"></li><li><a href="https://www.everyeye.it/notizie/xbox-live-gold-microsoft-conferma-rimozione-abbonamento-12-mesi-458323.html" rel="bookmark" title="Xbox Live Gold: Microsoft conferma la rimozione dell'abbonamento da 12 mesi"><b><span>51 commenti</span>Xbox Live Gold: Microsoft conferma la rimozione dell'abbonamento da 12 mesi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-live-gold-microsoft-conferma-rimozione-dell-abbonamento-12-mesi-v4-458323-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xbox-live-gold-microsoft-conferma-rimozione-dell-abbonamento-12-mesi-v4-458323-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xbox-live-gold-microsoft-conferma-rimozione-dell-abbonamento-12-mesi-v4-458323-300x300.jpg 3840w" sizes="100vw" alt="Xbox Live Gold: Microsoft conferma la rimozione dell'abbonamento da 12 mesi"></li><li><a href="https://www.everyeye.it/notizie/fortnite-livello-mare-abbassa-nuovo-possibile-intravedere-atlantide-458237.html" rel="bookmark" title="Fortnite: il livello del mare si abbassa di nuovo ed &egrave; possibile intravedere Atlantide"><b>Fortnite: il livello del mare si abbassa di nuovo ed &egrave; possibile intravedere Atlantide</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-livello-mare-abbassa-nuovo-egrave-possibile-intravedere-atlantide-v3-458237-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-livello-mare-abbassa-nuovo-egrave-possibile-intravedere-atlantide-v3-458237-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-livello-mare-abbassa-nuovo-egrave-possibile-intravedere-atlantide-v3-458237-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: il livello del mare si abbassa di nuovo ed &egrave; possibile intravedere Atlantide"></li><li><a href="https://www.everyeye.it/articoli/speciale-sconti-ps4-giochi-offerta-tre-euro-consigli-acquisti-49341.html" rel="bookmark" title="Sconti PS4: giochi in offerta a meno di tre euro, consigli per gli acquisti"><b><span>11 commenti</span>Sconti PS4: giochi in offerta a meno di tre euro, consigli per gli acquisti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sconti-ps4-giochi-offerta-tre-euro-consigli-acquisti-speciale-v19-49341-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/sconti-ps4-giochi-offerta-tre-euro-consigli-acquisti-speciale-v19-49341-640x16.jpg 900w, https://images.everyeye.it/img-articoli/sconti-ps4-giochi-offerta-tre-euro-consigli-acquisti-speciale-v19-49341-300x300.jpg 3840w" sizes="100vw" alt="Sconti PS4: giochi in offerta a meno di tre euro, consigli per gli acquisti"></li><li><a href="https://www.everyeye.it/notizie/minecraft-scoperto-seed-mappa-presente-menu-principale-458376.html" rel="bookmark" title="Minecraft: scoperto il seed della mappa presente nel menu principale"><b><span>1 commenti</span>Minecraft: scoperto il seed della mappa presente nel menu principale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/minecraft-scoperto-seed-mappa-presente-menu-principale-v3-458376-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/minecraft-scoperto-seed-mappa-presente-menu-principale-v3-458376-640x16.jpg 900w, https://images.everyeye.it/img-notizie/minecraft-scoperto-seed-mappa-presente-menu-principale-v3-458376-300x300.jpg 3840w" sizes="100vw" alt="Minecraft: scoperto il seed della mappa presente nel menu principale"></li><li><a href="https://www.everyeye.it/notizie/ps5-architettura-rdna1-rdna2-458336.html" rel="bookmark" title="PS5: l'architettura &egrave; una via di mezzo tra RDNA1 e RDNA2?"><b><span>116 commenti</span>PS5: l'architettura &egrave; una via di mezzo tra RDNA1 e RDNA2?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-architettura-egrave-rdna1-rdna2-v12-458336-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-architettura-egrave-rdna1-rdna2-v12-458336-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-architettura-egrave-rdna1-rdna2-v12-458336-300x300.jpg 3840w" sizes="100vw" alt="PS5: l'architettura &egrave; una via di mezzo tra RDNA1 e RDNA2?"></li><li><a href="https://www.everyeye.it/articoli/speciale-the-last-of-us-parte-2-come-metal-gear-solid-2-arte-inganno-49438.html" rel="bookmark" title="The Last of Us Parte 2 come Metal Gear Solid 2: l'arte dell'inganno"><b><span>81 commenti</span>The Last of Us Parte 2 come Metal Gear Solid 2: l'arte dell'inganno</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-last-of-us-2-come-metal-gear-solid-2-arte-dell-inganno-speciale-v8-49438-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-last-of-us-2-come-metal-gear-solid-2-arte-dell-inganno-speciale-v8-49438-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-last-of-us-2-come-metal-gear-solid-2-arte-dell-inganno-speciale-v8-49438-300x300.jpg 3840w" sizes="100vw" alt="The Last of Us Parte 2 come Metal Gear Solid 2: l'arte dell'inganno"></li><li><a href="https://www.everyeye.it/notizie/nintendo-direct-mini-annunciato-sorpresa-oggi-pomeriggio-458433.html" rel="bookmark" title="Nintendo Direct Mini annunciato a sorpresa per oggi pomeriggio, lo seguiamo su Twitch"><b><span>31 commenti</span>Nintendo Direct Mini annunciato a sorpresa per oggi pomeriggio, lo seguiamo su Twitch</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nintendo-direct-mini-annunciato-sorpresa-oggi-pomeriggio-seguiamo-twitch-v5-458433-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nintendo-direct-mini-annunciato-sorpresa-oggi-pomeriggio-seguiamo-twitch-v5-458433-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nintendo-direct-mini-annunciato-sorpresa-oggi-pomeriggio-seguiamo-twitch-v5-458433-300x300.jpg 3840w" sizes="100vw" alt="Nintendo Direct Mini annunciato a sorpresa per oggi pomeriggio, lo seguiamo su Twitch"></li><li><a href="https://www.everyeye.it/notizie/ps5-preordini-accessori-compatibili-nuovi-indizi-playstation-shop-458409.html" rel="bookmark" title="PS5 tra preordini e accessori compatibili: nuovi indizi dal PlayStation Shop"><b><span>19 commenti</span>PS5 tra preordini e accessori compatibili: nuovi indizi dal PlayStation Shop</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-preordini-accessori-compatibili-nuovi-indizi-playstation-shop-v3-458409-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-preordini-accessori-compatibili-nuovi-indizi-playstation-shop-v3-458409-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-preordini-accessori-compatibili-nuovi-indizi-playstation-shop-v3-458409-300x300.jpg 3840w" sizes="100vw" alt="PS5 tra preordini e accessori compatibili: nuovi indizi dal PlayStation Shop"></li><li><a href="https://www.everyeye.it/notizie/ghost-of-tsushima-critica-divisa-riflessioni-sucker-punch-recensioni-458298.html" rel="bookmark" title="Ghost of Tsushima e la critica divisa: le riflessioni di Sucker Punch sulle recensioni"><b><span>51 commenti</span>Ghost of Tsushima e la critica divisa: le riflessioni di Sucker Punch sulle recensioni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ghost-of-tsushima-critica-divisa-riflessioni-sucker-punch-recensioni-v3-458298-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ghost-of-tsushima-critica-divisa-riflessioni-sucker-punch-recensioni-v3-458298-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ghost-of-tsushima-critica-divisa-riflessioni-sucker-punch-recensioni-v3-458298-300x300.jpg 3840w" sizes="100vw" alt="Ghost of Tsushima e la critica divisa: le riflessioni di Sucker Punch sulle recensioni"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=458484&_=1595249720" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001255.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
