<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Pokémon Rosso e Verde hanno rischiato di non vedere mai la luce per un crash del computer</title>
<meta name="description" content="Uno dei più grandi franchise videoludici mai esistiti, ha rischiato di non vedere mai la luce per un problema tecnico."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/pokemon-rosso-blu-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-345435.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/pokemon-rosso-blu-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-345435.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Pokémon Rosso e Verde hanno rischiato di non vedere mai la luce per un crash del computer">
<meta name="twitter:description" content="Uno dei più grandi franchise videoludici mai esistiti, ha rischiato di non vedere mai la luce per un problema tecnico.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/pokemon-rosso-verde-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-v5-345435.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Pokémon Rosso e Verde hanno rischiato di non vedere mai la luce per un crash del computer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/pokemon-rosso-blu-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-345435.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/pokemon-rosso-verde-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-v5-345435.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/pokemon-rosso-verde-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-v5-345435.jpg" />
<meta property="og:description" content="Uno dei più grandi franchise videoludici mai esistiti, ha rischiato di non vedere mai la luce per un problema tecnico." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/izzantonio" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000987.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000987.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "345435"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "pokemonswitch"; var scheda_speciale = "0"; var label_n	= "Pokémon Let's Go, Pikachu! e Let's Go, Eevee!"; var amazon_asin = ""; var id_scheda_pagina = "36818"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "835615" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/pokemon-rosso-blu-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-345435.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '345435');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Antonio Izzo');
ga('set', 'dimension4', '9-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto<span class="mh">motive</span></a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/pokemonswitch/" itemprop="item" title="Pokémon Let's Go, Pikachu! e Let's Go, Eevee!">
			<span itemprop="name">Pokémon Let's Go, Pikachu! e Let's Go, Eevee!</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/pokemonswitch/" itemprop="item" title="Notizie Pokémon Let's Go, Pikachu! e Let's Go, Eevee!">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Pokémon Rosso e Verde hanno rischiato di non vedere mai la luce per un crash del computer</h1>
</div>

<div class="artwork_news">
<div id="seguitop36818" data-id="36818" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pokemon-rosso-verde-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-v5-345435-1280x720.jpg" alt="Pokémon Rosso e Verde hanno rischiato di non vedere mai la luce per un crash del computer">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/pokemon-rosso-verde-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-v5-345435-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '36818'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/pokemonswitch/" title="Pokémon Let's Go, Pikachu! e Let's Go, Eevee!" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/pokemon-let-s-go-pikachu-let-s-go-eevee-v11-36818-28x28.jpg" alt="Pokémon Let's Go, Pikachu! e Let's Go, Eevee!"><b>Pokémon Let's Go, Pikachu! e Let's Go, Eevee!</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/provato-pokemon-let-s-go-pikachu-eevee-ritorno-alle-origini-della-saga-39835.html" class="ico-recensione" title="Pokémon Let's Go, Pikachu! e Let's Go, Eevee! provato">Provato</a></li>
		
			<li><a href="https://www.everyeye.it/articoli/pokemonswitch/" class="ico-articoli" title="Pokémon Let's Go, Pikachu! e Let's Go, Eevee! articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/pokemonswitch/" class="ico-news" title="Pokémon Let's Go, Pikachu! e Let's Go, Eevee! notizie"><span>83</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/pokemonswitch/" class="ico-video" title="Pokémon Let's Go, Pikachu! e Let's Go, Eevee! video"><span>15</span> Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/pokemonswitch/" class="ico-img" title="Pokémon Let's Go, Pikachu! e Let's Go, Eevee! immagini"><span>9</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/antonio-izzo-10206/" rel="author" title="Antonio Izzo" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonio Izzo</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/pokemon-rosso-blu-hanno-rischiato-non-vedere-mai-luce-per-crash-del-computer-345435.html"/><b><time itemprop="datePublished dateModified" datetime="2018-09-29T09:43:00+02:00">29 Settembre 2018, ore 09:43</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Quello dei <b>Pokémon</b> è uno dei franchise più grandi del mondo, se non il più grande in assoluto prendendo in considerazione tutti i media sui quali è approdato. Eppure, per una fatalità, ha quasi rischiato di non vedere mai la luce, oppure di non farlo nella forma in cui lo abbiamo conosciuto la prima volta.</p><p>In un'intervista concessa a <a href="https://www.polygon.com/interviews/2018/9/27/17909916/pokemon-red-blue-junichi-masuda-interview" target="_blank" rel="nofollow noopener">Polygon</a>, Junichi Masuda di <strong>Game Freak</strong> ha raccontato dello sviluppo dei primi capitoli della serie, <strong>Pok&eacute;mon Rosso</strong> e <strong>Verde</strong>, usciti in Giappone nel 1996. Dai noi approdarono due anni pi&ugrave; tardi con il nome di <strong>Pok&eacute;mon Rosso</strong> e <strong>Blu</strong>. A quanto pare, durante la lavorazione dei titoli, gli sviluppatori rischiarono di perdere tutto a causa di un crash di un computer.</p>
<p><em>"Ad un certo punto durante lo sviluppo, forse al quarto anno, ci fu un brutto crash del computer che non potevamo risolvere. Non sapevamo come recuperare i file. C'erano tutti i dati del gioco, tutti i Pok&eacute;mon, il protagonista principale, ogni cosa. Pensammo: 'Oh mio Dio, se non recuperiamo questi dati siamo finiti'. Ricordo che facemmo molte ricerche per scoprire se c'era un modo di risolvere"</em>.</p>
<p>Il team si mise in contatto con una provider internet giapponese, Nifty Serve, e studiarono molti manuali in lingua inglese, poich&eacute; era difficile trovare qualcosa sull'argomento nel paese nipponico, all'epoca. Alla fine riuscirono a ripristinare i dati ma, per ammissione di Masuda, fu un momento incredibilmente snervante.</p>
<p>Per fortuna tutto &egrave; andato per il verso giusto e il resto &egrave; ormai storia nota. I mostriciattoli si apprestano a tornare su <strong>Nintendo Switch</strong> con <a href="https://www.everyeye.it/articoli/provato-pokemon-let-s-go-pikachu-eevee-ritorno-alle-origini-della-saga-39835.html">Pok&eacute;mon Let's Go Pikachu e Let's Go Eevee</a>, remake di Pok&eacute;mon Giallo. L'uscita &egrave; fissata per il prossimo 16 novembre.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">7</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Preordina <a href="https://goo.gl/qCVLn5" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">Pokemon Let's Go</a> su Amazon.it per essere sicuro di iniziare a giocare al lancio del gioco, previsto per il 16 novembre!</p></div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/provato-pokemon-let-s-go-pikachu-eevee-ritorno-alle-origini-della-saga-39835.html">
        <div class="wraper-corr">
            <span><i>provato</i>
			<h3>Pok&eacute;mon Let's Go Pikachu e Eevee: ritorno alle origini della saga</h3>
			</span>
        </div>
        <img src="https://images.everyeye.it/img-articoli/pok-eacute-mon-let-s-go-pikachu-eevee-ritorno-alle-origini-della-saga-provato-v30-39835-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Pokémon Let's Go, Pikachu! e Let's Go, Eevee!</b></p><ul><li><a href="https://www.everyeye.it/notizie/pokemon-go-svela-esistenza-meltan-primi-dettagli-sul-nuovo-pokemon-344893.html">Pokemon GO svela l'esistenza di Meltan, primi dettagli sul nuovo Pokemon</a></li><li><a href="https://www.everyeye.it/notizie/pokemon-let-s-go-pikachu-avra-diverse-mosse-esclusive-tra-cui-floaty-fall-344638.html">Pokemon Let's Go: Pikachu avrà diverse mosse esclusive, tra cui Floaty Fall</a></li><li><a href="https://www.everyeye.it/notizie/scoperto-primo-pokemon-ottava-generazione-in-arrivo-pokemon-go-344444.html">Scoperto il primo Pokemon di ottava generazione in arrivo su Pokemon GO?</a></li><li><a href="https://www.everyeye.it/notizie/pokemon-let-s-go-pikachu-eevee-tutti-dettagli-sul-collegamento-con-pokemon-go-344194.html">Pokémon Let's Go Pikachu e Eevee: tutti i dettagli sul collegamento con Pokémon GO</a></li><li><a href="https://www.everyeye.it/notizie/pokemon-let-s-go-mew-protagonista-nuovo-filmato-gameplay-343813.html">Pokémon Let's Go: Mew è il protagonista di un nuovo filmato di gameplay</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/fortnite-coniglio-incursore-heidi-ludwig-tra-costumi-in-vendita-nel-negozio-gioco-345432.html">Fortnite: Coniglio Incursore, Heidi e Ludwig tra i costumi in vendita nel negozio di gioco</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/fallout-76-in-arrivo-novita-sul-gioco-bethesda-seguiteci-facebook-instagram-345439.html">Fallout 76: in arrivo novità sul gioco Bethesda, seguiteci su Facebook e Instagram</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Guida</b>
					<a href="https://www.everyeye.it/articoli/guida-fifa-19-ultimate-team-per-guadagnare-crediti-rapidamente-40937.html" rel="bookmark" title="FIFA 19 Ultimate Team: la guida per guadagnare crediti rapidamente" class="titolo_ann">FIFA 19 Ultimate Team: la guida per guadagnare crediti rapidamente</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/guida-fifa-19-ultimate-team-per-guadagnare-crediti-rapidamente-40937.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fifa-19-ultimate-team-guida-per-guadagnare-crediti-rapidamente-24645-575x368.jpg" alt="FIFA 19 Ultimate Team: la guida per guadagnare crediti rapidamente">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-the-warriors-rockstar-guerrieri-giochiamo-fare-guerra-40949.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-the-warriors-rockstar-guerrieri-giochiamo-fare-guerra-40949.html" rel="bookmark" title="The Warriors di Rockstar: Guerrieri, giochiamo a fare la guerra?" class="titolo_ann">The Warriors: Guerrieri, giochiamo a fare la guerra?</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-the-warriors-rockstar-guerrieri-giochiamo-fare-guerra-40949.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-warriors-guerrieri-giochiamo-fare-guerra-24643-575x368.jpg" alt="The Warriors: Guerrieri, giochiamo a fare la guerra?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-tutti-nuovi-giochi-in-uscita-ottobre-2018-40952.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-tutti-nuovi-giochi-in-uscita-ottobre-2018-40952.html" rel="bookmark" title="Nintendo Switch: tutti i nuovi giochi in uscita a ottobre 2018" class="titolo_ann">Nintendo Switch: tutte le novità in arrivo a ottobre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-tutti-nuovi-giochi-in-uscita-ottobre-2018-40952.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nintendo-switch-tutte-novita-in-arrivo-ottobre-v3-24638-575x368.jpg" alt="Nintendo Switch: tutte le novità in arrivo a ottobre">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-fifa-19-alla-conquista-della-champions-league-con-electronic-arts-40811.html#anchor_commenti" class="com_annx" rel="nofollow">112</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-fifa-19-alla-conquista-della-champions-league-con-electronic-arts-40811.html" rel="bookmark" title="FIFA 19 Recensione: alla conquista della Champions League con Electronic Arts" class="titolo_ann">EA Sports scende in campo con FIFA 19! Recensione e Video Recensione</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-fifa-19-alla-conquista-della-champions-league-con-electronic-arts-40811.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ea-sports-scende-in-campo-con-fifa-19-recensione-video-recensione-v10-24488-575x368.jpg" alt="EA Sports scende in campo con FIFA 19! Recensione e Video Recensione">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-il-caso-rome-total-war-2-disinformazione-videoludica-40920.html#anchor_commenti" class="com_annx" rel="nofollow">40</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-il-caso-rome-total-war-2-disinformazione-videoludica-40920.html" rel="bookmark" title="Il caso Rome Total War 2 e la disinformazione videoludica" class="titolo_ann">Rome Total War 2: gli effetti della disinformazione videoludica</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-il-caso-rome-total-war-2-disinformazione-videoludica-40920.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rome-total-war-2-gli-effetti-della-disinformazione-videoludica-v2-24630-575x368.jpg" alt="Rome Total War 2: gli effetti della disinformazione videoludica">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-fifa-19-per-nintendo-switch-del-gioco-calcio-electronic-arts-40935.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-fifa-19-per-nintendo-switch-del-gioco-calcio-electronic-arts-40935.html" rel="bookmark" title="FIFA 19 per Nintendo Switch: Recensione del gioco di calcio Electronic Arts" class="titolo_ann">FIFA 19: la recensione della versione per Nintendo Switch</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-fifa-19-per-nintendo-switch-del-gioco-calcio-electronic-arts-40935.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fifa-19-recensione-della-versione-per-nintendo-switch-v4-24632-575x368.jpg" alt="FIFA 19: la recensione della versione per Nintendo Switch">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Pokémon Let's Go, Pikachu! e Let's Go, Eevee!</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/pokemon-let-s-go-pikachu-let-s-go-eevee-v11-36818-340.jpg" alt="Pokémon Let's Go, Pikachu! e Let's Go, Eevee!"/>            
            
            <div id="segui36818" data-id="36818" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '36818'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Switch</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Switch : <b>16/11/2018</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Gioco di Ruolo</i></li><li><b>Sviluppatore:</b> <i>Game Freak</i></li><li><b>Publisher:</b> <i>Nintendo</i></li>
    </ul>
</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Pokémon Let's Go, Pikachu! e Let's Go, Eevee! </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">158</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">82%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/fifa-19-rotto-day-one-in-italia-facciamo-punto-della-situazione-344759.html" rel="bookmark" title="FIFA 19: rotto il Day One in Italia, avvistate le prime copie!"><b><span>195 commenti</span>FIFA 19: rotto il Day One in Italia, avvistate le prime copie!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fifa-19-rotto-day-one-in-italia-avvistate-prime-copie-v8-344759-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fifa-19-rotto-day-one-in-italia-avvistate-prime-copie-v8-344759-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fifa-19-rotto-day-one-in-italia-avvistate-prime-copie-v8-344759-300x300.jpg 3840w" sizes="100vw" alt="FIFA 19: rotto il Day One in Italia, avvistate le prime copie!"></li><li><a href="https://www.everyeye.it/notizie/fortnite-epic-lavoro-correggere-fisica-anomala-del-seno-della-cowgirl-345260.html" rel="bookmark" title="Fortnite: Epic al lavoro per correggere la fisica anomala del seno della Cowgirl"><b><span>2 commenti</span>Fortnite: Epic al lavoro per correggere la fisica anomala del seno della Cowgirl</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-epic-lavoro-per-correggere-fisica-anomala-del-seno-della-cowgirl-v5-345260-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-epic-lavoro-per-correggere-fisica-anomala-del-seno-della-cowgirl-v5-345260-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-epic-lavoro-per-correggere-fisica-anomala-del-seno-della-cowgirl-v5-345260-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: Epic al lavoro per correggere la fisica anomala del seno della Cowgirl"></li><li><a href="https://www.everyeye.it/articoli/recensione-fifa-19-alla-conquista-della-champions-league-con-electronic-arts-40811.html" rel="bookmark" title="FIFA 19 Recensione: alla conquista della Champions League con Electronic Arts"><b><span>112 commenti</span>FIFA 19 Recensione: alla conquista della Champions League con Electronic Arts</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/fifa-19-recensione-alla-conquista-della-champions-league-con-electronic-arts-recensione-v22-40811-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/fifa-19-recensione-alla-conquista-della-champions-league-con-electronic-arts-recensione-v22-40811-640x16.jpg 900w, https://images.everyeye.it/img-articoli/fifa-19-recensione-alla-conquista-della-champions-league-con-electronic-arts-recensione-v22-40811-300x300.jpg 3840w" sizes="100vw" alt="FIFA 19 Recensione: alla conquista della Champions League con Electronic Arts"></li><li><a href="https://www.everyeye.it/notizie/fortnite-stagione-6-vediamo-cambiamenti-apportati-alla-mappa-battaglia-reale-345189.html" rel="bookmark" title="Fortnite Stagione 6: vediamo i cambiamenti apportati alla mappa di Battaglia Reale"><b>Fortnite Stagione 6: vediamo i cambiamenti apportati alla mappa di Battaglia Reale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-stagione-6-vediamo-cambiamenti-apportati-alla-mappa-battaglia-reale-v3-345189-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-stagione-6-vediamo-cambiamenti-apportati-alla-mappa-battaglia-reale-v3-345189-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-stagione-6-vediamo-cambiamenti-apportati-alla-mappa-battaglia-reale-v3-345189-300x300.jpg 3840w" sizes="100vw" alt="Fortnite Stagione 6: vediamo i cambiamenti apportati alla mappa di Battaglia Reale"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=345435&_=1538227292" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001090.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000003 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
