<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Annunciato il PlayStation VR Mega Pack con Astro Bot e altri 4 giochi</title>
<meta name="description" content="Il PlayStation VR Mega Pack include Astro Bot Rescue Mission, WipEout Omega Collection, The Elder Scrolls V: Skyrim VR, DOOM VFR e PlayStation VR Worlds."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/presentato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-353632.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/presentato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-353632.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Annunciato il PlayStation VR Mega Pack con Astro Bot e altri 4 giochi">
<meta name="twitter:description" content="Il PlayStation VR Mega Pack include Astro Bot Rescue Mission, WipEout Omega Collection, The Elder Scrolls V: Skyrim VR, DOOM VFR e PlayStation VR Worlds.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/annunciato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-v4-353632.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Annunciato il PlayStation VR Mega Pack con Astro Bot e altri 4 giochi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/presentato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-353632.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/annunciato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-v4-353632.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/annunciato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-v4-353632.jpg" />
<meta property="og:description" content="Il PlayStation VR Mega Pack include Astro Bot Rescue Mission, WipEout Omega Collection, The Elder Scrolls V: Skyrim VR, DOOM VFR e PlayStation VR Worlds." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/izzantonio" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001211.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001211.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "353632"; var id_evento_pagina 	= "161"; var keyword_pagina 	= "playstationvrlancioitaliano"; var scheda_speciale = "1"; var label_n	= "PlayStation VR"; var amazon_asin = ""; var id_scheda_pagina = "35414"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "841459" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/presentato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-353632.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idevento', '161');googletag.pubads().setTargeting('idnotizia', '353632');googletag.pubads().setTargeting('keyword', 'playstationvrlancioitaliano');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Antonio Izzo');
ga('set', 'dimension4', '11-2018');
ga('set', 'dimension5', '161');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia nologotablet">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="item" title="PlayStation VR">
			<span itemprop="name">PlayStation VR</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="item" title="Notizie PlayStation VR">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" class="tag" title="Sony Playstation VR HUB">PSVR</a>
	<h1 itemprop="headline">Annunciato il PlayStation VR Mega Pack con Astro Bot e altri 4 giochi</h1>
		
</div>

<div class="artwork_news piccolax">

	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/annunciato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-v4-353632-1280x720.jpg" alt="Annunciato il PlayStation VR Mega Pack con Astro Bot e altri 4 giochi">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/annunciato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-v4-353632-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '35414'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>3</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" title="PlayStation VR" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/playstation-vr-v5-35414-28x28.jpg" alt="PlayStation VR"><b>PlayStation VR</b>
			</a>
		</li>

			<li><a href="https://www.everyeye.it/articoli/provato-playstation-vr-coolpaintr-vr-track-lab-vr-oltre-confini-della-creativita-38164.html" class="ico-recensione" title="PlayStation VR provato">Provato</a></li>
		
			<li><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" class="ico-articoli" title="PlayStation VR articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" class="ico-news" title="PlayStation VR notizie"><span>154</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" class="ico-video" title="PlayStation VR video"><span>66</span> Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/antonio-izzo-10206/" rel="author" title="Antonio Izzo" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonio Izzo</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/presentato-playstation-vr-mega-pack-con-astro-bot-altri-4-giochi-353632.html"/><b><time itemprop="datePublished dateModified" datetime="2018-11-29T18:31:00+01:00">29 Novembre 2018, ore 18:31</time></b></div><div class="sponsornews comunicato"></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Fin dal lancio nel 2016, <a href="https://www.everyeye.it/articoli/recensione-playstation-vr-del-visore-per-ps4-31131.html">PlayStation VR</a> (PS VR) ha reso il sogno della Realtà Virtuale a portata di tutti, permettendo ai giocatori di immergersi in mondi fantastici.

</p><p><strong>Sony Interactive Entertainment</strong> (SIE) presenta il <strong>Mega Pack PS VR</strong>: un nuovo bundle che contiene tutto ci&ograve; di cui hai bisogno per iniziare la tua avventura nel mondo della realt&agrave; virtuale.</p>
<p><strong>Il Mega Pack PS VR contiene</strong>:</p>
<ul>
<li>PlayStation VR;</li>
<li>PlayStation Camera;</li>
<li>5 fantastici giochi, fra cui l&rsquo;acclamato <a href="https://www.everyeye.it/articoli/recensione-astro-bot-rescue-mission-massima-espressione-dei-platform-in-vr-40991.html">Astro Bot Rescue Mission</a>, l&rsquo;adrenalinico WipEout Omega Collection, le avventure open world di The Elder Scrolls V: Skyrim VR, le sparatorie di DOOM VFR e cinque emozionanti esperienze VR con PlayStation VR Worlds.</li>
</ul>
<p style="display: inline !important;"><strong>Astro Bot Rescue Mission</strong><br />Vivi un'avventura unica nel suo genere aiutando il tuo compagno robot a salvare i suoi amici in questo titolo acclamato dalla critica. Indossa PS VR e muovi la testa in alto o in basso per schivare le piattaforme mentre guidi Astro Bot attraverso una miriade di aree segrete. Potrai usare il controller wireless Dualshock 4 come gadget multi-funzione per affrontare i nemici e boss titanici in un platform che ti vedr&agrave; protagonista giocando nei panni di Astro Bot stesso.</p>
<p><strong>WipEout Omega Collection</strong><br />Anche i razzi sono pi&ugrave; lenti e meno letali dei bolidi antigravitazionali di WipEout! L&rsquo;iconico racing futuristico non &egrave; mai stato cos&igrave; emozionante: ti permette, infatti, di percorrere chicane a tutta velocit&agrave; oltre le nuvole e di colpire gli avversari (anche con sfide online!) da una visuale in prima persona unica, realizzata esclusivamente per PS VR. Potrai scoprire, cos&igrave;, il futuro del racing!</p>
<p><strong>The Elder Scrolls V: Skyrim VR</strong><br />Talmente realistico che ti sembrer&agrave; di respirare l&rsquo;aria pulita delle spettacolari distese del misterioso regno di Tamriel. L&rsquo;head-tracking del visore PS VR ti permette di ammirare i panorami che ti circondano e di tener d&rsquo;occhio i nemici mentre ti aggiri in ambientazioni ricche di dettagli. Grazie a questo epico GDR d&rsquo;azione, potrai vivere un&rsquo;incredibile avventura fantasy, libero di scegliere chi interpretare e dove andare.</p>
<p><strong>DOOM VFR</strong><br />Il pi&ugrave; grande merito dell&rsquo;emozionante sparatutto fantascientifico di Bethesda &egrave; di farti provare due emozioni completamente opposte. Da un lato, la tensione di essere circondati da demoni intenzionati ad ucciderti. Dall&rsquo;altro, la sensazione di essere imbattibile e in grado di poterli sconfiggere. Grazie a PS VR, DOOM &egrave; pi&ugrave; brutale che mai.</p>
<p><strong>PlayStation VR Worlds</strong><br />Cinque diverse esperienze VR sotto lo stesso tetto. Con PlayStation VR Worlds potrai vivere un&rsquo;avventura sottomarina con Into The Deep, o schizzare fra i veicoli lungo le ripide strade cittadine in VR Luge. Potrai anche sfidare i tuoi avversari in Danger Ball o affrontare gli alieni in Scavengers Odyssey e prendere parte ad una lotta di potere in The London Heist.</p>
<p>Il Mega Pack PS VR sar&agrave; disponibile a partire da domani, <strong>30 novembre</strong>, al prezzo consigliato di &euro; <strong>329,99 euro</strong>.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Scopri le migliorie offerte del <a href="https://www.everyeye.it/black-friday/" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">Black Friday 2018</a>: sconti e promozioni per <b>risparmiare</b> sui tuoi acquisti!</p></div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-da-batman-arkham-vr-star-treck-bridge-crew-migliori-giochi-psvr-sconto-40340.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Da Batman Arkham VR a Star Treck Bridge Crew: i migliori giochi PSVR a sconto</h3>
			</span>
        </div>
        <img src="https://images.everyeye.it/img-articoli/da-batman-arkham-vr-star-treck-bridge-crew-migliori-giochi-psvr-sconto-speciale-v4-40340-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>PlayStation VR</b></p><ul><li><a href="https://www.everyeye.it/notizie/sony-svela-nuovo-bundle-vr-inclusi-borderlands-2-vr-beat-saber-353280.html">Sony svela un nuovo bundle PSVR: inclusi Borderlands 2 VR e Beat Saber</a></li><li><a href="https://www.everyeye.it/notizie/sony-concede-in-licenza-design-playstation-vr-lenovo-349648.html">Sony concede in licenza il design di PlayStation VR a Lenovo</a></li><li><a href="https://www.everyeye.it/notizie/playstation-vr-quota-3-milioni-unita-vendute-skyrim-vr-titolo-piu-giocato-340442.html">PlayStation VR a quota 3 milioni di unità vendute, Skyrim VR è il titolo più giocato</a></li><li><a href="https://www.everyeye.it/articoli/speciale-da-batman-arkham-vr-star-treck-bridge-crew-migliori-giochi-psvr-sconto-40340.html">Da Batman Arkham VR a Star Treck Bridge Crew: i migliori giochi PSVR a sconto</a></li><li><a href="https://www.everyeye.it/notizie/psvr-con-camera-vr-worlds-protagonista-delle-nuove-offerte-gamestop-339224.html">PSVR con Camera e VR Worlds protagonista delle nuove offerte GameStop</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/alaloth-champions-of-the-four-kingdoms-ecco-prime-scene-gioco-353633.html">Alaloth Champions of the Four Kingdoms: ecco le prime scene di gioco</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/life-is-strange-2-secondo-episodio-arriva-gennaio-2019-353638.html">Life is Strange 2: il secondo episodio arriva a gennaio 2019</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-ark-park-vr-faccia-faccia-con-dinosauri-in-realta-virtuale-41560.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-ark-park-vr-faccia-faccia-con-dinosauri-in-realta-virtuale-41560.html" rel="bookmark" title="ARK Park VR Recensione: faccia a faccia con i dinosauri in realtà virtuale" class="titolo_ann">ARK Park VR: incontriamo i dinosauri... in Realtà Virtuale!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-ark-park-vr-faccia-faccia-con-dinosauri-in-realta-virtuale-41560.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ark-park-vr-incontriamo-dinosauri-in-realta-virtuale-v3-25438-575x368.jpg" alt="ARK Park VR: incontriamo i dinosauri... in Realtà Virtuale!">
			</a>
</article><article data-id="2">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-tetris-effect-dall-autore-lumines-nuovo-puzzle-per-psvr-41491.html#anchor_commenti" class="com_annx" rel="nofollow">37</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-tetris-effect-dall-autore-lumines-nuovo-puzzle-per-psvr-41491.html" rel="bookmark" title="Tetris Effect Recensione: dall''autore di Lumines un nuovo puzzle per PSVR" class="titolo_ann">Tetris Effect: il re dei puzzle game torna su PlayStation VR</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-tetris-effect-dall-autore-lumines-nuovo-puzzle-per-psvr-41491.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tetris-effect-re-dei-puzzle-game-torna-playstation-vr-v2-25301-575x368.jpg" alt="Tetris Effect: il re dei puzzle game torna su PlayStation VR">
			</a>
</article><article data-id="3">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-deracine-primo-gioco-psvr-degli-autori-dark-souls-41434.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-deracine-primo-gioco-psvr-degli-autori-dark-souls-41434.html" rel="bookmark" title="Déraciné Recensione: il primo gioco PSVR degli autori di Dark Souls" class="titolo_ann">Déraciné: From Software debutta su PlayStation VR</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-deracine-primo-gioco-psvr-degli-autori-dark-souls-41434.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/deracine-from-software-debutta-playstation-vr-25230-575x368.jpg" alt="Déraciné: From Software debutta su PlayStation VR">
			</a>
</article><article data-id="4">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-playstation-vr-deracine-tetris-effect-novita-novembre-2018-41394.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-playstation-vr-deracine-tetris-effect-novita-novembre-2018-41394.html" rel="bookmark" title="PlayStation VR: da Déraciné a Tetris Effect, novità di novembre 2018" class="titolo_ann">PlayStation VR: da Déraciné a Tetris Effect, le novità di novembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-playstation-vr-deracine-tetris-effect-novita-novembre-2018-41394.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-vr-deracine-tetris-effect-novita-novembre-25178-575x368.jpg" alt="PlayStation VR: da Déraciné a Tetris Effect, le novità di novembre">
			</a>
</article><article data-id="5">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-playstation-vr-migliori-giochi-horror-per-halloween-in-realta-virtuale-41272.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-playstation-vr-migliori-giochi-horror-per-halloween-in-realta-virtuale-41272.html" rel="bookmark" title="PlayStation VR: migliori giochi horror per Halloween in Realtà Virtuale" class="titolo_ann">PlayStation VR: 5 giochi horror per Halloween</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-playstation-vr-migliori-giochi-horror-per-halloween-in-realta-virtuale-41272.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-vr-5-giochi-horror-per-halloween-25096-575x368.jpg" alt="PlayStation VR: 5 giochi horror per Halloween">
			</a>
</article><article data-id="6">
<span class="tag-ev">PSVR</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-creed-rise-to-glory-rocky-adonis-playstation-vr-41299.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-creed-rise-to-glory-rocky-adonis-playstation-vr-41299.html" rel="bookmark" title="Creed Rise to Glory Recensione: Rocky e Adonis su PlayStation VR" class="titolo_ann">Creed Rise to Glory: l'ascesa di Adonis in Realtà Virtuale su PlayStation VR</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-creed-rise-to-glory-rocky-adonis-playstation-vr-41299.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/creed-rise-to-glory-ascesa-adonis-in-realta-virtuale-playstation-vr-v8-25054-575x368.jpg" alt="Creed Rise to Glory: l'ascesa di Adonis in Realtà Virtuale su PlayStation VR">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>PlayStation VR</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/playstation-vr-v5-35414-340.jpg" alt="PlayStation VR"/>            
            
            <div id="segui35414" data-id="35414" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-plus-soma-onrush-tra-giochi-gratis-dicembre-353474.html" rel="bookmark" title="PlayStation Plus: SOMA e Onrush tra i giochi gratis di dicembre"><b><span>59 commenti</span>PlayStation Plus: SOMA e Onrush tra i giochi gratis di dicembre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-soma-onrush-tra-giochi-gratis-dicembre-v11-353474-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-soma-onrush-tra-giochi-gratis-dicembre-v11-353474-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-soma-onrush-tra-giochi-gratis-dicembre-v11-353474-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus: SOMA e Onrush tra i giochi gratis di dicembre"></li><li><a href="https://www.everyeye.it/notizie/playstation-5-trapelano-foto-prototipo-della-nuova-console-sony-353576.html" rel="bookmark" title="PlayStation 5: trapelano le foto di un prototipo della nuova console Sony?"><b><span>41 commenti</span>PlayStation 5: trapelano le foto di un prototipo della nuova console Sony?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-trapelano-foto-prototipo-della-nuova-console-sony-v4-353576-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-trapelano-foto-prototipo-della-nuova-console-sony-v4-353576-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-5-trapelano-foto-prototipo-della-nuova-console-sony-v4-353576-300x300.jpg 3840w" sizes="100vw" alt="PlayStation 5: trapelano le foto di un prototipo della nuova console Sony?"></li><li><a href="https://www.everyeye.it/notizie/fallout-76-dataminer-scovano-parti-codice-prese-skyrim-fallout-4-353471.html" rel="bookmark" title="Fallout 76: i dataminer scovano parti di codice prese da Skyrim e Fallout 4"><b><span>16 commenti</span>Fallout 76: i dataminer scovano parti di codice prese da Skyrim e Fallout 4</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fallout-76-dataminer-scovano-parti-codice-prese-skyrim-fallout-4-v3-353471-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fallout-76-dataminer-scovano-parti-codice-prese-skyrim-fallout-4-v3-353471-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fallout-76-dataminer-scovano-parti-codice-prese-skyrim-fallout-4-v3-353471-300x300.jpg 3840w" sizes="100vw" alt="Fallout 76: i dataminer scovano parti di codice prese da Skyrim e Fallout 4"></li><li><a href="https://www.everyeye.it/articoli/provato-red-dead-online-prime-impressioni-sulla-beta-multiplayer-rdr-2-41739.html" rel="bookmark" title="Red Dead Online: prime impressioni sulla beta multiplayer di RDR 2"><b><span>46 commenti</span>Red Dead Online: prime impressioni sulla beta multiplayer di RDR 2</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/red-dead-online-prime-impressioni-sulla-beta-multiplayer-rdr-2-provato-v4-41739-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/red-dead-online-prime-impressioni-sulla-beta-multiplayer-rdr-2-provato-v4-41739-640x16.jpg 900w, https://images.everyeye.it/img-articoli/red-dead-online-prime-impressioni-sulla-beta-multiplayer-rdr-2-provato-v4-41739-300x300.jpg 3840w" sizes="100vw" alt="Red Dead Online: prime impressioni sulla beta multiplayer di RDR 2"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=353632&_=1543524665" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001116.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000009 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
