<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Resident Evil 3 Remake in sviluppo e RE 8 atteso su PS5 e Xbox Scarlett? Rumor!</title>
<meta name="description" content="Emergono nuovi ed intriganti rumor legati ai presunti nuovi progetti di Capcom per l'amata serie di Resident Evil."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-413258.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-413258.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Resident Evil 3 Remake in sviluppo e RE 8 atteso su PS5 e Xbox Scarlett? Rumor!">
<meta name="twitter:description" content="Emergono nuovi ed intriganti rumor legati ai presunti nuovi progetti di Capcom per l'amata serie di Resident Evil.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-v4-413258.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Resident Evil 3 Remake in sviluppo e RE 8 atteso su PS5 e Xbox Scarlett? Rumor!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-413258.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-v4-413258.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-v4-413258.jpg" />
<meta property="og:description" content="Emergono nuovi ed intriganti rumor legati ai presunti nuovi progetti di Capcom per l'amata serie di Resident Evil." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001299.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001299.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "413258"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "residentevil8"; var scheda_speciale = "0"; var label_n	= "Resident Evil 8"; var amazon_asin = ""; var id_scheda_pagina = "41423"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-413258.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '413258');googletag.pubads().setTargeting('keyword', 'residentevil8');googletag.pubads().setTargeting('sistemischeda', 'PlayStation 4 Pro, Xbox One X, Xbox One, PlayStation 4, PC');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Cristina Bona');ga('set', 'dimension4', '11-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://www.everyeye.it/black-friday/" title="Black Friday 2019">Black Friday</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Rainbow Six: Siege - Kikachan con lo shooter di Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/resident-evil-8/" itemprop="item" title="Resident Evil 8">
			<span itemprop="name">Resident Evil 8</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/resident-evil-8/" itemprop="item" title="Notizie Resident Evil 8">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Resident Evil 3 Remake in sviluppo e RE 8 atteso su PS5 e Xbox Scarlett? Rumor!</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop41423" data-id="41423" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-v4-413258-1280x720.jpg" alt="Resident Evil 3 Remake in sviluppo e RE 8 atteso su PS5 e Xbox Scarlett? Rumor!">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-v4-413258-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '41423'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/resident-evil-8/" title="Resident Evil 8" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/resident-evil-8-41423-28x28.jpg" alt="Resident Evil 8"><b>Resident Evil 8</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/notizie/resident-evil-8/" class="ico-news" title="Resident Evil 8 notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/resident-evil-8/" class="ico-video" title="Resident Evil 8 video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/cristina-bona-10269/" rel="author" title="Cristina Bona" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Cristina Bona</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-413258.html"/><b><time itemprop="datePublished" datetime="2019-11-25T21:34:00+01:00">25 Novembre 2019, ore 21:34</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nel corso degli ultimi giorni, la serie di Resident Evil è stata al centro di un'ampia quantità di rumor e presunte indiscrezioni: ora, un nuovo insider getta ulteriore benzina sul fuoco!</p><p>Attivo su Twitter come "<strong>EVIL VR</strong>", quest'ultimo ha infatti pubblicato una serie di cinguettii che hanno immediatamente catalizzato l'attenzione dei fan dell'IP Capcom. All'interno dei Tweet, che potete trovare in calce a questa news, l'utente dichiara infatti che "<strong><em>Resident Evil 3 Remake</em></strong><em> sar&agrave; l'</em><strong><em>ultimo gioco di Resident Evil per current-gen</em></strong>". Con questa frase, <em>EVIL VR</em> offre un'ulteriore indiscrezione legata alla presunta <a href="https://www.everyeye.it/notizie/resident-evil-3-remake-sviluppo-arrivano-ulteriori-conferme-rumor-412918.html">esistenza di Resident Evil 3 Remake</a>, recentemente oggetto di diversi rumor. L'utente afferma di non essere a conoscenza del momento in cui il gioco dovrebbe essere presentato, non esponendosi sulle voci di corridoio che lo collocherebbero tra i <a href="https://www.everyeye.it/notizie/batman-arkham-legacy-half-life-alyx-game-awards-2019-rumor-conferme-412925.html">possibili annunci ai The Game Awards 2019</a>.</p>
<p>Ma non solo, l'insider si esprime infatti anche su quello che sar&agrave; il futuro della serie. "<strong><em>Non aspettatevi l'arrivo a breve di Resident Evil 8</em></strong>", scrive <em>EVIL VR</em>, aggiungendo che la pubblicazione del gioco &egrave; "<em>sempre stata pianificata</em>" per piattaforme next-gen. Il titolo dovrebbe infine essere sviluppato utilizzando un <strong>RE Engine aggiornato</strong>. Secondo l'insider, dunque, Capcom avrebbe in programma di portare la serie su<strong> PlayStation 5</strong> e <strong>Xbox Scarlett</strong>, con un capitolo inedito.<br /><br />Come di consueto, vi ricordiamo che <strong>rumor</strong> e <strong>presunte indiscrezioni</strong> vanno interpretate con la dovuta cautela: non trattandosi di informazioni ufficiali, potrebbero infatti rivelarsi in parte o totalmente errate.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://gamerant.com/resident-evil-8-ps5-xbox-scarlett/' rel='nofollow noopener' target='_blank'>GameRant</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Cristina Bona (bona.cristina@gmail.com), ho trovato un'errore in questa notizia: https://www.everyeye.it/notizie/resident-evil-3-remake-sviluppo-re-8-atteso-ps5-xbox-scarlett-rumor-413258.html" rel="nofollow"></a></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">But please keep in mind that I didn’t say anything about <a href="https://twitter.com/hashtag/RE3Remake?src=hash&ref_src=twsrc%5Etfw">#RE3Remake</a> being announced at The Game Awards 2019. It might, but I have no idea. I only know much about <a href="https://twitter.com/hashtag/RE8?src=hash&ref_src=twsrc%5Etfw">#RE8</a> and its new updated engine.</p>— EVIL VR (@EvilVR) <a href="https://twitter.com/EvilVR/status/1198148773584740352?ref_src=twsrc%5Etfw">November 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="riassunto_guide"><p>Altri contenuti per <b>Resident Evil 8</b></p><ul><li><a href="https://www.everyeye.it/notizie/resident-evil-segnalati-inviti-prova-nuovo-gioco-usa-393299.html">Resident Evil: segnalati inviti per la prova di un nuovo gioco anche negli USA</a></li><li><a href="https://www.everyeye.it/notizie/resident-evil-8-capcom-cercando-tester-provare-gioco-391934.html">Resident Evil 8: Capcom sta cercando tester per provare il gioco?</a></li><li><a href="https://www.everyeye.it/notizie/resident-evil-8-uscira-console-next-gen-2021-370673.html">Resident Evil 8 uscirà su console next-gen nel 2021?</a></li><li><a href="https://www.everyeye.it/notizie/resident-evil-8-gia-in-fase-sviluppo-gioco-sara-in-terza-persona-362330.html">Resident Evil 8 è già in fase di sviluppo, il gioco sarà in terza persona?</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/yaga-the-roleplayng-folktale-nuovo-gioco-ruolo-evil-genius-breadcrumbs-413256.html">Yaga The Roleplayng Folktale è il nuovo gioco di ruolo di Evil Genius e Breadcrumbs</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/square-enix-lavoro-final-fantasy-7-remake-part-2-413200.html#anchor_commenti" class="com_annx" rel="nofollow">31</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/square-enix-lavoro-final-fantasy-7-remake-part-2-413200.html" rel="bookmark" title="Square Enix è già al lavoro su Final Fantasy 7 Remake: Part 2" class="titolo_ann">Arriva la conferma: Square Enix lavoro su Final Fantasy VII Remake Parte 2</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/square-enix-lavoro-final-fantasy-7-remake-part-2-413200.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/arriva-conferma-square-enix-lavoro-final-fantasy-vii-remake-2-30604-575x368.jpg" alt="Arriva la conferma: Square Enix lavoro su Final Fantasy VII Remake Parte 2">
			</a>
</article><article data-id="2">
<span class="tag-ev">Black Friday</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-offerte-ps4-5-esclusive-sconto-comprare-black-friday-46302.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-offerte-ps4-5-esclusive-sconto-comprare-black-friday-46302.html" rel="bookmark" title="Offerte PS4: 5 esclusive in sconto da comprare durante il Black Friday" class="titolo_ann">5 esclusive PS4 in offerta da recuperare durante il Black Friday</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-offerte-ps4-5-esclusive-sconto-comprare-black-friday-46302.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-esclusive-ps4-offerta-recuperare-black-friday-30603-575x368.jpg" alt="5 esclusive PS4 in offerta da recuperare durante il Black Friday">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-scoprendo-jane-videogiochi-identita-genere-46346.html#anchor_commenti" class="com_annx" rel="nofollow">23</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-scoprendo-jane-videogiochi-identita-genere-46346.html" rel="bookmark" title="Scoprendo Jane: videogiochi e identità di genere" class="titolo_ann">Videogiochi e identità di genere: scoprendo Jane</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-scoprendo-jane-videogiochi-identita-genere-46346.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/videogiochi-identita-genere-scoprendo-jane-v5-30601-575x368.jpg" alt="Videogiochi e identità di genere: scoprendo Jane">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-stormland-robot-esplorazione-sparatorie-oculus-rift-46342.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-stormland-robot-esplorazione-sparatorie-oculus-rift-46342.html" rel="bookmark" title="Stormland Recensione: robot, esplorazione e sparatorie con Oculus Rift" class="titolo_ann">Stormland: recensione del gioco VR di Insomniac</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-stormland-robot-esplorazione-sparatorie-oculus-rift-46342.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/stormland-recensione-gioco-vr-insomniac-v5-30595-575x368.jpg" alt="Stormland: recensione del gioco VR di Insomniac">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-life-is-strange-2-assaggio-episodio-recensione-46339.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-life-is-strange-2-assaggio-episodio-recensione-46339.html" rel="bookmark" title="Life is Strange 2: un assaggio del quinto episodio prima della recensione" class="titolo_ann">Un assaggio in anteprima del quinto e ultimo episodio di Life is Strange 2</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-life-is-strange-2-assaggio-episodio-recensione-46339.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/un-assaggio-anteprima-episodio-life-is-strange-2-v2-30599-575x368.jpg" alt="Un assaggio in anteprima del quinto e ultimo episodio di Life is Strange 2">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-cpu-processo-produttivo-mondo-quantico-46226.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-cpu-processo-produttivo-mondo-quantico-46226.html" rel="bookmark" title="CPU e processo produttivo: un mondo sempre più quantico" class="titolo_ann">CPU e processo produttivo: un mondo sempre più quantico</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-cpu-processo-produttivo-mondo-quantico-46226.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cpu-processo-produttivo-mondo-quantico-v2-30598-575x368.jpg" alt="CPU e processo produttivo: un mondo sempre più quantico">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Resident Evil 8</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/resident-evil-8-41423-340.jpg" alt="Resident Evil 8"/>            
            
            <div id="segui41423" data-id="41423" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '41423'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>Xbox One X</li>
<li>Xbox One</li>
<li>PS4</li>
<li>PS4 Pro</li>
                
        </ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Non disponibile</i></li>
    </ul>
</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Resident Evil 8 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">19</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">96%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/continuano-offerte-amazon-black-week-tanti-giochi-abbonamento-ps-plus-sconto-413046.html" rel="bookmark" title="Continuano le offerte Amazon Black Week con tanti giochi e abbonamento PS Plus in sconto"><b><span>10 commenti</span>Continuano le offerte Amazon Black Week con tanti giochi e abbonamento PS Plus in sconto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/continuano-offerte-amazon-black-week-tanti-giochi-abbonamento-ps-plus-sconto-v6-413046-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/continuano-offerte-amazon-black-week-tanti-giochi-abbonamento-ps-plus-sconto-v6-413046-640x16.jpg 900w, https://images.everyeye.it/img-notizie/continuano-offerte-amazon-black-week-tanti-giochi-abbonamento-ps-plus-sconto-v6-413046-300x300.jpg 3840w" sizes="100vw" alt="Continuano le offerte Amazon Black Week con tanti giochi e abbonamento PS Plus in sconto"></li><li><a href="https://www.everyeye.it/notizie/black-friday-gamestop-sconti-ps4-nintendo-switch-xbox-giochi-413087.html" rel="bookmark" title="Al via il Black Friday di GameStop con sconti su PS4, Nintendo Switch, Xbox e giochi"><b><span>16 commenti</span>Al via il Black Friday di GameStop con sconti su PS4, Nintendo Switch, Xbox e giochi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/al-black-friday-gamestop-sconti-ps4-nintendo-switch-xbox-giochi-v6-413087-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/al-black-friday-gamestop-sconti-ps4-nintendo-switch-xbox-giochi-v6-413087-640x16.jpg 900w, https://images.everyeye.it/img-notizie/al-black-friday-gamestop-sconti-ps4-nintendo-switch-xbox-giochi-v6-413087-300x300.jpg 3840w" sizes="100vw" alt="Al via il Black Friday di GameStop con sconti su PS4, Nintendo Switch, Xbox e giochi"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-dicembre-2019-annuncio-imminente-data-413104.html" rel="bookmark" title="PlayStation Plus dicembre 2019: annuncio imminente, ecco la data"><b><span>33 commenti</span>PlayStation Plus dicembre 2019: annuncio imminente, ecco la data</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-dicembre-2019-annuncio-imminente-data-v3-413104-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-dicembre-2019-annuncio-imminente-data-v3-413104-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-dicembre-2019-annuncio-imminente-data-v3-413104-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus dicembre 2019: annuncio imminente, ecco la data"></li><li><a href="https://www.everyeye.it/notizie/gamestop-black-friday-2019-quattro-bundle-xbox-one-s-offerta-179-99-euro-412998.html" rel="bookmark" title="GameStop Black Friday 2019: quattro bundle Xbox One S in offerta a 179,99 &euro;"><b><span>4 commenti</span>GameStop Black Friday 2019: quattro bundle Xbox One S in offerta a 179,99 &euro;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gamestop-black-friday-2019-quattro-bundle-xbox-one-s-offerta-179-99-euro-v3-412998-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gamestop-black-friday-2019-quattro-bundle-xbox-one-s-offerta-179-99-euro-v3-412998-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gamestop-black-friday-2019-quattro-bundle-xbox-one-s-offerta-179-99-euro-v3-412998-300x300.jpg 3840w" sizes="100vw" alt="GameStop Black Friday 2019: quattro bundle Xbox One S in offerta a 179,99 &euro;"></li><li><a href="https://www.everyeye.it/notizie/200-trofei-platino-10-anni-giocatore-playstation-festeggia-creando-tela-tema-413056.html" rel="bookmark" title="200 Trofei Platino in 10 anni: giocatore PlayStation festeggia creando una tela a tema"><b><span>20 commenti</span>200 Trofei Platino in 10 anni: giocatore PlayStation festeggia creando una tela a tema</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/200-trofei-platino-10-anni-giocatore-playstation-festeggia-creando-tela-tema-v3-413056-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/200-trofei-platino-10-anni-giocatore-playstation-festeggia-creando-tela-tema-v3-413056-640x16.jpg 900w, https://images.everyeye.it/img-notizie/200-trofei-platino-10-anni-giocatore-playstation-festeggia-creando-tela-tema-v3-413056-300x300.jpg 3840w" sizes="100vw" alt="200 Trofei Platino in 10 anni: giocatore PlayStation festeggia creando una tela a tema"></li><li><a href="https://www.everyeye.it/notizie/15-giochi-offerta-amazon-settimana-black-friday-2019-413007.html" rel="bookmark" title="15 giochi in offerta su Amazon per la settimana del Black Friday 2019"><b><span>7 commenti</span>15 giochi in offerta su Amazon per la settimana del Black Friday 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/15-giochi-offerta-amazon-settimana-black-friday-2019-v7-413007-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/15-giochi-offerta-amazon-settimana-black-friday-2019-v7-413007-640x16.jpg 900w, https://images.everyeye.it/img-notizie/15-giochi-offerta-amazon-settimana-black-friday-2019-v7-413007-300x300.jpg 3840w" sizes="100vw" alt="15 giochi in offerta su Amazon per la settimana del Black Friday 2019"></li><li><a href="https://www.everyeye.it/notizie/ps5-no-cartucce-brevettate-sony-non-destinate-playstation-5-412994.html" rel="bookmark" title="PS5: no, le cartucce brevettate da Sony non sono destinate a PlayStation 5"><b><span>6 commenti</span>PS5: no, le cartucce brevettate da Sony non sono destinate a PlayStation 5</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-no-cartucce-brevettate-sony-non-destinate-playstation-5-v4-412994-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-no-cartucce-brevettate-sony-non-destinate-playstation-5-v4-412994-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-no-cartucce-brevettate-sony-non-destinate-playstation-5-v4-412994-300x300.jpg 3840w" sizes="100vw" alt="PS5: no, le cartucce brevettate da Sony non sono destinate a PlayStation 5"></li><li><a href="https://www.everyeye.it/articoli/speciale-la-trama-diablo-4-lilith-storia-46269.html" rel="bookmark" title="La trama di Diablo 4: Lilith e la sua storia"><b><span>9 commenti</span>La trama di Diablo 4: Lilith e la sua storia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-trama-diablo-4-lilith-storia-speciale-v25-46269-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/la-trama-diablo-4-lilith-storia-speciale-v25-46269-640x16.jpg 900w, https://images.everyeye.it/img-articoli/la-trama-diablo-4-lilith-storia-speciale-v25-46269-300x300.jpg 3840w" sizes="100vw" alt="La trama di Diablo 4: Lilith e la sua storia"></li><li><a href="https://www.everyeye.it/articoli/rubrica-the-legend-of-zelda-twilight-princess-minaccia-oscurita-46285.html" rel="bookmark" title="The Legend of Zelda Twilight Princess: la minaccia dell'oscurit&agrave;"><b><span>52 commenti</span>The Legend of Zelda Twilight Princess: la minaccia dell'oscurit&agrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-legend-of-zelda-twilight-princess-minaccia-dell-oscurit-agrave-rubrica-v16-46285-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-legend-of-zelda-twilight-princess-minaccia-dell-oscurit-agrave-rubrica-v16-46285-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-legend-of-zelda-twilight-princess-minaccia-dell-oscurit-agrave-rubrica-v16-46285-300x300.jpg 3840w" sizes="100vw" alt="The Legend of Zelda Twilight Princess: la minaccia dell'oscurit&agrave;"></li><li><a href="https://www.everyeye.it/notizie/mediaworld-anticipa-black-friday-sconti-xbox-one-s-playstation-vr-413086.html" rel="bookmark" title="Mediaworld anticipa il Black Friday con sconti su Xbox One S e PlayStation VR"><b>Mediaworld anticipa il Black Friday con sconti su Xbox One S e PlayStation VR</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-anticipa-black-friday-sconti-xbox-one-s-playstation-vr-v3-413086-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-anticipa-black-friday-sconti-xbox-one-s-playstation-vr-v3-413086-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mediaworld-anticipa-black-friday-sconti-xbox-one-s-playstation-vr-v3-413086-300x300.jpg 3840w" sizes="100vw" alt="Mediaworld anticipa il Black Friday con sconti su Xbox One S e PlayStation VR"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=413258&_=1574718260" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001179.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
