<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Spelunky 2 si mostra nel primissimo trailer di gameplay</title>
<meta name="description" content="Il gameplay di Spelunky 2 si mostra finalmente in un nuovissimo trailer del gioco, che introduce alcune delle nuove meccaniche."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-341834.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-341834.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Spelunky 2 si mostra nel primissimo trailer di gameplay">
<meta name="twitter:description" content="Il gameplay di Spelunky 2 si mostra finalmente in un nuovissimo trailer del gioco, che introduce alcune delle nuove meccaniche.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-v3-341834.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Spelunky 2 si mostra nel primissimo trailer di gameplay" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-341834.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-v3-341834.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-v3-341834.jpg" />
<meta property="og:description" content="Il gameplay di Spelunky 2 si mostra finalmente in un nuovissimo trailer del gioco, che introduce alcune delle nuove meccaniche." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000966.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000966.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "341834"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "spelunky2"; var scheda_speciale = "0"; var label_n	= "Spelunky 2"; var amazon_asin = ""; var id_scheda_pagina = "37734"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-341834.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '341834');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Giovanni Panzano');
ga('set', 'dimension4', '8-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Rainbow Six Siege - RNade_ con lo shooter tattico di Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/spelunky-2/" itemprop="item" title="Spelunky 2">
			<span itemprop="name">Spelunky 2</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/spelunky-2/" itemprop="item" title="Notizie Spelunky 2">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Spelunky 2 si mostra nel primissimo trailer di gameplay</h1>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-v3-341834-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '37734'; </script>
<div class="video_news_wrapper">
	<div class="cont_player_notizia" itemscope itemtype="https://schema.org/VideoObject">
		<meta itemprop="description" content="Il gameplay di Spelunky 2 si mostra finalmente in un nuovissimo trailer del gioco, che introduce alcune delle nuove meccaniche.">		
		<div class="player_grande_notizia">
<div id="seguitop37734" data-id="37734" class="segui-contenuto"></div>

			<div id="player_eye_3"></div>
<script>
	stack_video_id.push( "26220" );
	stack_video_tipo.push( "video" );
	stack_video_divID.push( "player_eye_3" );
	stack_video_autostart.push( "true");
</script>
<meta itemprop="name" content="Gameplay Spelunky 2 - Primo video gameplay di Spelunky 2" />
<meta itemprop="description" content="Spelunky 2, platform in arrivo nel corso del prossimo anno su PC, PlayStation 4 e PlayStation 4 Pro, si mostra per la prima volta in un trailer di gameplay." />
<meta itemprop="thumbnailUrl" content="https://images.everyeye.it/img-video/gameplay-spelunky-2-primo-video-gameplay-spelunky-2-26220-1280x16.jpg" />
<meta itemprop="uploadDate" content="2018-08-29T21:12:00+02:00"/>
<meta itemprop="contentURL" content="https://media.everyeye.it/automator/2018/08/spelunky-2_26220_hd.mp4" />
<meta itemprop="embedURL" content="https://www.everyeye.it/engine2008/players_4/iframe_video.asp?id_video=26220" />
		</div>
	</div>
<div class="video_correlati">

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-341806.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341806-360x16.jpg" alt="Video playstation plus: destiny 2 e god of war 3 remastered tra i giochi gratis di settembre ">
        </a>
       <a href="https://www.everyeye.it/notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-341806.html" class="tit-video"><b>playstation plus: destiny 2 e god of war 3 remastered tra i giochi gratis di settembre </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/cyberpunk-2077-si-mostra-finalmente-nel-primo-video-gameplay-341540.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341540-360x16.jpg" alt="Video cyberpunk 2077 si mostra finalmente nel primo video gameplay! ">
        </a>
       <a href="https://www.everyeye.it/notizie/cyberpunk-2077-si-mostra-finalmente-nel-primo-video-gameplay-341540.html" class="tit-video"><b>cyberpunk 2077 si mostra finalmente nel primo video gameplay! </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/fifa-19-video-gameplay-mostra-modalita-senza-regole-no-rules-341719.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341719-360x16.jpg" alt="Video fifa 19: un video gameplay mostra la modalit&agrave; senza regole (no rules) ">
        </a>
       <a href="https://www.everyeye.it/notizie/fifa-19-video-gameplay-mostra-modalita-senza-regole-no-rules-341719.html" class="tit-video"><b>fifa 19: un video gameplay mostra la modalit&agrave; senza regole (no rules) </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://www.everyeye.it/notizie/cyberpunk-2077-messaggio-degli-sviluppatori-riguardo-primo-video-gameplay-341562.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341562-360x16.jpg" alt="Video cyberpunk 2077: un messaggio degli sviluppatori riguardo il primo video gameplay ">
        </a>
       <a href="https://www.everyeye.it/notizie/cyberpunk-2077-messaggio-degli-sviluppatori-riguardo-primo-video-gameplay-341562.html" class="tit-video"><b>cyberpunk 2077: un messaggio degli sviluppatori riguardo il primo video gameplay </b></a>
    </div>
    
</div>
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/spelunky-2/" title="Spelunky 2" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spelunky-2-37734-28x28.jpg" alt="Spelunky 2"><b>Spelunky 2</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/notizie/spelunky-2/" class="ico-news" title="Spelunky 2 notizie"><span>2</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/spelunky-2/" class="ico-video" title="Spelunky 2 video"><span>2</span> Video</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/giovanni-panzano-10258/" rel="author" title="Giovanni Panzano" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Giovanni Panzano</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/spelunky-2-si-mostra-nel-primissimo-trailer-gameplay-341834.html"/><b><time itemprop="datePublished dateModified" datetime="2018-08-29T21:34:00+02:00">29 Agosto 2018, ore 21:34</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Arriva a sorpresa un nuovissimo trailer di <a href="https://www.everyeye.it/notizie/spelunky-2-annunciato-per-playstation-4-ecco-primo-trailer-309929.html">Spelunky 2</a> che ci permette finalmente di dare un'occhiata al gameplay del titolo.</p><p>Il trailer in questione, della durata di circa <strong>2 minuti</strong>, ci permette di intuire subito quelle che sono alcune delle nuove meccaniche presenti nel sequel del difficilissimo <strong>platform bidimensionale.</strong> Come dichiarato anche dal suo creatore, <strong>Derek Yu</strong>, in un'intervista pubblicata sul <a href="https://blog.us.playstation.com/2018/08/29/first-look-spelunky-2-gameplay-mossmouth-interview/" target="_blank" rel="nofollow noopener">PlayStation Blog</a>, i giocatori si sentiranno subito a casa con <strong>Spelunky 2</strong>.</p>
<p>Il gioco non &egrave; stato modificato ma ampliato, grazie a meccaniche come la <strong>gestione dei fluidi</strong> (nel video &egrave; possibile vedere la lava in azione) e la presenza di una <strong>doppia facciata</strong> per ogni livello. L'entrata in questa versione alternativa dei livelli non sar&agrave; sempre ben visibile e richieder&agrave; una certa attenzione da parte dei giocatori per essere trovata.</p>
<p><strong>Spelunky 2</strong> arriver&agrave; nel corso del prossimo anno su <strong>PC</strong> e <strong>PlayStation 4</strong> e sar&agrave; giocabile al Pax West, evento che si terr&agrave; nel prossimo fine settimana.</p>
<p>Prima di lasciarvi al filmato, vi ricordiamo che i vecchi abbonati al servizio <a href="https://www.everyeye.it/articoli/rubrica-playstation-plus-ottobre-2014-23769.html">PlayStation Plus</a> avranno quasi sicuramente il primo capitolo di <strong>Spelunky</strong> nella propria libreria, trattandosi di uno dei titolo gratuiti del lontano <strong>ottobre 2014</strong>. A proposito del servizio ad abbonamento mensile <strong>Sony,</strong> nel mese di settembre 2018 i giochi gratuiti saranno <a href="https://www.everyeye.it/notizie/destiny-2-gratis-oggi-per-tutti-gli-abbonati-playstation-plus-341784.html">God of War III Remastered, Destiny 2</a> e tanti altri.</p>
						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Spelunky 2</b></p><ul><li><a href="https://www.everyeye.it/notizie/spelunky-2-annunciato-per-playstation-4-ecco-primo-trailer-309929.html">Spelunky 2 annunciato per PlayStation 4, ecco il primo trailer</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/fortnite-un-immagine-suggerisce-arrivo-del-crafting-gadget-in-salva-mondo-341833.html">Fortnite: un'immagine suggerisce l'arrivo del crafting di gadget in Salva il Mondo</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-341806.html#anchor_commenti" class="com_annx" rel="nofollow">71</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-341806.html" rel="bookmark" title="PlayStation Plus: Destiny 2 e God of War 3 Remastered tra i giochi gratis di settembre" class="titolo_ann">PlayStation Plus: Destiny 2 e God of War 3 Remastered tra i giochi gratis di settembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-341806.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-v4-24152-575x368.jpg" alt="PlayStation Plus: Destiny 2 e God of War 3 Remastered tra i giochi gratis di settembre">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-giochi-playstation-4-xbox-one-tutte-novita-in-uscita-settembre-2018-40530.html#anchor_commenti" class="com_annx" rel="nofollow">29</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-giochi-playstation-4-xbox-one-tutte-novita-in-uscita-settembre-2018-40530.html" rel="bookmark" title="Giochi PlayStation 4 e Xbox One: tutte le novità in uscita a settembre 2018" class="titolo_ann">Giochi PlayStation 4 e Xbox One, tutte le nuove uscite di settembre</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-giochi-playstation-4-xbox-one-tutte-novita-in-uscita-settembre-2018-40530.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/giochi-playstation-4-xbox-one-tutte-nuove-uscite-settembre-v2-24147-575x368.jpg" alt="Giochi PlayStation 4 e Xbox One, tutte le nuove uscite di settembre">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-onimusha-warlords-prima-sekiro-nioh-tra-demoni-samurai-40552.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-onimusha-warlords-prima-sekiro-nioh-tra-demoni-samurai-40552.html" rel="bookmark" title="Onimusha Warlords: prima di Sekiro e Nioh, tra demoni e samurai" class="titolo_ann">Onimusha Warlords: un viaggio a ritroso nel giappone feudale</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-onimusha-warlords-prima-sekiro-nioh-tra-demoni-samurai-40552.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/onimusha-warlords-viaggio-ritroso-nel-giappone-feudale-v3-24150-575x368.jpg" alt="Onimusha Warlords: un viaggio a ritroso nel giappone feudale">
			</a>
</article><article data-id="4">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-gt-sport-mercedes-benz-e-cup-appuntamento-f1-milan-festival-40546.html" rel="bookmark" title="GT Sport Mercedes Benz e-Cup: l''appuntamento è al F1 Milan Festival!" class="titolo_ann">GT Sport Mercedes Benz e-Cup: appuntamento al F1 Milan Festival!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-gt-sport-mercedes-benz-e-cup-appuntamento-f1-milan-festival-40546.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gt-sport-mercedes-benz-e-cup-appuntamento-f1-milan-festival-v5-24148-575x368.jpg" alt="GT Sport Mercedes Benz e-Cup: appuntamento al F1 Milan Festival!">
			</a>
</article><article data-id="5">
<span class="tag-ev">GamesCom</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/provato-zone-of-the-enders-the-2nd-runner-mars-remaster-konami-in-vr-40540.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://www.everyeye.it/articoli/provato-zone-of-the-enders-the-2nd-runner-mars-remaster-konami-in-vr-40540.html" rel="bookmark" title="Zone of the Enders The 2nd Runner Mars: provato il remaster di Konami in VR" class="titolo_ann">Zone of the Enders The 2nd Runner Mars: il ritorno di ZOE... in Realtà Virtuale</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/provato-zone-of-the-enders-the-2nd-runner-mars-remaster-konami-in-vr-40540.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/zone-of-the-enders-the-2nd-runner-mars-ritorno-zoe-in-realta-virtuale-v3-24144-575x368.jpg" alt="Zone of the Enders The 2nd Runner Mars: il ritorno di ZOE... in Realtà Virtuale">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/intervista-creare-mcu-production-designer-avengers-infinity-war-40529.html" rel="bookmark" title="Creare il MCU, intervista al Production Designer di Avengers: Infinity War" class="titolo_ann">Creare il MCU, intervista al Production Designer di Avengers Infinity War</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/intervista-creare-mcu-production-designer-avengers-infinity-war-40529.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/creare-mcu-intervista-production-designer-avengers-infinity-war-v2-24138-575x368.jpg" alt="Creare il MCU, intervista al Production Designer di Avengers Infinity War">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Spelunky 2</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spelunky-2-37734-340.jpg" alt="Spelunky 2"/>            
            
            <div id="segui37734" data-id="37734" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '37734'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>PS4</li>
                
        </ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Action/Platform</i></li><li><b>Sviluppatore:</b> <i>Mossmouth</i></li><li><b>Publisher:</b> <i>Blitworks</i></li>
    </ul>
</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Spelunky 2 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">1</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">100%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/fortnite-due-giocatori-sono-riusciti-ad-entrare-nel-cubo-viola-palmeto-paradisiaco-341607.html" rel="bookmark" title="Fortnite: due giocatori sono riusciti ad entrare nel Cubo Viola di Palmeto Paradisiaco!"><b>Fortnite: due giocatori sono riusciti ad entrare nel Cubo Viola di Palmeto Paradisiaco!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-due-giocatori-sono-riusciti-ad-entrare-nel-cubo-viola-palmeto-paradisiaco-v3-341607-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-due-giocatori-sono-riusciti-ad-entrare-nel-cubo-viola-palmeto-paradisiaco-v3-341607-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-due-giocatori-sono-riusciti-ad-entrare-nel-cubo-viola-palmeto-paradisiaco-v3-341607-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: due giocatori sono riusciti ad entrare nel Cubo Viola di Palmeto Paradisiaco!"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-341806.html" rel="bookmark" title="PlayStation Plus: Destiny 2 e God of War 3 Remastered tra i giochi gratis di settembre"><b><span>71 commenti</span>PlayStation Plus: Destiny 2 e God of War 3 Remastered tra i giochi gratis di settembre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-v10-341806-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-v10-341806-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-destiny-2-god-of-war-3-remastered-tra-giochi-gratis-settembre-v10-341806-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus: Destiny 2 e God of War 3 Remastered tra i giochi gratis di settembre"></li><li><a href="https://www.everyeye.it/notizie/pes-2019-day-one-rotto-avvistamenti-nei-negozi-raccogliamo-segnalazioni-341442.html" rel="bookmark" title="PES 2019: Day One rotto e avvistamenti nei negozi, raccogliamo le segnalazioni"><b><span>10 commenti</span>PES 2019: Day One rotto e avvistamenti nei negozi, raccogliamo le segnalazioni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pes-2019-day-one-rotto-avvistamenti-nei-negozi-raccogliamo-segnalazioni-v5-341442-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/pes-2019-day-one-rotto-avvistamenti-nei-negozi-raccogliamo-segnalazioni-v5-341442-640x16.jpg 900w, https://images.everyeye.it/img-notizie/pes-2019-day-one-rotto-avvistamenti-nei-negozi-raccogliamo-segnalazioni-v5-341442-300x300.jpg 3840w" sizes="100vw" alt="PES 2019: Day One rotto e avvistamenti nei negozi, raccogliamo le segnalazioni"></li><li><a href="https://www.everyeye.it/articoli/recensione-dragon-quest-11-echi-un-era-perduta-massimo-splendore-dei-jrpg-40518.html" rel="bookmark" title="Dragon Quest 11 Echi di un'Era Perduta Recensione: il massimo splendore dei JRPG"><b><span>140 commenti</span>Dragon Quest 11 Echi di un'Era Perduta Recensione: il massimo splendore dei JRPG</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dragon-quest-11-echi-un-era-perduta-recensione-massimo-splendore-dei-jrpg-recensione-v25-40518-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/dragon-quest-11-echi-un-era-perduta-recensione-massimo-splendore-dei-jrpg-recensione-v25-40518-640x16.jpg 900w, https://images.everyeye.it/img-articoli/dragon-quest-11-echi-un-era-perduta-recensione-massimo-splendore-dei-jrpg-recensione-v25-40518-300x300.jpg 3840w" sizes="100vw" alt="Dragon Quest 11 Echi di un'Era Perduta Recensione: il massimo splendore dei JRPG"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=341834&_=1535580111" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001080.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000003 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
