<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Outer Worlds su Switch sarà su cartuccia: annunciata la nuova data di uscita</title>
<meta name="description" content="Private Division e Obsidian fissano la nuova data di uscita di The Outer Worlds su Switch dopo il posticipo causato dall'emergenza Coronavirus"/>
<link rel="canonical" href="https://www.everyeye.it/notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-436745.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-436745.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Outer Worlds su Switch sarà su cartuccia: annunciata la nuova data di uscita">
<meta name="twitter:description" content="Private Division e Obsidian fissano la nuova data di uscita di The Outer Worlds su Switch dopo il posticipo causato dall'emergenza Coronavirus">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-v3-436745.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The Outer Worlds su Switch sarà su cartuccia: annunciata la nuova data di uscita" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-436745.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-v3-436745.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-v3-436745.jpg" />
<meta property="og:description" content="Private Division e Obsidian fissano la nuova data di uscita di The Outer Worlds su Switch dopo il posticipo causato dall'emergenza Coronavirus" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/mgalluzzi1" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001320.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001320.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "436745"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "theouterworlds"; var scheda_speciale = "0"; var label_n	= "The Outer Worlds"; var amazon_asin = ""; var id_scheda_pagina = "40987"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "897289" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-436745.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '436745');googletag.pubads().setTargeting('keyword', 'theouterworlds');googletag.pubads().setTargeting('sistemischeda', 'PlayStation 4 Pro, Xbox One X, Nintendo Switch, Xbox One, PlayStation 4, PC');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Michele Galluzzi');ga('set', 'dimension4', '3-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Persona 5 Royal - Due ore con la nuova versione del jrpg di Atlus</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/the-outer-worlds/" itemprop="item" title="The Outer Worlds">
			<span itemprop="name">The Outer Worlds</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/the-outer-worlds/" itemprop="item" title="Notizie The Outer Worlds">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Outer Worlds su Switch sarà su cartuccia: annunciata la nuova data di uscita</h1>
		
</div>

<div class="artwork_news piccolax">
<div id="seguitop40987" data-id="40987" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-v3-436745-1280x720.jpg" alt="The Outer Worlds su Switch sarà su cartuccia: annunciata la nuova data di uscita">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-v3-436745-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40987'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>4</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/the-outer-worlds/" title="The Outer Worlds" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-outer-worlds-v14-40987-28x28.jpg" alt="The Outer Worlds"><b>The Outer Worlds</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/recensione-the-outer-worlds-brillante-commedia-spaziale-obsidian-45864.html" class="ico-recensione" title="The Outer Worlds recensione">Recensione</a></li>
		<li><a href="https://www.everyeye.it/articoli/guide/the-outer-worlds/" class="ico-guida" title="The Outer Worlds Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/the-outer-worlds/" class="ico-articoli" title="The Outer Worlds articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/the-outer-worlds/" class="ico-news" title="The Outer Worlds notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/the-outer-worlds/" class="ico-video" title="The Outer Worlds video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/the-outer-worlds/" class="ico-img" title="The Outer Worlds immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/michele-galluzzi-10272/" rel="author" title="Michele Galluzzi" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Michele Galluzzi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-436745.html"/><b><time itemprop="datePublished" datetime="2020-03-31T15:48:00+02:00">31 Marzo 2020, ore 15:48</time></b></div>

					<div id="inread" class="testo_notizia"><p>Dopo il posticipo di <a href="https://www.everyeye.it/giochi/the-outer-worlds/">The Outer Worlds</a> su Switch per l'emergenza Coronavirus, il publisher Private Division fissa la nuova data di uscita del GDR sci-fi sviluppato da Obsidian Entertainment e trasposto sulla console ibrida di Nintendo dall'esperto team di Virtuos.</p><p>Con l'ultimo messaggio pubblicato sulle pagine del sito ufficiale di The Outer Worlds apprendiamo infatti che la commedia spaziale di Obsidian arriver&agrave; su Switch il prossimo <strong>5 giugno 2020</strong>, esattamente due mesi dopo la data di lancio annunciata originariamente da Private Division. Ma non &egrave; tutto.</p>
<p>A differenza di quanto ipotizzato in precedenza, infatti, la versione retail del titolo <strong>sar&agrave; proposta su cartuccia</strong>, ma con la necessit&agrave; di <strong>scaricare una patch "day one"</strong> dal peso approssimativo di 6 GB. La patch in questione contribuir&agrave; a ottimizzare il gameplay e a migliorare l'opera dal punto di vista squisitamente grafico attraverso l'aggiunta di texture ad alta definizione. Quanto all'offerta ludica e narrativa, sulla console ibrida della casa di Kyoto avremo a disposizione tutti i contenuti delle edizioni gi&agrave; disponibili da fine ottobre su PC, PS4 e Xbox One.</p>
<p>Sulle pagine di Everyeye.it trovate delle <a href="https://www.everyeye.it/notizie/com-e-grafica-the-outer-worlds-switch-nintendo-mostra-tre-immagini-ingame-426006.html">immagini tratte dalla versione Switch di The Outer Worlds</a>. Se invece volete approfondire la conoscenza di questo titolo, <strong>candidato a diversi premi Game of the Year</strong> nelle manifestazioni di settore dello scorso anno, vi rimandiamo alla nostra <a href="https://www.everyeye.it/articoli/recensione-the-outer-worlds-brillante-commedia-spaziale-obsidian-45864.html">recensione di The Outer Worlds</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://outerworlds.obsidian.net/en/news/the-outer-worlds-to-launch-on-nintendo-switch-on-june-5-2020' rel='nofollow noopener' target='_blank'>The Outer Worlds, sito ufficiale</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Michele Galluzzi (satiradanzante@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/the-outer-worlds-switch-cartuccia-annunciata-nuova-data-uscita-436745.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('theouterworlds');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-the-outer-worlds-analisi-meccaniche-ruolistiche-gdr-obsidian-46264.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>The Outer Worlds: analisi delle meccaniche ruolistiche del GDR Obsidian</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-outer-worlds-analisi-meccaniche-ruolistiche-gdr-obsidian-speciale-v9-46264-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>The Outer Worlds</b></p><ul><li><a href="https://www.everyeye.it/notizie/the-outer-worlds-nuova-patch-arrivo-caratteri-personalizzabili-funzioni-inedite-431653.html">The Outer Worlds: nuova patch in arrivo con caratteri personalizzabili e funzioni inedite</a></li><li><a href="https://www.everyeye.it/notizie/the-outer-worlds-quota-due-milioni-copie-game-pass-non-danneggiato-vendite-426126.html">The Outer Worlds a quota due milioni di copie, il Game Pass ha influito sulle vendite?</a></li><li><a href="https://www.everyeye.it/notizie/the-outer-worlds-nintendo-switch-annunciato-posticipo-causa-coronavirus-426110.html">The Outer Worlds per Switch posticipato a causa del Coronavirus, uscirà anche su cartuccia</a></li><li><a href="https://www.everyeye.it/notizie/com-e-grafica-the-outer-worlds-switch-nintendo-mostra-tre-immagini-ingame-426006.html">Com'è la grafica di The Outer Worlds su Switch? Nintendo mostra tre immagini ingame</a></li><li><a href="https://www.everyeye.it/notizie/the-outer-worlds-esce-marzo-switch-versione-retail-avra-codice-download-424668.html">The Outer Worlds esce a marzo su Switch, la versione retail avrà solo un codice download</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/persona-5-royal-come-sbloccare-nuovo-semestre-436742.html">Persona 5 Royal: come sbloccare il nuovo terzo semestre</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/fortnite-come-ottenere-180-v-buck-gratis-31-marzo-tavolaccia-vallarguta-436749.html">Fortnite: come ottenere 180 V-Buck gratis il 31 marzo a Tavolaccia e Vallarguta</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-cosa-rende-scorpion-personaggio-iconico-mortal-kombat-48021.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-cosa-rende-scorpion-personaggio-iconico-mortal-kombat-48021.html" rel="bookmark" title="Cosa rende Scorpion il personaggio più iconico di Mortal Kombat?" class="titolo_ann">Cosa rende Scorpion il personaggio più iconico di Mortal Kombat?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-cosa-rende-scorpion-personaggio-iconico-mortal-kombat-48021.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cosa-rende-scorpion-personaggio-iconico-mortal-kombat-v4-32313-575x368.jpg" alt="Cosa rende Scorpion il personaggio più iconico di Mortal Kombat?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-resident-evil-resistance-multiplayer-re3-remake-48013.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-resident-evil-resistance-multiplayer-re3-remake-48013.html" rel="bookmark" title="Resident Evil Resistance: la recensione del multiplayer di RE3 Remake" class="titolo_ann">Resident Evil Resistance: la recensione del multiplayer di RE3</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-resident-evil-resistance-multiplayer-re3-remake-48013.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/resident-evil-resistance-recensione-multiplayer-re3-v8-32311-575x368.jpg" alt="Resident Evil Resistance: la recensione del multiplayer di RE3">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-disaster-report-4-cronaca-disastro-nintendo-switch-48012.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-disaster-report-4-cronaca-disastro-nintendo-switch-48012.html" rel="bookmark" title="Disaster Report 4 Recensione: cronaca di un disastro su Nintendo Switch" class="titolo_ann">Disaster Report 4 Recensione: disastri naturali su Nintendo Switch</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-disaster-report-4-cronaca-disastro-nintendo-switch-48012.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disaster-report-4-recensione-disastri-naturali-nintendo-switch-32315-575x368.jpg" alt="Disaster Report 4 Recensione: disastri naturali su Nintendo Switch">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-sulle-tracce-doom-easter-egg-cartoline-dall-inferno-47992.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-sulle-tracce-doom-easter-egg-cartoline-dall-inferno-47992.html" rel="bookmark" title="Sulle tracce di DOOM: easter egg e cartoline dall''inferno" class="titolo_ann">Nel segno di DOOM: easter egg, tributi e citazioni nei videogiochi</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-sulle-tracce-doom-easter-egg-cartoline-dall-inferno-47992.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nel-segno-doom-easter-egg-tributi-citazioni-videogiochi-v5-32309-575x368.jpg" alt="Nel segno di DOOM: easter egg, tributi e citazioni nei videogiochi">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-resident-evil-3-come-gira-gpu-amd-rx-5500-xt-rx-5700-xt-48003.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-resident-evil-3-come-gira-gpu-amd-rx-5500-xt-rx-5700-xt-48003.html" rel="bookmark" title="Resident Evil 3: come gira su GPU AMD, dalla RX 5500 XT alla RX 5700 XT" class="titolo_ann">Resident Evil 3: come gira su GPU AMD, dalla RX 5500 XT alla RX 5700 XT</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-resident-evil-3-come-gira-gpu-amd-rx-5500-xt-rx-5700-xt-48003.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/resident-evil-3-come-gira-gpu-amd-rx-5500-xt-rx-5700-xt-v7-32303-575x368.jpg" alt="Resident Evil 3: come gira su GPU AMD, dalla RX 5500 XT alla RX 5700 XT">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-nuovi-giochi-uscite-aprile-2020-47927.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-nuovi-giochi-uscite-aprile-2020-47927.html" rel="bookmark" title="Nintendo Switch: nuovi giochi e tutte le uscite di aprile 2020" class="titolo_ann">Nintendo Switch: i nuovi giochi e tutte le uscite di aprile</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-nintendo-switch-nuovi-giochi-uscite-aprile-2020-47927.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nintendo-switch-nuovi-giochi-uscite-aprile-v3-32306-575x368.jpg" alt="Nintendo Switch: i nuovi giochi e tutte le uscite di aprile">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Outer Worlds</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-outer-worlds-v14-40987-340.jpg" alt="The Outer Worlds"/>            
            
            <div id="segui40987" data-id="40987" class="segui-contenuto"></div>
        </div>            
            
            <div class="cont_seguilo">
                <span class="incoll">               
                    <div class="incollezione" style="display:none;">
<li><input type="checkbox" id="sch40987sis47" class="chk-ico-collezione" data-id="40987" data-sezione="47"/><label for="sch40987sis47">PS4 Pro</label></li><li><input type="checkbox" id="sch40987sis46" class="chk-ico-collezione" data-id="40987" data-sezione="46"/><label for="sch40987sis46">Xbox One X</label></li><li><input type="checkbox" id="sch40987sis45" class="chk-ico-collezione" data-id="40987" data-sezione="45"/><label for="sch40987sis45">Switch</label></li><li><input type="checkbox" id="sch40987sis42" class="chk-ico-collezione" data-id="40987" data-sezione="42"/><label for="sch40987sis42">Xbox One</label></li><li><input type="checkbox" id="sch40987sis41" class="chk-ico-collezione" data-id="40987" data-sezione="41"/><label for="sch40987sis41">PS4</label></li><li><input type="checkbox" id="sch40987sis4" class="chk-ico-collezione" data-id="40987" data-sezione="4"/><label for="sch40987sis4">Pc</label></li>
                    </div>    
                    Aggiungi in Collezione                    
                </span>
            </div>                 
<script> var elenco_giochi = '40987'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>Xbox One X</li>
<li>Xbox One</li>
<li>PS4</li>
<li>PS4 Pro</li>
<li>Switch</li>
                
        </ul>
    
        <ul class="date-uscita">  
        <li class="tit-scheda">Date di Pubblicazione</li>
<li>Pc : <b>25/10/2019</b></li>
<li>Xbox One X : <b>25/10/2019</b></li>
<li>Xbox One : <b>25/10/2019</b></li>
<li>PS4 : <b>25/10/2019</b></li>
<li>PS4 Pro : <b>25/10/2019</b></li>
<li>Switch : <b>05/06/2020</b></li>
</ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Gioco di Ruolo</i></li><li><b>Sviluppatore:</b> <i>Obsidian Entertainment</i></li><li><b>Publisher:</b> <i>Private Identity</i></li>
    </ul>
</div>

    <ul class="topicufficiali">

<li><a href="https://forum.everyeye.it/invision/index.php?showtopic=842299" target="_blank" rel="noopener">Topic Ufficiale <span>[871] post</span></a></li>
<li><a href="https://forum.everyeye.it" target="_blank" rel="noopener">Topic Ufficiale <b>PS4 Pro</b> <span>[871] post</span></a></li><li><a href="https://forum.everyeye.it" target="_blank" rel="noopener">Topic Ufficiale <b>PS4</b> <span>[871] post</span></a></li>  
    </ul>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> The Outer Worlds </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">62</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7.8</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/resto-casa-giochi-ps4-gratis-scaricare-quarantena-436580.html" rel="bookmark" title="Io resto a casa: giochi PS4 gratis da scaricare in quarantena"><b>Io resto a casa: giochi PS4 gratis da scaricare in quarantena</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/io-resto-casa-giochi-ps4-gratis-scaricare-quarantena-v6-436580-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/io-resto-casa-giochi-ps4-gratis-scaricare-quarantena-v6-436580-640x16.jpg 900w, https://images.everyeye.it/img-notizie/io-resto-casa-giochi-ps4-gratis-scaricare-quarantena-v6-436580-300x300.jpg 3840w" sizes="100vw" alt="Io resto a casa: giochi PS4 gratis da scaricare in quarantena"></li><li><a href="https://www.everyeye.it/notizie/playstation-store-quando-inizieranno-saldi-primavera-secondo-insider-436613.html" rel="bookmark" title="PlayStation Store: ecco quando inizieranno i Saldi di Primavera"><b><span>7 commenti</span>PlayStation Store: ecco quando inizieranno i Saldi di Primavera</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-store-quando-inizieranno-saldi-primavera-v4-436613-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-store-quando-inizieranno-saldi-primavera-v4-436613-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-store-quando-inizieranno-saldi-primavera-v4-436613-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Store: ecco quando inizieranno i Saldi di Primavera"></li><li><a href="https://www.everyeye.it/articoli/recensione-resident-evil-3-fuga-nemesis-strade-raccoon-city-47990.html" rel="bookmark" title="Resident Evil 3 Recensione: fuga da Nemesis tra le strade di Raccoon City"><b><span>178 commenti</span>Resident Evil 3 Recensione: fuga da Nemesis tra le strade di Raccoon City</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/resident-evil-3-recensione-fuga-nemesis-strade-raccoon-city-recensione-v29-47990-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/resident-evil-3-recensione-fuga-nemesis-strade-raccoon-city-recensione-v29-47990-640x16.jpg 900w, https://images.everyeye.it/img-articoli/resident-evil-3-recensione-fuga-nemesis-strade-raccoon-city-recensione-v29-47990-300x300.jpg 3840w" sizes="100vw" alt="Resident Evil 3 Recensione: fuga da Nemesis tra le strade di Raccoon City"></li><li><a href="https://www.everyeye.it/notizie/cod-warfare-2-remastered-pubblicato-teaser-trailer-bonus-data-uscita-436515.html" rel="bookmark" title="COD Modern Warfare 2 Remastered: leak del primo trailer con bonus e data d'uscita"><b><span>16 commenti</span>COD Modern Warfare 2 Remastered: leak del primo trailer con bonus e data d'uscita</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cod-modern-warfare-2-remastered-leak-trailer-bonus-data-d-uscita-v6-436515-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cod-modern-warfare-2-remastered-leak-trailer-bonus-data-d-uscita-v6-436515-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cod-modern-warfare-2-remastered-leak-trailer-bonus-data-d-uscita-v6-436515-300x300.jpg 3840w" sizes="100vw" alt="COD Modern Warfare 2 Remastered: leak del primo trailer con bonus e data d'uscita"></li><li><a href="https://www.everyeye.it/notizie/zelda-breath-of-the-wild-ray-tracing-nuovo-video-4k-versione-iper-modificata-436415.html" rel="bookmark" title="Zelda Breath of the Wild in Ray Tracing: nuovo video 4K sulla versione iper-modificata"><b><span>18 commenti</span>Zelda Breath of the Wild in Ray Tracing: nuovo video 4K sulla versione iper-modificata</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/zelda-breath-of-the-wild-ray-tracing-nuovo-video-4k-versione-iper-modificata-v4-436415-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/zelda-breath-of-the-wild-ray-tracing-nuovo-video-4k-versione-iper-modificata-v4-436415-640x16.jpg 900w, https://images.everyeye.it/img-notizie/zelda-breath-of-the-wild-ray-tracing-nuovo-video-4k-versione-iper-modificata-v4-436415-300x300.jpg 3840w" sizes="100vw" alt="Zelda Breath of the Wild in Ray Tracing: nuovo video 4K sulla versione iper-modificata"></li><li><a href="https://www.everyeye.it/notizie/controller-xbox-series-x-utilizzeranno-batterie-aa-microsoft-spiega-perche-436394.html" rel="bookmark" title="Il controller nextgen di Xbox Series X utilizzer&agrave; le batterie AA: Microsoft spiega perch&egrave;"><b><span>160 commenti</span>Il controller nextgen di Xbox Series X utilizzer&agrave; le batterie AA: Microsoft spiega perch&egrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-controller-nextgen-xbox-series-x-utilizzer-agrave-batterie-aa-microsoft-spiega-perch-egrave-v3-436394-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-controller-nextgen-xbox-series-x-utilizzer-agrave-batterie-aa-microsoft-spiega-perch-egrave-v3-436394-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-controller-nextgen-xbox-series-x-utilizzer-agrave-batterie-aa-microsoft-spiega-perch-egrave-v3-436394-300x300.jpg 3840w" sizes="100vw" alt="Il controller nextgen di Xbox Series X utilizzer&agrave; le batterie AA: Microsoft spiega perch&egrave;"></li><li><a href="https://www.everyeye.it/notizie/call-of-duty-modern-warfare-2-remastered-uscira-oggi-436471.html" rel="bookmark" title="Call of Duty Modern Warfare 2 Remastered uscir&agrave; oggi?"><b><span>2 commenti</span>Call of Duty Modern Warfare 2 Remastered uscir&agrave; oggi?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/call-of-duty-modern-warfare-2-remastered-uscir-agrave-oggi-v3-436471-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/call-of-duty-modern-warfare-2-remastered-uscir-agrave-oggi-v3-436471-640x16.jpg 900w, https://images.everyeye.it/img-notizie/call-of-duty-modern-warfare-2-remastered-uscir-agrave-oggi-v3-436471-300x300.jpg 3840w" sizes="100vw" alt="Call of Duty Modern Warfare 2 Remastered uscir&agrave; oggi?"></li><li><a href="https://www.everyeye.it/notizie/microsoft-comprato-ip-konami-castlevania-silent-hill-metal-gear-436427.html" rel="bookmark" title="Microsoft ha comprato tutte le IP Konami? Arriva la smentita di un noto insider"><b><span>108 commenti</span>Microsoft ha comprato tutte le IP Konami? Arriva la smentita di un noto insider</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/microsoft-comprato-ip-konami-arriva-smentita-noto-insider-v8-436427-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/microsoft-comprato-ip-konami-arriva-smentita-noto-insider-v8-436427-640x16.jpg 900w, https://images.everyeye.it/img-notizie/microsoft-comprato-ip-konami-arriva-smentita-noto-insider-v8-436427-300x300.jpg 3840w" sizes="100vw" alt="Microsoft ha comprato tutte le IP Konami? Arriva la smentita di un noto insider"></li><li><a href="https://www.everyeye.it/notizie/fortnite-arrivo-patch-12-30-svelati-orari-manutenzione-436638.html" rel="bookmark" title="Fortnite: &egrave; in arrivo la patch 12.30, svelati gli orari della manutenzione"><b>Fortnite: &egrave; in arrivo la patch 12.30, svelati gli orari della manutenzione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-egrave-arrivo-patch-12-30-svelati-orari-manutenzione-v3-436638-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-egrave-arrivo-patch-12-30-svelati-orari-manutenzione-v3-436638-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-egrave-arrivo-patch-12-30-svelati-orari-manutenzione-v3-436638-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: &egrave; in arrivo la patch 12.30, svelati gli orari della manutenzione"></li><li><a href="https://www.everyeye.it/notizie/playstation-5-potra-contare-migliore-ottimizzazione-hardware-suggerisce-analisi-436588.html" rel="bookmark" title="PlayStation 5 potr&agrave; contare su una migliore ottimizzazione hardware, suggerisce un'analisi"><b><span>58 commenti</span>PlayStation 5 potr&agrave; contare su una migliore ottimizzazione hardware, suggerisce un'analisi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-potr-agrave-contare-migliore-ottimizzazione-hardware-suggerisce-un-analisi-v7-436588-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-potr-agrave-contare-migliore-ottimizzazione-hardware-suggerisce-un-analisi-v7-436588-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-5-potr-agrave-contare-migliore-ottimizzazione-hardware-suggerisce-un-analisi-v7-436588-300x300.jpg 3840w" sizes="100vw" alt="PlayStation 5 potr&agrave; contare su una migliore ottimizzazione hardware, suggerisce un'analisi"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=436745&_=1585678823" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001210.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
