<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>The Quiet Man: rivelati i requisiti minimi e raccomandati dell'edizione PC</title>
<meta name="description" content="Square Enix ha rivelato i requisiti minimi e consigliati della versione PC di The Quiet Man."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-346285.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-346285.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/videogioco/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Quiet Man: rivelati i requisiti minimi e raccomandati dell'edizione PC">
<meta name="twitter:description" content="Square Enix ha rivelato i requisiti minimi e consigliati della versione PC di The Quiet Man.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-v3-346285.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="The Quiet Man: rivelati i requisiti minimi e raccomandati dell'edizione PC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-346285.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-v3-346285.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-v3-346285.jpg" />
<meta property="og:description" content="Square Enix ha rivelato i requisiti minimi e consigliati della versione PC di The Quiet Man." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/vito.gioia.7" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000988.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000988.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "346285"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thequietman"; var scheda_speciale = "0"; var label_n	= "The Quiet Man"; var amazon_asin = ""; var id_scheda_pagina = "39539"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-346285.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'videogioco');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '346285');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Vito Gioia');
ga('set', 'dimension4', '10-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('b.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">Pc</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">Ps4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/wiiu/" itemprop="url">WiiU</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3ds</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/psvita/" itemprop="url">Ps Vita</a></li> 
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps3/" itemprop="url">Ps3</a> </li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-360/" itemprop="url">Xbox 360</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto<span class="mh">motive</span></a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/the-quiet-man/" itemprop="item" title="The Quiet Man">
			<span itemprop="name">The Quiet Man</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/the-quiet-man/" itemprop="item" title="Notizie The Quiet Man">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Quiet Man: rivelati i requisiti minimi e raccomandati dell'edizione PC</h1>
</div>

<div class="artwork_news altax">
<div id="seguitop39539" data-id="39539" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-v3-346285-1280x720.jpg" alt="The Quiet Man: rivelati i requisiti minimi e raccomandati dell'edizione PC">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-v3-346285-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '39539'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/the-quiet-man/" title="The Quiet Man" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-quiet-man-39539-28x28.jpg" alt="The Quiet Man"><b>The Quiet Man</b>
			</a>
		</li>	

			<li><a href="https://www.everyeye.it/articoli/anteprima-the-quiet-man-cinema-videogioco-si-incontrano-nel-nuovo-action-square-enix-40326.html" class="ico-recensione" title="The Quiet Man anteprima">Anteprima</a></li>
		
			<li><a href="https://www.everyeye.it/articoli/the-quiet-man/" class="ico-articoli" title="The Quiet Man articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/the-quiet-man/" class="ico-news" title="The Quiet Man notizie"><span>11</span> Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/the-quiet-man/" class="ico-video" title="The Quiet Man video"><span>3</span> Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/the-quiet-man/" class="ico-img" title="The Quiet Man immagini"><span>30</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/vito-gioia-10112/" rel="author" title="Vito Gioia" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Vito Gioia</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/the-quiet-man-rivelati-requisiti-minimi-raccomandati-dell-edizione-pc-346285.html"/><b><time itemprop="datePublished dateModified" datetime="2018-10-05T22:14:00+02:00">5 Ottobre 2018, ore 22:14</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Dopo aver annunciato la data di uscita, <b>Square Enix</b> ha svelato i requisiti minimi e raccomandati dell&#8217;edizione PC di <b>The Quiet Man</b>, interessante titolo rivelato nel corso dell&#8217;E3 2018 in cui indosseremo i panni di Dane, un ragazzo sordo alla ricerca di una cantante rapita.</p><p>Di seguito, potete consultare i requisiti minimi e consigliati della versione PC di <a href="https://www.everyeye.it/notizie/the-quiet-man-arriva-ps4-pc-1-novembre-vediamo-nuovo-trailer-345953.html">The Quiet Man</a>:</p>
<p><strong>Minimi</strong></p>
<ul>
<li>Sistema operativo: Windows 7 SP1 / Windows 8.1 / Windows 10 64-bit</li>
<li>Processore: Intel Core i5 (2.4GHz o superiore)</li>
<li>Memoria: 8 GB di RAM</li>
<li>Scheda video: AMD Radeon R7 370 / NVIDIA GeForce GTX 750 Ti</li>
<li>DirectX: Versione 11</li>
<li>Memoria: 40 GB di spazio disponibile</li>
<li>Scheda audio: DirectSound Compatible Sound Card</li>
<li>Note aggiuntive: prestazioni stimate (Gameplay): 60FPS, risoluzione 1080p /Dettagli medi</li>
</ul>
<p><strong>Consigliati</strong></p>
<ul>
<li>Sistema operativo: Windows 7 SP1 / Windows 8.1 / Windows 10 64-bit</li>
<li>Processore: Intel Core i5 (2.7GHz and above)</li>
<li>Memoria: 16 GB di RAM</li>
<li>Scheda video: Radeon RX 480 / NVIDIA GeForce GTX 1060 6 GB VRAM</li>
<li>DirectX: Versione 11</li>
<li>Memoria: 40 GB di spazio disponibile</li>
<li>Scheda audio: DirectSound Compatible Sound Card</li>
<li>Note aggiuntive: prestazioni stimate (Gameplay): 60FPS, risoluzione 1080p /Dettagli elevati</li>
</ul>
<p><strong>The Quiet Man</strong> sar&agrave; disponibile a partire dal primo novembre 2018 su PC, Playstation 4 e Xbox One. Per ulteriori dettagli e informazioni, vi invitiamo a leggere la nostra <a href="https://www.everyeye.it/articoli/anteprima-the-quiet-man-cinema-videogioco-si-incontrano-nel-nuovo-action-square-enix-40326.html">anteprima</a> a cura di Claudio Cugliandro.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Scopri le migliori <b>Console in offerta</b> e i <b>Bonus</b> prenotazione pi&ugrave interessanti dei tuoi <b>Videogiochi</b> preferiti in offerta su <a href="https://goo.gl/VPuQ1K" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">Amazon.it</a></p></div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/intervista-the-quiet-man-storia-ispirazione-gameplay-tu-per-tu-con-gli-sviluppatori-40457.html">
        <div class="wraper-corr">
            <span><i>intervista</i>
			<h3>The Quiet Man: storia, ispirazione e gameplay, a tu per tu con gli sviluppatori</h3>
			</span>
        </div>
        <img src="https://images.everyeye.it/img-articoli/the-quiet-man-storia-ispirazione-gameplay-tu-per-tu-con-gli-sviluppatori-intervista-v6-40457-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>The Quiet Man</b></p><ul><li><a href="https://www.everyeye.it/notizie/the-quiet-man-arriva-ps4-pc-1-novembre-vediamo-nuovo-trailer-345953.html">The Quiet Man arriva su PS4 e PC l'1 novembre, vediamo il nuovo trailer</a></li><li><a href="https://www.everyeye.it/notizie/the-quiet-man-data-uscita-giapponese-nuove-trailer-345884.html">The Quiet Man: data di uscita giapponese e nuove trailer</a></li><li><a href="https://www.everyeye.it/articoli/intervista-the-quiet-man-storia-ispirazione-gameplay-tu-per-tu-con-gli-sviluppatori-40457.html">The Quiet Man: storia, ispirazione e gameplay, a tu per tu con gli sviluppatori</a></li><li><a href="https://www.everyeye.it/notizie/the-quiet-man-rivelato-prezzo-del-gioco-disponibile-nuovo-trailer-340458.html">The Quiet Man: rivelato il prezzo del gioco, disponibile un nuovo trailer</a></li><li><a href="https://www.everyeye.it/notizie/the-quiet-man-nuovi-video-gameplay-mostrano-controlli-focus-meter-340363.html">The Quiet Man: i nuovi video gameplay mostrano i controlli e il Focus Meter</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/dead-or-alive-6-bass-tina-mila-si-uniscono-roster-346283.html">Dead or Alive 6: Bass, Tina e Mila si uniscono al roster</a><li class="ultima" data-ga="notiziasucc"><a href="https://www.everyeye.it/notizie/total-war-warhammer-2-annunciata-espansione-curse-of-the-vampire-coast-346291.html">Total War Warhammer 2: annunciata l'espansione Curse of the Vampire Coast</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-assassin-s-creed-odyssey-un-epica-odissea-nell-antica-grecia-40964.html#anchor_commenti" class="com_annx" rel="nofollow">159</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-assassin-s-creed-odyssey-un-epica-odissea-nell-antica-grecia-40964.html" rel="bookmark" title="Assassin''s Creed Odyssey Recensione: un''epica odissea nell''Antica Grecia" class="titolo_ann">Assassin's Creed Odyssey: a vele spiegate verso l'avventura</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-assassin-s-creed-odyssey-un-epica-odissea-nell-antica-grecia-40964.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/assassin-s-creed-odyssey-vele-spiegate-verso-avventura-v8-24673-575x368.jpg" alt="Assassin's Creed Odyssey: a vele spiegate verso l'avventura">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/red-dead-redemption-2-svelati-contenuti-in-esclusiva-temporale-per-playstation-4-346241.html#anchor_commenti" class="com_annx" rel="nofollow">26</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/red-dead-redemption-2-svelati-contenuti-in-esclusiva-temporale-per-playstation-4-346241.html" rel="bookmark" title="Red Dead Redemption 2: contenuti in esclusiva temporale per PS4 e dettagli sulla fauna" class="titolo_ann">Red Dead Redemption 2: svelati i contenuti in esclusiva temporale PS4</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/red-dead-redemption-2-svelati-contenuti-in-esclusiva-temporale-per-playstation-4-346241.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/red-dead-redemption-2-svelati-contenuti-in-esclusiva-temporale-ps4-v3-24749-575x368.jpg" alt="Red Dead Redemption 2: svelati i contenuti in esclusiva temporale PS4">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-fallout-76-storia-dei-rifugi-antiatomici-magnifica-vita-post-nucleare-41026.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-fallout-76-storia-dei-rifugi-antiatomici-magnifica-vita-post-nucleare-41026.html" rel="bookmark" title="Fallout 76: Storia dei rifugi antiatomici, la magnifica vita post-nucleare" class="titolo_ann">Fallout 76: le origini dei rifugi anti atomici</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-fallout-76-storia-dei-rifugi-antiatomici-magnifica-vita-post-nucleare-41026.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fallout-76-origini-dei-rifugi-anti-atomici-v4-24743-575x368.jpg" alt="Fallout 76: le origini dei rifugi anti atomici">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-tv-monitor-oled-qled-ips-va-tn-cosa-cambia-tra-vari-tipi-pannello-41012.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-tv-monitor-oled-qled-ips-va-tn-cosa-cambia-tra-vari-tipi-pannello-41012.html" rel="bookmark" title="TV e Monitor OLED, QLED, IPS, VA, TN: cosa cambia tra i vari tipi di pannello?" class="titolo_ann">TV e Monitor OLED, QLED, IPS, VA, TN: cosa cambia tra i vari tipi di pannello?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-tv-monitor-oled-qled-ips-va-tn-cosa-cambia-tra-vari-tipi-pannello-41012.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tv-monitor-oled-qled-ips-va-tn-cosa-cambia-tra-vari-tipi-pannello-v3-24742-575x368.jpg" alt="TV e Monitor OLED, QLED, IPS, VA, TN: cosa cambia tra i vari tipi di pannello?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-giana-sisters-twisted-dreams-owltimate-edition-sorelle-in-pericolo-41027.html" rel="bookmark" title="Giana Sisters Twisted Dreams Owltimate Edition Recensione: sorelle in pericolo!" class="titolo_ann">Giana Sisters Twisted Dreams Owltimate Edition: sorelle in pericolo!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-giana-sisters-twisted-dreams-owltimate-edition-sorelle-in-pericolo-41027.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/giana-sisters-twisted-dreams-owltimate-edition-sorelle-in-pericolo-24747-575x368.jpg" alt="Giana Sisters Twisted Dreams Owltimate Edition: sorelle in pericolo!">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-428-shibuya-scramble-potere-delle-scelte-41029.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-428-shibuya-scramble-potere-delle-scelte-41029.html" rel="bookmark" title="428 Shibuya Scramble Recensione: il potere delle scelte" class="titolo_ann">428 Shibuya Scramble: una visual novel con elementi da puzzle game</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-428-shibuya-scramble-potere-delle-scelte-41029.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/428-shibuya-scramble-una-visual-novel-con-elementi-puzzle-game-v6-24745-575x368.jpg" alt="428 Shibuya Scramble: una visual novel con elementi da puzzle game">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Quiet Man</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-quiet-man-39539-340.jpg" alt="The Quiet Man"/>            
            
            <div id="segui39539" data-id="39539" class="segui-contenuto"></div>
        </div>            
            <script> var elenco_giochi = '39539'; </script><ul class="sistemi">    
        <li class="tit-scheda">In Uscita su </li>            
<li>Pc</li>
<li>PS4</li>
<li>PS4 Pro</li>
                
        </ul>
<ul class="informazioni-scheda"><li><b>Genere:</b> <i>Non disponibile</i></li>
    </ul>
</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> The Quiet Man </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">31</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">63%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/articoli/provato-red-dead-redemption-2-cavalcando-nel-vecchio-west-in-esclusiva-italiana-41017.html" rel="bookmark" title="Red Dead Redemption 2: cavalcando nel vecchio West in esclusiva italiana"><b><span>138 commenti</span>Red Dead Redemption 2: cavalcando nel vecchio West in esclusiva italiana</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/red-dead-redemption-2-cavalcando-nel-vecchio-west-in-esclusiva-italiana-provato-v10-41017-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/red-dead-redemption-2-cavalcando-nel-vecchio-west-in-esclusiva-italiana-provato-v10-41017-640x16.jpg 900w, https://images.everyeye.it/img-articoli/red-dead-redemption-2-cavalcando-nel-vecchio-west-in-esclusiva-italiana-provato-v10-41017-300x300.jpg 3840w" sizes="100vw" alt="Red Dead Redemption 2: cavalcando nel vecchio West in esclusiva italiana"></li><li><a href="https://www.everyeye.it/articoli/recensione-assassin-s-creed-odyssey-un-epica-odissea-nell-antica-grecia-40964.html" rel="bookmark" title="Assassin's Creed Odyssey Recensione: un'epica odissea nell'Antica Grecia"><b><span>159 commenti</span>Assassin's Creed Odyssey Recensione: un'epica odissea nell'Antica Grecia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/assassin-s-creed-odyssey-recensione-un-epica-odissea-nell-antica-grecia-recensione-v23-40964-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/assassin-s-creed-odyssey-recensione-un-epica-odissea-nell-antica-grecia-recensione-v23-40964-640x16.jpg 900w, https://images.everyeye.it/img-articoli/assassin-s-creed-odyssey-recensione-un-epica-odissea-nell-antica-grecia-recensione-v23-40964-300x300.jpg 3840w" sizes="100vw" alt="Assassin's Creed Odyssey Recensione: un'epica odissea nell'Antica Grecia"></li><li><a href="https://www.everyeye.it/notizie/electronic-arts-rimuove-temporaneamente-cristiano-ronaldo-dai-canali-social-fifa-346205.html" rel="bookmark" title="Electronic Arts rimuove temporaneamente Cristiano Ronaldo dai canali social di FIFA"><b><span>19 commenti</span>Electronic Arts rimuove temporaneamente Cristiano Ronaldo dai canali social di FIFA</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/electronic-arts-rimuove-temporaneamente-cristiano-ronaldo-dai-canali-social-fifa-v3-346205-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/electronic-arts-rimuove-temporaneamente-cristiano-ronaldo-dai-canali-social-fifa-v3-346205-640x16.jpg 900w, https://images.everyeye.it/img-notizie/electronic-arts-rimuove-temporaneamente-cristiano-ronaldo-dai-canali-social-fifa-v3-346205-300x300.jpg 3840w" sizes="100vw" alt="Electronic Arts rimuove temporaneamente Cristiano Ronaldo dai canali social di FIFA"></li><li><a href="https://www.everyeye.it/notizie/fifa-19-petr-cech-scherza-sul-bug-del-caschetto-indossato-durante-trattative-346069.html" rel="bookmark" title="FIFA 19: Petr Cech scherza sul bug del caschetto indossato durante le trattative"><b><span>2 commenti</span>FIFA 19: Petr Cech scherza sul bug del caschetto indossato durante le trattative</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fifa-19-petr-cech-scherza-sul-bug-del-caschetto-indossato-durante-trattative-v3-346069-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fifa-19-petr-cech-scherza-sul-bug-del-caschetto-indossato-durante-trattative-v3-346069-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fifa-19-petr-cech-scherza-sul-bug-del-caschetto-indossato-durante-trattative-v3-346069-300x300.jpg 3840w" sizes="100vw" alt="FIFA 19: Petr Cech scherza sul bug del caschetto indossato durante le trattative"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=346285&_=1538789404" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001093.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000004 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
