<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Xbox: crescono i ricavi dei servizi, calano i profitti hardware</title>
<meta name="description" content="Microsoft annuncia i risultati finanziari del terzo trimestre dell'anno fiscale, ecco i numeri della divisione Xbox."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-442863.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-442863.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Xbox: crescono i ricavi dei servizi, calano i profitti hardware">
<meta name="twitter:description" content="Microsoft annuncia i risultati finanziari del terzo trimestre dell'anno fiscale, ecco i numeri della divisione Xbox.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-v3-442863.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Xbox: crescono i ricavi dei servizi, calano i profitti hardware" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-442863.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-v3-442863.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-v3-442863.jpg" />
<meta property="og:description" content="Microsoft annuncia i risultati finanziari del terzo trimestre dell'anno fiscale, ecco i numeri della divisione Xbox." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:author" content="https://www.facebook.com/davide.leoni" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "442863"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "xboxone"; var scheda_speciale = "1"; var label_n	= "Scheda Xbox One"; var amazon_asin = ""; var id_scheda_pagina = "25087"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-442863.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '442863');googletag.pubads().setTargeting('keyword', 'xboxone');googletag.pubads().setTargeting('sistemischeda', 'Xbox One');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Davide Leoni');ga('set', 'dimension4', '4-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-series-x/" itemprop="url">Xbox Series X</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/scheda-xbox-one/" itemprop="item" title="Scheda Xbox One">
			<span itemprop="name">Scheda Xbox One</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/scheda-xbox-one/" itemprop="item" title="Notizie Scheda Xbox One">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Xbox: crescono i ricavi dei servizi, calano i profitti hardware</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop25087" data-id="25087" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-v3-442863-1280x720.jpg" alt="Xbox: crescono i ricavi dei servizi, calano i profitti hardware">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-v3-442863-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '25087'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/scheda-xbox-one/" title="Scheda Xbox One" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/scheda-xbox-one-v7-25087-28x28.jpg" alt="Scheda Xbox One"><b>Scheda Xbox One</b>
			</a>
		</li>	
<li><a href="https://www.everyeye.it/articoli/recensioni/scheda-xbox-one/" class="ico-recensione" title="Scheda Xbox One recensioni">Recensioni</a></li><li><a href="https://www.everyeye.it/articoli/guide/scheda-xbox-one/" class="ico-guida" title="Scheda Xbox One Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/scheda-xbox-one/" class="ico-articoli" title="Scheda Xbox One articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/scheda-xbox-one/" class="ico-news" title="Scheda Xbox One notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/scheda-xbox-one/" class="ico-video" title="Scheda Xbox One video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/scheda-xbox-one/" class="ico-img" title="Scheda Xbox One immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/davide-leoni-10040/" rel="author" title="Davide Leoni" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-442863.html"/><b><time itemprop="datePublished" datetime="2020-04-30T07:13:00+02:00">30 Aprile 2020, ore 07:13</time></b></div>

					<div id="inread" class="testo_notizia"><p>Microsoft ha annunciato i <strong>risultati finanziari del terzo trimestre dell'anno fiscale</strong>, in questo periodo di tempo la divisione More Personal Computing Business (che include Xbox e Surface) ha visto aumentare i ricavi dai servizi mentre i profitti derivati dalle vendita hardware sono calati.</p><p>La divisione Xbox registra <strong>ricavi inferiori dell'1%</strong> rispetto allo stesso periodo dello scorso anno, <strong>crescono invece del 2%</strong> i guadagni di servizi e contenuti, in particolare viene lodato <a href="https://www.everyeye.it/notizie/xbxo-game-pass-freni-superati-10-milioni-utenti-abbonati-442861.html">Xbox Game Pass che sta riscuotendo un buon successo</a> con oltre dieci milioni di abbonati. Il <a href="https://www.everyeye.it/notizie/xbox-coronavirus-parla-phil-spencer-boom-utenza-speculazioni-442444.html">lockdown globale per l'epidemia Coronavirus</a> ha fatto in modo che i giocatori abbiano fruito dei servizi Microsoft e Xbox con maggior assiduit&agrave; in questo periodo, tuttavia non &egrave; bastato per eguagliare i risultati del terzo trimestre dell'anno fiscale 2019.</p>
<p>Un <strong>calo dei ricavi pari al 20%</strong> &egrave; stato registrato relativamente alle vendite hardware Xbox, si tratta per&ograve; di una situazione piuttosto normale, Xbox One S, One X e One S All Digital hanno un prezzo di vendita inferiore rispetto al passato e questo ha portato a margini di profitto ridotti, inoltre con <a href="https://www.everyeye.it/giochi/console-xbox-series-x/">Xbox Series X</a> in arrivo a fine anno una decrescita nelle vendite delle console di attuale generazione &egrave; fisiologica.</p>
<p>Microsoft sveler&agrave; i piani legati al lancio di Xbox Series X nei prossimi mesi,<strong> presumibilmente tra la fine della primavera e l'inizio dell'estate</strong>, nessuna notizia &egrave; giunta a riguardo dalla presentazione dei risultati finanziari.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Leoni (idave84@gmail.com), ho trovato un errore in questa notizia: https://www.everyeye.it/notizie/xbox-crescono-ricavi-servizi-calano-profitti-hardware-442863.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('xboxone');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-inside-xbox-tre-nuove-ip-trionfo-game-pass-conferenza-x019-46207.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Inside Xbox: tre nuove IP e il trionfo del Game Pass alla conferenza X019</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/inside-xbox-tre-nuove-ip-trionfo-game-pass-conferenza-x019-speciale-v10-46207-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Scheda Xbox One</b></p><ul><li><a href="https://www.everyeye.it/notizie/xbox-coronavirus-parla-phil-spencer-boom-utenza-speculazioni-442444.html">Xbox e Coronavirus, parla Phil Spencer: boom di utenza, ma no a speculazioni</a></li><li><a href="https://www.everyeye.it/notizie/rinfrescata-dashboard-xbox-one-mese-lancio-series-x-438271.html">Una rinfrescata alla dashboard di Xbox One a qualche mese dal lancio di Series X</a></li><li><a href="https://www.everyeye.it/notizie/inside-xbox-annunciato-7-aprile-nuovi-giochi-xbox-game-pass-ancora-438043.html">Inside Xbox annunciato per il 7 aprile: nuovi giochi Xbox Game Pass, Grounded e altro</a></li><li><a href="https://www.everyeye.it/notizie/microsoft-nintendo-nuove-collaborazioni-relazioni-ottime-phil-spencer-437335.html">Microsoft, Nintendo e nuove collaborazioni: relazioni ottime, per Phil Spencer</a></li><li><a href="https://www.everyeye.it/notizie/boom-xbox-game-pass-xbox-live-causa-coronavirus-misure-garantire-servizio-436679.html">Boom di Xbox Game Pass e Xbox Live causa Coronavirus: le misure per garantire il servizio</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/assassin-s-creed-valhalla-disegno-bosslogic-video-time-lapse-442862.html">Assassin's Creed Valhalla: il disegno di BossLogic in un video time lapse</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/assassin-s-creed-valhalla-annunciato-data-trailer-442845.html#anchor_commenti" class="com_annx" rel="nofollow">42</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/assassin-s-creed-valhalla-annunciato-data-trailer-442845.html" rel="bookmark" title="Assassin's Creed Valhalla annunciato, ecco la data del primo trailer" class="titolo_ann">Assassin's Creed Valhalla annunciato: primi dettagli e video time lapse</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/assassin-s-creed-valhalla-annunciato-data-trailer-442845.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/assassin-s-creed-valhalla-annunciato-primi-dettagli-video-time-lapse-v9-32769-575x368.jpg" alt="Assassin's Creed Valhalla annunciato: primi dettagli e video time lapse">
			</a>
</article><article data-id="2">
<span class="tag-ev">PSPLUS</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/playstation-plus-maggio-2020-annunciati-nuovi-giochi-gratis-ps4-442772.html#anchor_commenti" class="com_annx" rel="nofollow">94</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/playstation-plus-maggio-2020-annunciati-nuovi-giochi-gratis-ps4-442772.html" rel="bookmark" title="PlayStation Plus maggio 2020: annunciati i nuovi giochi gratis PS4" class="titolo_ann">PlayStation Plus: annunciati i nuovi giochi gratis di maggio</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/playstation-plus-maggio-2020-annunciati-nuovi-giochi-gratis-ps4-442772.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/playstation-plus-annunciati-nuovi-giochi-gratis-maggio-v5-32768-575x368.jpg" alt="PlayStation Plus: annunciati i nuovi giochi gratis di maggio">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-streets-of-rage-4-re-picchiaduro-scorrimento-tornato-48430.html#anchor_commenti" class="com_annx" rel="nofollow">57</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-streets-of-rage-4-re-picchiaduro-scorrimento-tornato-48430.html" rel="bookmark" title="Streets of Rage 4 Recensione: il re dei picchiaduro a scorrimento è tornato" class="titolo_ann">Streets of Rage 4: il re è tornato</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-streets-of-rage-4-re-picchiaduro-scorrimento-tornato-48430.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/streets-of-rage-4-re-tornato-v5-32767-575x368.jpg" alt="Streets of Rage 4: il re è tornato">
			</a>
</article><article data-id="4">
<span class="tag-ev">KAKAROT</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/recensione-dragon-ball-z-kakarot-dlc-battaglia-dei-48432.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione</b>
					<a href="https://www.everyeye.it/articoli/recensione-dragon-ball-z-kakarot-dlc-battaglia-dei-48432.html" rel="bookmark" title="Dragon Ball Z Kakarot, recensione del primo DLC: la battaglia degli dei" class="titolo_ann">DBZ Kakarot si espande con il primo DLC: Il risveglio di un nuovo potere</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/recensione-dragon-ball-z-kakarot-dlc-battaglia-dei-48432.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dbz-kakarot-espande-dlc-risveglio-nuovo-potere-v10-32762-575x368.jpg" alt="DBZ Kakarot si espande con il primo DLC: Il risveglio di un nuovo potere">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-the-elder-scrolls-online-scoperta-abbonamento-eso-plus-48421.html" rel="bookmark" title="The Elder Scrolls Online: alla scoperta dell''abbonamento ESO Plus" class="titolo_ann">The Elder Scrolls Online: alla scoperta dell'abbonamento ESO Plus</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-the-elder-scrolls-online-scoperta-abbonamento-eso-plus-48421.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-elder-scrolls-online-scoperta-dell-abbonamento-eso-plus-v2-32765-575x368.jpg" alt="The Elder Scrolls Online: alla scoperta dell'abbonamento ESO Plus">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-ps4-xbox-one-nuovi-giochi-uscita-maggio-2020-48388.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-ps4-xbox-one-nuovi-giochi-uscita-maggio-2020-48388.html" rel="bookmark" title="PS4 e Xbox One: tutti i nuovi giochi in uscita a maggio 2020" class="titolo_ann">Nuovi giochi PS4 e Xbox One: tutte le uscite di maggio</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-ps4-xbox-one-nuovi-giochi-uscita-maggio-2020-48388.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuovi-giochi-ps4-xbox-one-uscite-maggio-v2-32756-575x368.jpg" alt="Nuovi giochi PS4 e Xbox One: tutte le uscite di maggio">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Scheda Xbox One</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/scheda-xbox-one-v7-25087-340.jpg" alt="Scheda Xbox One"/>            
            
            <div id="segui25087" data-id="25087" class="segui-contenuto"></div>
        </div>            
            
</div>

    <ul class="topicufficiali">

<li><a href="https://forum.everyeye.it/invision/index.php?showtopic=239" target="_blank" rel="noopener">Topic Ufficiale <span>[-1] post</span></a></li>
  
    </ul>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-plus-maggio-2020-annunciati-nuovi-giochi-gratis-ps4-442772.html" rel="bookmark" title="PlayStation Plus maggio 2020: annunciati i nuovi giochi gratis PS4"><b><span>94 commenti</span>PlayStation Plus maggio 2020: annunciati i nuovi giochi gratis PS4</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-maggio-2020-annunciati-nuovi-giochi-gratis-ps4-v5-442772-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-maggio-2020-annunciati-nuovi-giochi-gratis-ps4-v5-442772-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-maggio-2020-annunciati-nuovi-giochi-gratis-ps4-v5-442772-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus maggio 2020: annunciati i nuovi giochi gratis PS4"></li><li><a href="https://www.everyeye.it/notizie/cod-warzone-arrivano-nuovo-contratto-xp-doppi-arma-gratis-mk9-bruen-442592.html" rel="bookmark" title="COD Warzone: arrivano un nuovo Contratto, XP Doppi e l'arma gratis MK9 Bruen"><b><span>5 commenti</span>COD Warzone: arrivano un nuovo Contratto, XP Doppi e l'arma gratis MK9 Bruen</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cod-warzone-arrivano-nuovo-contratto-xp-doppi-arma-gratis-mk9-bruen-v4-442592-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cod-warzone-arrivano-nuovo-contratto-xp-doppi-arma-gratis-mk9-bruen-v4-442592-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cod-warzone-arrivano-nuovo-contratto-xp-doppi-arma-gratis-mk9-bruen-v4-442592-300x300.jpg 3840w" sizes="100vw" alt="COD Warzone: arrivano un nuovo Contratto, XP Doppi e l'arma gratis MK9 Bruen"></li><li><a href="https://www.everyeye.it/notizie/playstation-plus-maggio-2020-atteso-oggi-annuncio-nuovi-giochi-gratis-ps4-442625.html" rel="bookmark" title="PlayStation Plus maggio 2020: atteso per oggi l'annuncio dei nuovi giochi gratis PS4"><b><span>9 commenti</span>PlayStation Plus maggio 2020: atteso per oggi l'annuncio dei nuovi giochi gratis PS4</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-maggio-2020-atteso-oggi-annuncio-nuovi-giochi-gratis-ps4-v3-442625-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-maggio-2020-atteso-oggi-annuncio-nuovi-giochi-gratis-ps4-v3-442625-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-maggio-2020-atteso-oggi-annuncio-nuovi-giochi-gratis-ps4-v3-442625-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus maggio 2020: atteso per oggi l'annuncio dei nuovi giochi gratis PS4"></li><li><a href="https://www.everyeye.it/notizie/ps5-evento-presentazione-data-442629.html" rel="bookmark" title="PS5: l'evento di presentazione ha finalmente una data?"><b><span>14 commenti</span>PS5: l'evento di presentazione ha finalmente una data?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-evento-presentazione-data-v3-442629-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-evento-presentazione-data-v3-442629-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-evento-presentazione-data-v3-442629-300x300.jpg 3840w" sizes="100vw" alt="PS5: l'evento di presentazione ha finalmente una data?"></li><li><a href="https://www.everyeye.it/notizie/final-fantasy-7-remake-parti-diviso-442389.html" rel="bookmark" title="Final Fantasy 7 Remake, in quanti episodi sar&agrave; diviso e quando uscir&agrave; la Parte 2?"><b><span>44 commenti</span>Final Fantasy 7 Remake, in quanti episodi sar&agrave; diviso e quando uscir&agrave; la Parte 2?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/final-fantasy-7-remake-episodi-sar-agrave-diviso-quando-uscir-agrave-2-v11-442389-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/final-fantasy-7-remake-episodi-sar-agrave-diviso-quando-uscir-agrave-2-v11-442389-640x16.jpg 900w, https://images.everyeye.it/img-notizie/final-fantasy-7-remake-episodi-sar-agrave-diviso-quando-uscir-agrave-2-v11-442389-300x300.jpg 3840w" sizes="100vw" alt="Final Fantasy 7 Remake, in quanti episodi sar&agrave; diviso e quando uscir&agrave; la Parte 2?"></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-diretta-annuncio-arrivo-442712.html" rel="bookmark" title="Assassin's Creed: al via una diretta con Bosslogic, annuncio in arrivo!"><b><span>18 commenti</span>Assassin's Creed: al via una diretta con Bosslogic, annuncio in arrivo!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assassin-s-creed-diretta-bosslogic-annuncio-arrivo-v5-442712-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/assassin-s-creed-diretta-bosslogic-annuncio-arrivo-v5-442712-640x16.jpg 900w, https://images.everyeye.it/img-notizie/assassin-s-creed-diretta-bosslogic-annuncio-arrivo-v5-442712-300x300.jpg 3840w" sizes="100vw" alt="Assassin's Creed: al via una diretta con Bosslogic, annuncio in arrivo!"></li><li><a href="https://www.everyeye.it/notizie/assassin-s-creed-valhalla-annunciato-data-trailer-442845.html" rel="bookmark" title="Assassin's Creed Valhalla annunciato, ecco la data del primo trailer"><b><span>42 commenti</span>Assassin's Creed Valhalla annunciato, ecco la data del primo trailer</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assassin-s-creed-valhalla-annunciato-data-trailer-v6-442845-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/assassin-s-creed-valhalla-annunciato-data-trailer-v6-442845-640x16.jpg 900w, https://images.everyeye.it/img-notizie/assassin-s-creed-valhalla-annunciato-data-trailer-v6-442845-300x300.jpg 3840w" sizes="100vw" alt="Assassin's Creed Valhalla annunciato, ecco la data del primo trailer"></li><li><a href="https://www.everyeye.it/notizie/ps5-preordini-aperti-catena-italiana-ordinarla-442422.html" rel="bookmark" title="PlayStation 5: preordini aperti da un rivenditore italiano"><b><span>25 commenti</span>PlayStation 5: preordini aperti da un rivenditore italiano</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-preordini-aperti-rivenditore-italiano-v5-442422-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-preordini-aperti-rivenditore-italiano-v5-442422-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-5-preordini-aperti-rivenditore-italiano-v5-442422-300x300.jpg 3840w" sizes="100vw" alt="PlayStation 5: preordini aperti da un rivenditore italiano"></li><li><a href="https://www.everyeye.it/notizie/fortnite-arrivo-patch-1250-quando-andranno-offline-server-442618.html" rel="bookmark" title="Fortnite: &egrave; in arrivo la patch 12.50, ecco quando andranno offline i server"><b>Fortnite: &egrave; in arrivo la patch 12.50, ecco quando andranno offline i server</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fortnite-egrave-arrivo-patch-12-50-quando-andranno-offline-server-v4-442618-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fortnite-egrave-arrivo-patch-12-50-quando-andranno-offline-server-v4-442618-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fortnite-egrave-arrivo-patch-12-50-quando-andranno-offline-server-v4-442618-300x300.jpg 3840w" sizes="100vw" alt="Fortnite: &egrave; in arrivo la patch 12.50, ecco quando andranno offline i server"></li><li><a href="https://www.everyeye.it/notizie/horizon-zero-dawn-2-ps5-svelato-official-playstation-magazine-442445.html" rel="bookmark" title="Horizon Zero Dawn 2 per PS5 svelato da Official PlayStation Magazine?"><b><span>32 commenti</span>Horizon Zero Dawn 2 per PS5 svelato da Official PlayStation Magazine?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/horizon-zero-dawn-2-ps5-svelato-official-playstation-magazine-v3-442445-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/horizon-zero-dawn-2-ps5-svelato-official-playstation-magazine-v3-442445-640x16.jpg 900w, https://images.everyeye.it/img-notizie/horizon-zero-dawn-2-ps5-svelato-official-playstation-magazine-v3-442445-300x300.jpg 3840w" sizes="100vw" alt="Horizon Zero Dawn 2 per PS5 svelato da Official PlayStation Magazine?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=442863&_=1588230866" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001228.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
