<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Xbox Game Pass: Final Fantasy XV e Wolfenstein Youngblood tra le novità di febbraio</title>
<meta name="description" content="Scopriamo insieme tutti i giochi che stanno per arrivare nel catalogo di Xbox Game Pass nel corso di febbraio 2020."/>
<link rel="canonical" href="https://www.everyeye.it/notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-425758.html"/>
<link rel="amphtml" href="https://www.everyeye.it/amp/notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-425758.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://www.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#0c243b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://www.everyeye.it/img13/manifest/videogioco/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Xbox Game Pass: Final Fantasy XV e Wolfenstein Youngblood tra le novità di febbraio">
<meta name="twitter:description" content="Scopriamo insieme tutti i giochi che stanno per arrivare nel catalogo di Xbox Game Pass nel corso di febbraio 2020.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-v3-425758.jpg">
<meta name="category" content="videogiochi">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Xbox Game Pass: Final Fantasy XV e Wolfenstein Youngblood tra le novità di febbraio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.everyeye.it/notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-425758.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-v3-425758.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-v3-425758.jpg" />
<meta property="og:description" content="Scopriamo insieme tutti i giochi che stanno per arrivare nel catalogo di Xbox Game Pass nel corso di febbraio 2020." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Videogiochi" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001312.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001312.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "425758"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "xboxgamepass"; var scheda_speciale = "1"; var label_n	= "Xbox Game Pass"; var amazon_asin = ""; var id_scheda_pagina = "41106"; var categoria_pagina = "videogioco"; var id_sistema = "0"; var	topic_id_discussione = "890604" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://www.everyeye.it/notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-425758.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'videogioco');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '425758');googletag.pubads().setTargeting('keyword', 'xboxgamepass');googletag.pubads().setTargeting('sistemischeda', 'Xbox One X, Xbox One, PC');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Giovanni Panzano');ga('set', 'dimension4', '2-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-1', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg videogioco">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://www.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye.it"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" id="leftmenu">
			
			<li class="piattaforme" style="left:0;"> Piattaforme
				<ul class="menu_top"> 
<li itemprop="name"><a href="https://www.everyeye.it/pc/" itemprop="url">PC</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps4/" itemprop="url">PS4</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/xbox-one/" itemprop="url">Xbox One</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/nintendo-switch/" itemprop="url">Switch</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/ps5/" itemprop="url">PS5</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/stadia/" itemprop="url">Google Stadia</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/3ds/" itemprop="url">3DS</a></li>
<li itemprop="name"><a href="https://www.everyeye.it/eventi/sony-playstation-vr-hub-161.html" itemprop="url">Playstation VR</a></li>
				</ul>
			</li>

		</ul>
		<ul class="second-nav">

<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/giochi/" itemprop="url">giochi</a></li>

			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="https://www.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem video" itemprop="name"><a href="https://www.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://www.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li>
<li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye.it"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Q&A Speciale - Ale e Fra parlano di Nioh 2</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it" itemprop="item" title="Homepage Videogiochi">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/giochi/abbonamento-xbox-game-pass/" itemprop="item" title="Xbox Game Pass">
			<span itemprop="name">Xbox Game Pass</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://www.everyeye.it/notizie/abbonamento-xbox-game-pass/" itemprop="item" title="Notizie Xbox Game Pass">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Xbox Game Pass: Final Fantasy XV e Wolfenstein Youngblood tra le novità di febbraio</h1>
		
</div>

<div class="artwork_news piccolax">
<div id="seguitop41106" data-id="41106" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-v3-425758-1280x720.jpg" alt="Xbox Game Pass: Final Fantasy XV e Wolfenstein Youngblood tra le novità di febbraio">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-v3-425758-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '41106'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI GIOCO</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://www.everyeye.it/giochi/abbonamento-xbox-game-pass/" title="Xbox Game Pass" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/xbox-game-pass-v8-41106-28x28.jpg" alt="Xbox Game Pass"><b>Xbox Game Pass</b>
			</a>
		</li>	
<li><a href="https://www.everyeye.it/articoli/guide/abbonamento-xbox-game-pass/" class="ico-guida" title="Xbox Game Pass Guide">Guide</a></li>
			<li><a href="https://www.everyeye.it/articoli/abbonamento-xbox-game-pass/" class="ico-articoli" title="Xbox Game Pass articoli">Articoli</a></li>
		
			<li><a href="https://www.everyeye.it/notizie/abbonamento-xbox-game-pass/" class="ico-news" title="Xbox Game Pass notizie">Notizie</a></li>
		
			<li><a href="https://www.everyeye.it/video/abbonamento-xbox-game-pass/" class="ico-video" title="Xbox Game Pass video">Video</a></li>
		<li><a href="https://www.everyeye.it/immagini/abbonamento-xbox-game-pass/" class="ico-img" title="Xbox Game Pass immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/giovanni-panzano-10258/" rel="author" title="Giovanni Panzano" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Giovanni Panzano</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.everyeye.it/img13/amp/amp-logo-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye.it">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.everyeye.it/notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-425758.html"/><b><time itemprop="datePublished" datetime="2020-02-05T15:38:00+01:00">5 Febbraio 2020, ore 15:38</time></b></div>

					<div id="inread" class="testo_notizia"><p>Microsoft ha finalmente svelato l'intero elenco di giochi che arriveranno senza costi aggiuntivi nel catalogo di <strong>Xbox Game Pass</strong> su PC e Xbox nel corso di <strong>febbraio 2020</strong>.</p><p>Ecco di seguito l'elenco completo dei giochi che andranno ad arricchire la libreria del servizio ad abbonamento Microsoft prossimamente:</p>
<p><strong>6 febbraio</strong></p>
<ul>
<li>Final Fantasy XV (solo su Xbox)</li>
<li>Wolfenstein: Youngblood (solo su Xbox)</li>
</ul>
<p><strong>13 febbraio</strong></p>
<ul>
<li>Death Squared (ID&#64;Xbox, solo su Xbox)</li>
</ul>
<p><strong>11 febbraio </strong></p>
<ul>
<li>Dead Cells DLC &ndash; The Bad Seed (PC e Xbox)</li>
<li>Metro Exodus DLC &ndash; Sam&rsquo;s Story (PC e Xbox)</li>
</ul>
<p><strong>14-16 febbraio </strong></p>
<ul>
<li>Closed Beta Bleeding Edge</li>
</ul>
<p>Ad abbandonare invece il catalogo nel corso dei prossimi giorni troveremo i seguenti giochi:</p>
<ul>
<li>Disney Epic Mickey 2</li>
<li>Jackbox Party Pack 2</li>
<li>Pumped BMX Pro</li>
<li>Rage</li>
<li>Shadow of the Tomb Raider</li>
</ul>
<p>Si tratta quindi di un altro mese molto interessante e che continua a dimostrare l'impegno da parte di Microsoft nel proporre ai propri abbonati a Xbox Game Pass titoli recenti e apprezzati dal pubblico. Vi ricordiamo che <a href="https://www.everyeye.it/notizie/gta-5-gratis-abbonati-xbox-game-pass-419828.html">tra gli ultimi giochi aggiunti al catalogo troviamo anche Grand Theft Auto V</a>, che pu&ograve; essere scaricato gratuitamente da chiunque disponga di un abbonamento attivo (chi non lo ha pu&ograve; approfittare delle offerte che consentono di abbonarsi per 3 mesi ad un solo euro).</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://news.xbox.com/en-us/2020/02/05/coming-soon-xbox-game-pass-for-console-february-2020/' rel='nofollow noopener' target='_blank'>xbox.com</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Giovanni Panzano (giovanni.panzano@gmail.com), ho trovato un'errore in questa notizia: https://www.everyeye.it/notizie/xbox-game-pass-final-fantasy-xv-wolfenstein-youngblood-novita-febbraio-425758.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('xboxgamepass');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/rubrica-xbox-game-pass-gennaio-2020-nuovi-giochi-xbox-one-47048.html">
        <div class="wraper-corr">
            <span><i>rubrica</i>
			<h3>Xbox Game Pass gennaio 2020: i nuovi giochi per Xbox One</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/xbox-game-pass-gennaio-2020-nuovi-giochi-xbox-one-rubrica-v20-47048-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Xbox Game Pass</b></p><ul><li><a href="https://www.everyeye.it/notizie/xbox-game-pass-quests-tanti-punti-microsoft-rewards-nuovo-sistema-missioni-425568.html">Xbox Game Pass Quests: tanti punti Microsoft Rewards con il nuovo sistema delle Missioni</a></li><li><a href="https://www.everyeye.it/notizie/xbox-game-pass-cinque-giochi-uscita-servizio-shadow-of-the-tom-raider-altri-424969.html">Xbox Game Pass, cinque giochi in uscita dal servizio: Shadow of the Tomb Raider ed altri</a></li><li><a href="https://www.everyeye.it/notizie/xbox-game-pass-giochi-gratis-febbraio-social-microsoft-mese-incredibile-423899.html">Xbox Game Pass, giochi gratis di febbraio: per i social Microsoft sarà un mese incredibile</a></li><li><a href="https://www.everyeye.it/articoli/rubrica-xbox-game-pass-gennaio-2020-nuovi-giochi-xbox-one-47048.html">Xbox Game Pass gennaio 2020: i nuovi giochi per Xbox One</a></li><li><a href="https://www.everyeye.it/notizie/xbox-game-pass-a-plague-tale-innocence-indivisible-nuovi-giochi-gennaio-423182.html">Xbox Game Pass: A Plague Tale Innocence e Indivisible tra i nuovi giochi di gennaio</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://www.everyeye.it/notizie/pokemon-go-come-ottenere-catturare-raikou-ombra-425752.html">Pokemon GO: come ottenere e catturare Raikou Ombra</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/ps5-specifiche-tecniche-retrocompatibilita-analizziamo-caratteristiche-video-425637.html#anchor_commenti" class="com_annx" rel="nofollow">28</a>
				</span>	

				<span>
					<b>Video Speciale</b>
					<a href="https://www.everyeye.it/notizie/ps5-specifiche-tecniche-retrocompatibilita-analizziamo-caratteristiche-video-425637.html" rel="bookmark" title="PS5: specifiche tecniche e retrocompatibilità, analizziamo le caratteristiche in un video" class="titolo_ann">PS5: dettagli su caratteristiche hardware e retrocompatibilità</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/ps5-specifiche-tecniche-retrocompatibilita-analizziamo-caratteristiche-video-425637.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ps5-dettagli-caratteristiche-hardware-retrocompatibilita-v6-31511-575x368.jpg" alt="PS5: dettagli su caratteristiche hardware e retrocompatibilità">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/rubrica-gioco-mese-gennaio-2020-migliori-giochi-ps4-switch-xbox-one-pc-47223.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://www.everyeye.it/articoli/rubrica-gioco-mese-gennaio-2020-migliori-giochi-ps4-switch-xbox-one-pc-47223.html" rel="bookmark" title="Gioco del mese gennaio 2020: migliori giochi per PS4, Switch, Xbox One e PC" class="titolo_ann">Game of the Month: qual è stato il miglior gioco di gennaio?</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/rubrica-gioco-mese-gennaio-2020-migliori-giochi-ps4-switch-xbox-one-pc-47223.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/game-of-the-month-qual-miglior-gioco-gennaio-v2-31521-575x368.jpg" alt="Game of the Month: qual è stato il miglior gioco di gennaio?">
			</a>
</article><article data-id="3">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/eserie-a-tim-nasce-campionato-esport-ufficiale-lega-serie-a-425730.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/eserie-a-tim-nasce-campionato-esport-ufficiale-lega-serie-a-425730.html" rel="bookmark" title="eSerie A TIM: nasce il campionato eSport ufficiale della Lega Serie A" class="titolo_ann">eSerie A TIM: nasce il campionato eSport ufficiale della Lega Serie A</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/eserie-a-tim-nasce-campionato-esport-ufficiale-lega-serie-a-425730.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/eserie-tim-nasce-campionato-esport-ufficiale-lega-serie-a-31520-575x368.jpg" alt="eSerie A TIM: nasce il campionato eSport ufficiale della Lega Serie A">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-the-elder-scrolls-online-storia-attivita-contenuti-47175.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-the-elder-scrolls-online-storia-attivita-contenuti-47175.html" rel="bookmark" title="The Elder Scrolls Online: storia, attività e contenuti" class="titolo_ann">Storia, attività, eventi e contenuti di The Elder Scrolls Online</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-the-elder-scrolls-online-storia-attivita-contenuti-47175.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/storia-attivita-eventi-contenuti-the-elder-scrolls-online-v5-31516-575x368.jpg" alt="Storia, attività, eventi e contenuti di The Elder Scrolls Online">
			</a>
</article><article data-id="5">
<span class="tag-ev">KAKAROT</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-dragon-ball-z-kakarot-scopriamo-bonyu-membro-segreto-squadra-ginew-47216.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-dragon-ball-z-kakarot-scopriamo-bonyu-membro-segreto-squadra-ginew-47216.html" rel="bookmark" title="Dragon Ball Z Kakarot: scopriamo Bonyu, membro segreto della Squadra Ginew" class="titolo_ann">DBZ Kakarot: Bonyu, il personaggio originale nato dalla matita di Toriyama</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-dragon-ball-z-kakarot-scopriamo-bonyu-membro-segreto-squadra-ginew-47216.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dbz-kakarot-bonyu-personaggio-originale-nato-matita-toriyama-v4-31514-575x368.jpg" alt="DBZ Kakarot: Bonyu, il personaggio originale nato dalla matita di Toriyama">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-da-the-witcher-cyberpunk-2077-giro-studi-cd-projekt-red-47199.html#anchor_commenti" class="com_annx" rel="nofollow">27</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-da-the-witcher-cyberpunk-2077-giro-studi-cd-projekt-red-47199.html" rel="bookmark" title="Da The Witcher a Cyberpunk 2077: un giro negli studi di CD Projekt Red" class="titolo_ann">Siamo volati in Polonia per visitare gli studi di CD Projekt Red</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-da-the-witcher-cyberpunk-2077-giro-studi-cd-projekt-red-47199.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/siamo-volati-polonia-visitare-studi-cd-projekt-red-v11-31498-575x368.jpg" alt="Siamo volati in Polonia per visitare gli studi di CD Projekt Red">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Xbox Game Pass</h2>
    </div> 
        <div class="cover_big">
       
            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/xbox-game-pass-v8-41106-340.jpg" alt="Xbox Game Pass"/>            
            
            <div id="segui41106" data-id="41106" class="segui-contenuto"></div>
        </div>            
            
</div>

    <ul class="topicufficiali">

<li><a href="https://forum.everyeye.it/invision/index.php?showtopic=843805" target="_blank" rel="noopener">Topic Ufficiale <span>[4520] post</span></a></li>
  
    </ul>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://www.everyeye.it/notizie/playstation-plus-disponibili-oggi-giochi-ps4-gratis-febbraio-2020-425441.html" rel="bookmark" title="PlayStation Plus: disponibili da oggi i giochi PS4 gratis di febbraio 2020"><b><span>14 commenti</span>PlayStation Plus: disponibili da oggi i giochi PS4 gratis di febbraio 2020</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-plus-disponibili-oggi-giochi-ps4-gratis-febbraio-2020-v3-425441-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-plus-disponibili-oggi-giochi-ps4-gratis-febbraio-2020-v3-425441-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-plus-disponibili-oggi-giochi-ps4-gratis-febbraio-2020-v3-425441-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Plus: disponibili da oggi i giochi PS4 gratis di febbraio 2020"></li><li><a href="https://www.everyeye.it/notizie/playstation-5-arrivare-sony-apre-newsletter-sito-ufficiale-425546.html" rel="bookmark" title="PlayStation 5 sta per arrivare: Sony apre la newsletter sul sito ufficiale"><b><span>46 commenti</span>PlayStation 5 sta per arrivare: Sony apre la newsletter sul sito ufficiale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-5-arrivare-sony-apre-newsletter-sito-ufficiale-v5-425546-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-5-arrivare-sony-apre-newsletter-sito-ufficiale-v5-425546-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-5-arrivare-sony-apre-newsletter-sito-ufficiale-v5-425546-300x300.jpg 3840w" sizes="100vw" alt="PlayStation 5 sta per arrivare: Sony apre la newsletter sul sito ufficiale"></li><li><a href="https://www.everyeye.it/notizie/sconti-playstation-store-nuova-ondata-offerte-migliori-giochi-ps4-425641.html" rel="bookmark" title="Sconti PlayStation Store: nuova ondata di offerte sui migliori giochi PS4"><b><span>5 commenti</span>Sconti PlayStation Store: nuova ondata di offerte sui migliori giochi PS4</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sconti-playstation-store-nuova-ondata-offerte-migliori-giochi-ps4-v3-425641-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sconti-playstation-store-nuova-ondata-offerte-migliori-giochi-ps4-v3-425641-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sconti-playstation-store-nuova-ondata-offerte-migliori-giochi-ps4-v3-425641-300x300.jpg 3840w" sizes="100vw" alt="Sconti PlayStation Store: nuova ondata di offerte sui migliori giochi PS4"></li><li><a href="https://www.everyeye.it/notizie/ps5-dettagli-caratteristiche-hardware-retrocompatibilita-sito-ufficiale-sony-425617.html" rel="bookmark" title="PS5: dettagli su caratteristiche hardware e retrocompatibilit&agrave; dal sito ufficiale Sony"><b><span>59 commenti</span>PS5: dettagli su caratteristiche hardware e retrocompatibilit&agrave; dal sito ufficiale Sony</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ps5-dettagli-caratteristiche-hardware-retrocompatibilit-agrave-sito-ufficiale-sony-v9-425617-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ps5-dettagli-caratteristiche-hardware-retrocompatibilit-agrave-sito-ufficiale-sony-v9-425617-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ps5-dettagli-caratteristiche-hardware-retrocompatibilit-agrave-sito-ufficiale-sony-v9-425617-300x300.jpg 3840w" sizes="100vw" alt="PS5: dettagli su caratteristiche hardware e retrocompatibilit&agrave; dal sito ufficiale Sony"></li><li><a href="https://www.everyeye.it/notizie/bloodborne-2-fan-prova-immaginarlo-ambientazione-moderna-425330.html" rel="bookmark" title="Bloodborne 2: un fan prova a immaginarlo con un'ambientazione moderna"><b><span>14 commenti</span>Bloodborne 2: un fan prova a immaginarlo con un'ambientazione moderna</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bloodborne-2-fan-prova-immaginarlo-un-ambientazione-moderna-v3-425330-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bloodborne-2-fan-prova-immaginarlo-un-ambientazione-moderna-v3-425330-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bloodborne-2-fan-prova-immaginarlo-un-ambientazione-moderna-v3-425330-300x300.jpg 3840w" sizes="100vw" alt="Bloodborne 2: un fan prova a immaginarlo con un'ambientazione moderna"></li><li><a href="https://www.everyeye.it/articoli/speciale-virtual-photography-arrivo-mostra-museo-arte-contemporanea-47208.html" rel="bookmark" title="Virtual Photography: in arrivo una mostra al Museo di Arte Contemporanea"><b><span>8 commenti</span>Virtual Photography: in arrivo una mostra al Museo di Arte Contemporanea</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/virtual-photography-arrivo-mostra-museo-arte-contemporanea-speciale-v19-47208-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/virtual-photography-arrivo-mostra-museo-arte-contemporanea-speciale-v19-47208-640x16.jpg 900w, https://images.everyeye.it/img-articoli/virtual-photography-arrivo-mostra-museo-arte-contemporanea-speciale-v19-47208-300x300.jpg 3840w" sizes="100vw" alt="Virtual Photography: in arrivo una mostra al Museo di Arte Contemporanea"></li><li><a href="https://www.everyeye.it/notizie/playstation-now-febbraio-2020-annunciati-nuovi-giochi-playstation-4-425453.html" rel="bookmark" title="PlayStation Now febbraio 2020: annunciati i nuovi giochi PlayStation 4"><b><span>18 commenti</span>PlayStation Now febbraio 2020: annunciati i nuovi giochi PlayStation 4</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/playstation-now-febbraio-2020-annunciati-nuovi-giochi-playstation-4-v3-425453-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/playstation-now-febbraio-2020-annunciati-nuovi-giochi-playstation-4-v3-425453-640x16.jpg 900w, https://images.everyeye.it/img-notizie/playstation-now-febbraio-2020-annunciati-nuovi-giochi-playstation-4-v3-425453-300x300.jpg 3840w" sizes="100vw" alt="PlayStation Now febbraio 2020: annunciati i nuovi giochi PlayStation 4"></li><li><a href="https://www.everyeye.it/notizie/valve-prepara-nextgen-assume-psicologi-economisti-statistici-425525.html" rel="bookmark" title="Valve si prepara alla nextgen e assume psicologi, economisti e statistici"><b><span>10 commenti</span>Valve si prepara alla nextgen e assume psicologi, economisti e statistici</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/valve-prepara-nextgen-assume-psicologi-economisti-statistici-v3-425525-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/valve-prepara-nextgen-assume-psicologi-economisti-statistici-v3-425525-640x16.jpg 900w, https://images.everyeye.it/img-notizie/valve-prepara-nextgen-assume-psicologi-economisti-statistici-v3-425525-300x300.jpg 3840w" sizes="100vw" alt="Valve si prepara alla nextgen e assume psicologi, economisti e statistici"></li><li><a href="https://www.everyeye.it/articoli/speciale-god-of-war-2-ps5-gameplay-storia-cosa-aspettarsi-47187.html" rel="bookmark" title="God of War 2 per PS5: gameplay e storia, cosa aspettarsi?"><b><span>37 commenti</span>God of War 2 per PS5: gameplay e storia, cosa aspettarsi?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/god-of-war-2-ps5-gameplay-storia-cosa-aspettarsi-speciale-v11-47187-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/god-of-war-2-ps5-gameplay-storia-cosa-aspettarsi-speciale-v11-47187-640x16.jpg 900w, https://images.everyeye.it/img-articoli/god-of-war-2-ps5-gameplay-storia-cosa-aspettarsi-speciale-v11-47187-300x300.jpg 3840w" sizes="100vw" alt="God of War 2 per PS5: gameplay e storia, cosa aspettarsi?"></li><li><a href="https://www.everyeye.it/notizie/diablo-3-nuova-patch-aggiungera-3-completi-classe-arrivo-stagione-20-425340.html" rel="bookmark" title="Diablo 3: la nuova patch aggiunger&agrave; 3 completi di classe; in arrivo la Stagione 20"><b><span>2 commenti</span>Diablo 3: la nuova patch aggiunger&agrave; 3 completi di classe; in arrivo la Stagione 20</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/diablo-3-nuova-patch-aggiunger-agrave-3-completi-classe-arrivo-stagione-20-v3-425340-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/diablo-3-nuova-patch-aggiunger-agrave-3-completi-classe-arrivo-stagione-20-v3-425340-640x16.jpg 900w, https://images.everyeye.it/img-notizie/diablo-3-nuova-patch-aggiunger-agrave-3-completi-classe-arrivo-stagione-20-v3-425340-300x300.jpg 3840w" sizes="100vw" alt="Diablo 3: la nuova patch aggiunger&agrave; 3 completi di classe; in arrivo la Stagione 20"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=425758&_=1580917896" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001195.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
